<!DOCTYPE html>
<html lang="nl-NL"><head><title>Vrijwel alle partijen willen een lager eigen risico, en toch gaat het omhoog | TROUW</title><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no"><meta name="google-site-verification" content="ra_ImWuJSjna6esnxDGPG2fQIl_F9spNhA69LXFs0XU"><meta property="fb:pages" content="150839001615267"><link rel="canonical" href="https://www.trouw.nl/home/vrijwel-alle-partijen-willen-een-lager-eigen-risico-en-toch-gaat-het-omhoog~adb5664f/"><link rel="manifest" href="/dist/manifest-ee0bf4738d.json"><meta name="theme-color" content="#00387B"><script>document.querySelector&&document.documentElement.classList&&document.documentElement.classList.add("enhanced")</script><style>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</style><script>!function(e){"use strict";function n(n,t,i){if(void 0===t){var o=("; "+e.document.cookie).split("; "+n+"=");return 2===o.length?o.pop().split(";").shift():null}!1===t&&(i=-1);var a="";if(i){var d=new Date;d.setTime(d.getTime()+24*i*60*60*1e3),a="; expires="+d.toGMTString()}e.document.cookie=n+"="+t+a+"; path=/"}!function(e,n){function t(){!i&&n&&(i=!0,n.call(e))}var i;e.addEventListener&&e.addEventListener("load",t),e.attachEvent&&e.attachEvent("onload",t),"isApplicationInstalled"in navigator&&"onloadcssdefined"in e&&e.onloadcssdefined(t)}(function(n,t,i){function o(e){if(s.body)return e();setTimeout(function(){o(e)})}function a(){r.addEventListener&&r.removeEventListener("load",a),r.media=i||"all"}var d,s=e.document,r=s.createElement("link");if(t)d=t;else{var l=(s.body||s.getElementsByTagName("head")[0]).childNodes;d=l[l.length-1]}var f=s.styleSheets;r.rel="stylesheet",r.href=n,r.media="only x",o(function(){d.parentNode.insertBefore(r,t?d:d.nextSibling)});var c=function(e){for(var n=r.href,t=f.length;t--;)if(f[t].href===n)return e();setTimeout(function(){c(e)})};return r.addEventListener&&r.addEventListener("load",a),r.onloadcssdefined=c,c(a),r}("/dist/main-2d7f766f2b.css"),function(){n("full-css-loaded","/dist/main-2d7f766f2b.css",100)})}(window)</script><noscript><link rel="stylesheet" href="/dist/main-2d7f766f2b.css"></noscript><script>!function(){var e=document.documentElement;if(sessionStorage["fonts-loaded"])e.className+=" fonts-loaded";else{var o=document.createElement("script");o.src="/dist/vendor/fontfaceobserver.js",o.async=!0,o.onload=function(){var o=new FontFaceObserver("gotham-narrow",{weight:"normal"}),n=new FontFaceObserver("brioni",{weight:"bold"}),a=new FontFaceObserver("brioni",{weight:"normal"});Promise.all([o.load(),n.load(),a.load()]).then(function(){e.className+=" fonts-loaded",sessionStorage["fonts-loaded"]=!0})},document.head.appendChild(o)}}()</script><script>window.TROUW={chartbeatConfig:{"uid":"46966","domain":"www.trouw.nl","useCanonical":true,"flickerControl":false,"sections":"Home","authors":"Wilma Kieskamp"},dfpConfig:{"id":"7455","pageType":"articleDetail","compId":"db5664f","level":"overig","top":"politiek,economie-business-en-financien"},swConfig:{"onesignalId":"30c031d7-bba5-4bdf-90b6-702c05f1e41b"}};window.dataLayer=[{"brand":{"id":"2003"},"content":{"id":"db5664f","pubdate":1504770014094,"moddate":1504770264619,"shares":0,"length":653,"reactions":0,"access":"FREE","author":"Wilma Kieskamp","type":"REGULAR ARTICLE"},"page":{"type":"article","navpath":"Home","category":"Home","categoryId":"TROUW_HOME","nobocategory":"Home","nobocategoryId":"TROUW_HOME","nobotype":"article"},"platform":"browser"}];</script><script>window.__gigyaConf={enableSSOToken:!0,lang:"nl",defaultRegScreenSet:"",defaultMobileRegScreenSet:""}</script><script src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_55a6SIFy0p9yP6gvp_by1QAp9leuiDYJslZchUZHoBEzjuDzK4tAshrDC3fMtziy" async></script><script src="https://www.googletagservices.com/tag/js/gpt.js" async></script><script>var dfp=dfp||{};dfp.cmd=dfp.cmd||[]</script><script src="/dist/head-3514182e66.js"></script><link rel="dns-prefetch" href="https://images0.persgroep.net"><link rel="dns-prefetch" href="https://images1.persgroep.net"><link rel="dns-prefetch" href="https://images2.persgroep.net"><link rel="dns-prefetch" href="https://images3.persgroep.net"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@trouw"><meta name="twitter:title" content="Vrijwel alle partijen willen een lager eigen risico, en toch gaat het omhoog"><meta name="twitter:description" content="Als een nieuw kabinet een lager eigen risico in de zorgverzekering wil, moet het snel zijn. De kans daarop is niet groot."><meta name="twitter:image" content="https://images2.persgroep.net/rcs/mfmoqUlGsJWEbTbvP4L_AbG_tZQ/diocontent/50084625/_fitwidth/944?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.8"><meta content="website" property="og:type"><meta content="Trouw" property="og:site_name"><meta content="nl_NL" property="og:locale"><meta content="Vrijwel alle partijen willen een lager eigen risico, en toch gaat het omhoog" property="og:title"><meta content="Als een nieuw kabinet een lager eigen risico in de zorgverzekering wil, moet het snel zijn. De kans daarop is niet groot." property="og:description"><meta content="https://www.trouw.nl/home/vrijwel-alle-partijen-willen-een-lager-eigen-risico-en-toch-gaat-het-omhoog~adb5664f/" property="og:url"><meta content="https://images2.persgroep.net/rcs/mfmoqUlGsJWEbTbvP4L_AbG_tZQ/diocontent/50084625/_fitwidth/944?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.8" property="og:image"><script>if(window.TROUW) { window.TROUW.article = {id: 'db5664f'} };</script><link rel="dns-prefetch" href="https://images4.persgroep.net"></head><body class="fjs-article-page db5664f"><script type="application/ld+json">{"headline":"Vrijwel alle partijen willen een lager eigen risico, en toch gaat het omhoog","publisher":{"name":"Trouw","logo":{"url":"https://www.trouw.nl/dist/images/logo_h60.png","width":240,"height":60,"@type":"ImageObject"},"@type":"Organization"},"mainEntityOfPage":"https://www.trouw.nl/home/vrijwel-alle-partijen-willen-een-lager-eigen-risico-en-toch-gaat-het-omhoog~adb5664f/","dateModified":"2017-09-07T07:44:24.619Z","datePublished":"2017-09-07T07:40:14.094Z","description":"Als een nieuw kabinet een lager eigen risico in de zorgverzekering wil, moet het snel zijn. De kans daarop is niet groot.","image":{"url":"https://images2.persgroep.net/rcs/mfmoqUlGsJWEbTbvP4L_AbG_tZQ/diocontent/50084625/_fitwidth/944?appId=e9b4e2a1869038ffcaf318a6d1463b0b&quality=0.8","width":944,"height":613,"@type":"ImageObject"},"wordCount":653,"@context":"http://schema.org","@type":"NewsArticle","author":[{"name":"Wilma Kieskamp","@type":"Person"}]}</script><header class="navigation-menu--desktop"><div class="service-links__container"><ul class="service-links__list"><li class="service-links__item"><a class="service-links__link" href="http://www.trouw.nl/service/?utm_source=tr&amp;utm_medium=tekstlink&amp;utm_content=site+header&amp;utm_campaign=contact">Klantenservice</a></li><li class="service-links__item"><a class="service-links__link" href="http://exclusief.trouw.nl/?utm_source=tr&amp;utm_medium=tekstlink&amp;utm_content=site+header&amp;utm_campaign=trouw+exclusief">Trouw Exclusief</a></li><li class="service-links__item"><a class="service-links__link" href="https://webwinkel.trouw.nl/?utm_source=trouw&amp;utm_medium=redactionele_site&amp;utm_content=tekstlink_header&amp;utm_campaign=commerce">Webwinkel</a></li><li class="service-links__item"><a class="service-links__link" href="http://krant.trouw.nl/?utm_source=tr&amp;utm_medium=tekstlink&amp;utm_content=site+header&amp;utm_campaign=digitale+krant">Digitale krant</a></li><li class="service-links__item"><a class="service-links__link" href="/nieuwsbrief">Nieuwsbrief</a></li><li class="service-links__item"><a class="service-links__link" href="http://puzzels.trouw.nl/">Puzzels</a></li></ul><a class="login-link-desktop fjs-drop-down-toggle--desktop js-is-hidden" href="#"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="20" viewBox="0 0 12 18"><path fill="#757575" fill-rule="evenodd" d="M11.3 10.3c-1 0-2-.8-2-2V8c.5-.5.8-1 1-1.7h.2c.3-.4.4-1 0-1.5V3c0-.7-.2-1.4-.7-2C9.5.5 9 .3 8.4.2h-2L5 1c-.4.6-.5 1-.5 1.6v2C4 5 4 5.6 4.5 6c0 0 0 .2.2.3.2.6.5 1 .8 1.5v.6c0 1-.8 2-1.8 2h-1S1 10.7 0 13v1c0 .6.4 1 1 1h13c.6 0 1-.4 1-1v-1c-1-2.2-2.8-2.7-2.8-2.7h-1z"/></svg> <span>Ingelogd</span></a><a class="login-link-desktop fjs-login-link-toggle--desktop js-is-hidden" href="/account/login?url=/samenleving/vrijwel-alle-partijen-willen-een-lager-eigen-risico-en-toch-gaat-het-omhoog~adb5664f/"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="20" viewBox="0 0 12 20"><path fill="none" stroke="#757575" stroke-width="1.3" d="M12.3 11.3c-1 0-2-.8-2-2V9c.5-.5.8-1 1-1.7h.2c.3-.4.4-1 0-1.5V4c0-.7-.2-1.4-.7-2-.3-.3-.8-.5-1.4-.6h-2L6 2c-.4.6-.5 1-.5 1.6v2C5 6 5 6.6 5.5 7c0 0 0 .2.2.3.2.6.5 1 .8 1.5v.6c0 1-.8 2-1.8 2h-1S2 11.7 1 14v1c0 .6.4 1 1 1h13c.6 0 1-.4 1-1v-1c-1-2.2-2.8-2.7-2.8-2.7h-1z"/></svg> <span>Inloggen</span></a><span class="menu-separator">|</span> <a href="/zoeken" class="search-link-desktop"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="-5 2 26 22"><path d="M21.73 20.44l-5.3-5.3c1.32-1.6 2.1-3.64 2.1-5.87C18.54 4.15 14.4 0 9.28 0S0 4.15 0 9.27c0 5.12 4.15 9.27 9.27 9.27 2.23 0 4.28-.78 5.87-2.1l5.3 5.3c.35.35.93.35 1.3 0 .35-.36.35-.95 0-1.3zM9.27 16.7c-4.1 0-7.43-3.33-7.43-7.43s3.33-7.43 7.43-7.43 7.43 3.34 7.43 7.43c0 4.1-3.33 7.43-7.43 7.43z" fill="#757575" fill-rule="evenodd"/></svg>Zoeken</a><a class="service-links__button" href="https://www.krant.nl/wvdk/tr/index.html?otag=t2ejen&amp;utm_source=trouw&amp;utm_medium=tekstlink&amp;utm_content=tekstlink+header">Abonneren</a></div><div class="site-logo"><a href="/" class="site-logo__link"><svg width="250" height="70" viewBox="0 8 255 50" class="site-logo__svg" xmlns="http://www.w3.org/2000/svg"><g class="site-logo__svg__group"><path d="M47.508 5.25L45.07 16.254H30.186L20.18 62.25H4.457l10.006-45.995H0L2.354 5.25h45.154zm21.19 26.857c-2.69-.738-4.875-1.15-6.557-1.15-6.895 0-9.837 4.19-11.855 13.06L46.25 62.25H31.114l8.83-42.38h13.705l-1.6 7.72c4.206-5.914 8.41-8.706 14.295-8.706 1.85 0 3.7.328 5.718.904L68.7 32.108zm50.117 6.653c0 14.456-10.763 24.723-28 24.723-13.874 0-22.198-7.475-22.198-19.303 0-15.112 10.426-25.296 27.748-25.296 14.042 0 22.45 7.556 22.45 19.876zm-23.29-10.185c-6.056 0-11.605 6.407-11.605 15.442 0 5.585 3.448 9.527 8.324 9.527 6.055 0 11.352-6.405 11.352-15.442 0-5.912-3.28-9.527-8.072-9.527zm46.164-8.542l-4.54 21.19c-.338 1.48-.505 2.876-.505 4.19 0 4.107 2.018 6.324 5.72 6.324 5.464 0 9.668-4.682 11.686-13.88l3.867-17.824h15.136l-9.25 42.218h-13.537l1.683-7.145c-4.88 5.422-10.428 8.214-16.482 8.214-8.913 0-14.126-5.258-14.126-14.704 0-2.792.505-6.734 1.597-11.744l3.615-16.84h15.134zm47.678 0l.422 20.288c0 .986 0 4.682-.086 11.09 1.264-4.025 3.028-7.475 4.543-10.514l10.255-20.863h17.745l.504 21.356v10.02c1.01-3.45 2.522-7.064 4.373-10.925l9.838-20.452h14.967L229.142 62.25h-17.155l-.755-18.972c-.086-2.628-.168-5.257-.168-7.967 0-1.642 0-3.285.082-4.927-1.85 4.6-3.193 7.72-4.035 9.445L196.264 62.25H178.69l-4.12-42.217h14.798z" fill="#00387B"/><path d="M57.766 5.51c-.294-.07-.62-.103-1.086-.103-2.05 0-3.31 1.405-3.31 3.608 0 2.117 1.14 3.437 2.965 3.437.45 0 .844-.07 1.43-.244V5.51zm0 8.19v-1.058c-.43.19-.708.312-1.207.537-.777.347-1.138.45-1.656.45-1.826 0-3.238-1.804-3.238-4.11 0-2.847 1.98-4.91 4.79-4.91.464 0 1.068.102 1.31.224V2.266l-1.62-.485V1.4l3.24-.73v11.485l1.43.453v.38l-3.05.712zm5.295-4.91c.018 1.32.224 2.083.828 2.76.57.64 1.448.988 2.55.988.466 0 1.31-.086 2.068-.208l.104.59s-.758.226-1.19.363c-.93.278-1.567.348-2.188.348-2.396 0-3.98-1.77-3.98-4.336 0-1.458.516-2.777 1.395-3.61.707-.694 1.67-1.075 2.74-1.075 1.38 0 2.516.675 3.016 1.82.224.52.292 1.06.345 2.36H63.06zm3.43-2.845c-.327-.434-.69-.607-1.31-.607-1.24 0-1.947.99-2.102 2.897l3.86-.365c-.017-1.024-.12-1.492-.448-1.925zm13.015-3.54L75.058 13.63h-.88L70.13 2.406l-1.38-.64v-.452h4.585v.45l-1.36.642 2.497 7.41c.138.398.12.364.552 1.734l3.257-9.145-1.36-.64v-.452h3.947v.45l-1.362.642zM81.12 8.79c.017 1.32.224 2.083.827 2.76.57.64 1.447.988 2.55.988.465 0 1.31-.086 2.07-.208l.1.59s-.756.226-1.187.363c-.93.278-1.568.348-2.19.348-2.395 0-3.98-1.77-3.98-4.336 0-1.458.517-2.777 1.396-3.61.706-.694 1.672-1.075 2.74-1.075 1.38 0 2.516.675 3.016 1.82.224.52.292 1.06.344 2.36H81.12zm3.43-2.845c-.328-.434-.69-.607-1.31-.607-1.242 0-1.948.99-2.103 2.897l3.86-.365c-.017-1.024-.12-1.492-.448-1.925zm8.878.92l-.534-1.06c-.206-.016-.327-.016-.465-.016-.43 0-.932.137-1.345.293v6.28l1.878.643v.45H87.93v-.45l1.534-.642V6.1l-1.602-.467v-.4l3.223-.71v1.11c1.413-.712 2.136-1.024 2.67-1.024.328 0 .587.102.914.276v1.978h-1.242zm8.034 6.835v-1.058c-.43.19-.706.312-1.207.537-.776.347-1.137.45-1.653.45-1.827 0-3.24-1.804-3.24-4.11 0-2.847 1.98-4.91 4.79-4.91.466 0 1.07.102 1.31.224V2.266l-1.62-.485V1.4l3.24-.73v11.485l1.43.453v.38l-3.05.712zm0-8.19c-.293-.07-.62-.103-1.086-.103-2.05 0-3.308 1.405-3.308 3.608 0 2.117 1.137 3.437 2.963 3.437.45 0 .846-.07 1.432-.244V5.51zm6-2.896c-.722 0-1.083-.313-1.083-.938 0-.642.343-.954 1.083-.954.725 0 1.07.295 1.07.92 0 .66-.345.972-1.07.972zm-2.342 10.843v-.45l1.533-.643v-6.28l-1.533-.47v-.398l3.154-.694v7.842l1.517.642v.45h-4.67zm7.34-4.667c.017 1.32.224 2.083.827 2.76.57.64 1.447.988 2.55.988.466 0 1.31-.086 2.068-.208l.104.59s-.76.226-1.19.363c-.93.278-1.568.348-2.19.348-2.395 0-3.98-1.77-3.98-4.336 0-1.458.517-2.777 1.396-3.61.707-.694 1.672-1.075 2.74-1.075 1.38 0 2.516.675 3.016 1.82.224.52.293 1.06.344 2.36h-5.686zm3.43-2.845c-.328-.434-.69-.607-1.31-.607-1.242 0-1.948.99-2.103 2.897l3.86-.365c-.017-1.024-.12-1.492-.448-1.925zm7.224 7.686c-.483 0-.776-.033-1.137-.103v2.88l1.895.572v.45h-5.033v-.45l1.516-.573V6.117l-1.517-.467v-.417l3.137-.71v1.11c.293-.158.55-.295 1.17-.573.792-.348 1.258-.45 1.588-.45 1.91 0 3.358 1.838 3.358 4.11 0 2.81-2.084 4.91-4.98 4.91zm.36-7.84c-.567 0-1.084.103-1.497.258v6.716c.378.034.67.05 1.016.05.86 0 1.465-.155 1.982-.502.896-.607 1.413-1.753 1.413-3.07 0-2.083-1.137-3.453-2.913-3.453zm7.663-3.176c-.723 0-1.087-.313-1.087-.938 0-.642.345-.954 1.087-.954.723 0 1.068.295 1.068.92 0 .66-.345.972-1.068.972zm-2.345 10.843v-.45l1.534-.643v-6.28l-1.534-.47v-.398l3.154-.694v7.842l1.517.642v.45h-4.67zm10.945 0v-.45l1.43-.643V7.818c0-.814-.224-1.352-.722-1.648-.363-.225-.88-.33-1.57-.33-.498 0-1.086.036-1.566.105v6.42l1.344.64v.452h-4.482v-.45l1.516-.643V6.118l-1.603-.468v-.4l3.24-.71v.988c.395-.156.76-.33 1.12-.468.965-.365 1.14-.45 1.88-.45.738 0 1.36.276 1.825.78.483.503.64 1.093.64 2.1v4.874l1.515.642v.45h-4.568zm11.277-8c.378.262.67.574.878.92.207.383.31.8.31 1.25 0 1.667-1.414 2.864-3.343 2.864-.31 0-.485 0-.896-.087-.43.487-.71.955-.71 1.214 0 .192.107.348.295.47.225.138.567.207 1.033.207h2.43c.898 0 1.364.14 1.724.52.293.313.45.73.45 1.234 0 .92-.483 1.77-1.414 2.446-.812.59-2.036.936-3.104.936-1.207 0-2.156-.225-2.947-.694-.655-.398-1.07-.954-1.07-1.475 0-.398.226-.762.725-1.126.294-.225.688-.45 1.19-.677-.502-.347-.74-.712-.74-1.093 0-.295.152-.59.465-.902.36-.4.81-.85 1.222-1.18-.57-.173-.88-.312-1.207-.573-.636-.503-1.015-1.267-1.015-2.065 0-1.666 1.498-3.036 3.325-3.036.74 0 1.328.155 1.982.502l3.12-.642v1.56l-2.706-.572zm-1.088.4c-.327-.382-.755-.607-1.22-.607-.985 0-1.708.868-1.708 2.083 0 1.023.363 1.804.966 2.22.258.175.568.295.913.295 1.016 0 1.705-.833 1.705-2.047 0-.796-.26-1.49-.656-1.943zm1.5 8.052c-.24-.14-.533-.192-1.172-.192h-2.566c-.344 0-.483-.018-.742-.104-.448.33-.86 1.006-.86 1.42 0 .94 1.153 1.65 2.687 1.65 1.688 0 3.068-.902 3.068-2.03 0-.294-.155-.59-.413-.745z" fill="#95885F"/></g></svg> <span class="a11y-only">Trouw Beta</span></a></div><nav><h2 class="a11y-only">Service</h2><ul class="section-links__list"><li class="section-links__item"><a class="section-links__link section-links__link--active" href="/">Home</a></li><li class="section-links__item"><a class="section-links__link" href="/religie-en-filosofie">Religie en Filosofie</a></li><li class="section-links__item"><a class="section-links__link" href="/groen">Groen</a></li><li class="section-links__item"><a class="section-links__link" href="/democratie">Democratie</a></li><li class="section-links__item"><a class="section-links__link" href="/samenleving">Samenleving</a></li><li class="section-links__item"><a class="section-links__link" href="/cultuur">Cultuur</a></li><li class="section-links__item"><a class="section-links__link" href="/opinie">Opinie</a></li></ul></nav></header><header class="navigation-mobile-menu fjs-mobile-menu"><div class="navigation-mobile-menu__header"><button class="navigation-mobile__menu__button fjs-mobile-menu-toggle"><span class="a11y-only">Toggle menu</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px" height="24px" class="navigation-mobile-menu__toggle-svg"><g class="navigation-mobile-menu__toggle-open"><path d="M0 0h24v2H0zM0 8h24v2H0zM0 16h24v2H0z"></path></g><g class="navigation-mobile-menu__toggle-close"><path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path></g></svg></button><div class="site-logo-mobile"><a href="/" class="site-logo__link"><svg version="1.1" width="100" height="31" viewBox="0 0 432 100" class="site-logo__svg"><g class="site-logo-mobile__svg__group" fill="#00387b"><path d="M80.2 0l-4 18.3H51L34 94.8H7.6l17-76.5H0L4 0h76.2zm35 46c-4.4-1.2-8-2-11-2-11.6 0-16.5 7-20 21.8l-6.8 30.4H52l14.8-70.5h23l-2.6 12.8c7-9.8 14.2-14.5 24.2-14.5 3 0 6.2.6 9.6 1.5L115.3 46zm85.5 11c0 24-18.2 41.2-47.3 41.2-23.4 0-37.4-12.4-37.4-32C116 41 133.6 24 162.8 24c23.7 0 38 12.6 38 33zm-39.3-16.8c-10.2 0-19.6 10.6-19.6 25.6 0 9.3 5.8 16 14 16C166.2 81.7 175 71 175 56c0-9.8-5.5-15.8-13.6-15.8zM238.8 24L231 59.3c-.4 2.4-.7 4.8-.7 7 0 6.8 3.4 10.5 9.7 10.5 9.2 0 16.3-7.8 19.7-23l6.5-29.8h25.6l-15.6 70.3h-23l3-12c-8.3 9-17.7 13.7-28 13.7-15 0-23.7-8.7-23.7-24.4 0-4.7.8-11.2 2.6-19.6l6.3-28h25.5zm82.2 0l.7 33.8v18.4c2-6.7 5-12.4 7.5-17.5L346.5 24h30l1 35.6v16.6c1.6-5.7 4-11.7 7.2-18L401.4 24h25.2L388 94.3h-28.8L358 62.7c-.2-4.4-.4-8.7-.4-13.2 0-2.8 0-5.5.2-8.2-3.2 7.6-5.4 12.8-7 15.7l-18.2 37.3H303L296 24h25z"/></g></svg> <span class="a11y-only">Trouw Beta</span></a></div><a href="/zoeken" class="search-link fjs-drop-down-toggle"><span class="a11y-only">Zoeken</span> <svg width="22" height="22" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><path d="M21.73 20.44l-5.3-5.3c1.32-1.6 2.1-3.64 2.1-5.87C18.54 4.15 14.4 0 9.28 0S0 4.15 0 9.27c0 5.12 4.15 9.27 9.27 9.27 2.23 0 4.28-.78 5.87-2.1l5.3 5.3c.35.35.93.35 1.3 0 .35-.36.35-.95 0-1.3zM9.27 16.7c-4.1 0-7.43-3.33-7.43-7.43s3.33-7.43 7.43-7.43 7.43 3.34 7.43 7.43c0 4.1-3.33 7.43-7.43 7.43z" fill="#757575" fill-rule="evenodd"/></svg> </a><span class="navigation-mobile__menu__status fjs-drop-down-toggle--mobile js-is-hidden"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 16 16"><path d="M11.25 10.313c-1.035 0-1.875-.84-1.875-1.875v-.603c.415-.493.712-1.076.897-1.692.02-.104.12-.155.186-.227.36-.36.43-.964.16-1.396-.036-.065-.102-.122-.098-.203 0-.55.002-1.1 0-1.65-.016-.663-.205-1.353-.67-1.844C9.473.426 8.96.19 8.426.09c-.672-.13-1.375-.123-2.04.046-.578.146-1.12.484-1.455.985-.297.436-.427.965-.45 1.486-.007.56 0 1.12-.002 1.68.013.113-.083.19-.126.282-.253.46-.142 1.086.266 1.42.103.072.123.202.16.314.178.554.473 1.067.845 1.513v.623c0 1.035-.84 1.875-1.875 1.875h-.937s-1.7.468-2.813 2.812v.938c0 .518.42.937.938.937h13.125c.518 0 .937-.42.937-.937v-.938c-1.113-2.344-2.812-2.812-2.812-2.812h-.938z"/></svg><div class="arrow"></div></span><a class="navigation-mobile__menu__status fjs-login-link-toggle--mobile js-is-hidden" href="/account/login?url=/samenleving/vrijwel-alle-partijen-willen-een-lager-eigen-risico-en-toch-gaat-het-omhoog~adb5664f/"><span>Inloggen</span></a></div><div class="navigation-mobile-menu__body"><nav class="menu__list navigation-mobile-menu__links"><h2 class="navigation-mobile-menu__links-header">Thema's</h2><ul><li><a class="navigation-mobile-menu__link navigation-mobile-menu__link--active" href="/">Home</a></li><li><a class="navigation-mobile-menu__link" href="/religie-en-filosofie">Religie en Filosofie</a></li><li><a class="navigation-mobile-menu__link" href="/groen">Groen</a></li><li><a class="navigation-mobile-menu__link" href="/democratie">Democratie</a></li><li><a class="navigation-mobile-menu__link" href="/samenleving">Samenleving</a></li><li><a class="navigation-mobile-menu__link" href="/cultuur">Cultuur</a></li><li><a class="navigation-mobile-menu__link" href="/opinie">Opinie</a></li></ul></nav><h2 class="navigation-mobile-menu__links-header">Service</h2><ul class="menu__list navigation-mobile-menu__links"><li><a class="navigation-mobile-menu__link" href="http://www.trouw.nl/service/?utm_source=tr&amp;utm_medium=tekstlink&amp;utm_content=site+header&amp;utm_campaign=contact">Klantenservice</a></li><li><a class="navigation-mobile-menu__link" href="http://exclusief.trouw.nl/?utm_source=tr&amp;utm_medium=tekstlink&amp;utm_content=site+header&amp;utm_campaign=trouw+exclusief">Trouw Exclusief</a></li><li><a class="navigation-mobile-menu__link" href="https://webwinkel.trouw.nl/?utm_source=trouw&amp;utm_medium=redactionele_site&amp;utm_content=tekstlink_header&amp;utm_campaign=commerce">Webwinkel</a></li><li><a class="navigation-mobile-menu__link" href="http://krant.trouw.nl/?utm_source=tr&amp;utm_medium=tekstlink&amp;utm_content=site+header&amp;utm_campaign=digitale+krant">Digitale krant</a></li><li><a class="navigation-mobile-menu__link" href="/nieuwsbrief">Nieuwsbrief</a></li><li><a class="navigation-mobile-menu__link" href="http://puzzels.trouw.nl/">Puzzels</a></li></ul><a class="navigation-mobile-menu__button" href="https://www.krant.nl/wvdk/tr/index.html?otag=t2ejen&amp;utm_source=trouw&amp;utm_medium=tekstlink&amp;utm_content=tekstlink+header">Abonneer je nu</a></div></header><div class="fjs-drop-down-menu drop-down"><div class="drop-down__triangle"></div><ul class="drop-down__items"><li class="drop-down__item"><a href="https://myaccount.trouw.nl/#/profile">Mijn profiel</a></li><li class="drop-down__item"><a href="https://myaccount.trouw.nl/#/subscription">Mijn abonnement</a></li><li class="drop-down__item"><a href="https://myaccount.trouw.nl/#/profile">Mijn nieuwsbrieven</a></li><li class="drop-down__item"><a href="/account/logout?url=/samenleving/vrijwel-alle-partijen-willen-een-lager-eigen-risico-en-toch-gaat-het-omhoog~adb5664f/" class="fjs-logout-link">Uitloggen</a></li></ul></div><main><div class="ad-slot--top"><div class="ad-slot__ad--top dfp" id="dfp-top--1" style="min-height:90px"><script>window.dfp.cmd.push(function(){window.dfp.loadSlot("dfp-top--1",{breakpoints:{large:!0,medium:!0,small:!1}})})</script></div></div><div class="fjs-modal__container new-modal__container fjs-modal__container--trial-ended js-is-hidden"><div class="new-modal fjs-modal subscribe-block"><div class="subscribe-block__visual"></div><div class="subscribe-block__main"><h2 class="subscribe-block__header">U heeft 2 maanden kunnen genieten van onze journalistiek. Word abonnee en mis niets.</h2><div class="subscribe-block__subheader__container"><img src="/dist/images/cvdl-small.png" height="65" class="subscribe-block__avatar--small"><p class="subscribe-block__subheader"><strong>Cees van der Laan</strong> Hoofdredacteur Trouw</p></div><div class="subscribe-block__links"><a href="https://www.krant.nl/abonnement/tr/index.html?utm_source=tr&amp;utm_medium=wall&amp;utm_campaign=proef_verlopen&amp;utm_content=button" class="btn btn--primary subscribe-block__button">Word abonnee</a></div><p class="subscribe-block__info">Meer informatie over onze <a href="https://www.krant.nl/abonnement/tr/index.html?utm_source=tr&utm_medium=wall&utm_campaign=proef_verlopen&utm_content=tekstlink" target="_blank" class="subscribe-block__info__link">abonnementen</a></p></div><div class="fjs-modal__close new-modal__close"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15"><path fill-rule="evenodd" d="M15 .868L14.13 0 7.5 6.618.87 0 0 .868l6.63 6.617L0 14.103l.87.867L7.5 8.353l6.63 6.617.87-.867-6.63-6.618"/></svg></div></div></div><div class="fjs-modal__container new-modal__container fjs-modal__container--activate-block js-is-hidden"><div class="new-modal fjs-modal activate-block"><h2 class="activate-block__header">Uw profiel is aangemaakt</h2><p class="activate-block__description">U heeft een e-mail ontvangen met een activatielink. Vergeet niet binnen 24 uur uw profiel te activeren. Veel leesplezier!</p><button class="btn btn--primary fjs-modal__close activate-block__button">Lees verder</button><div class="fjs-modal__close new-modal__close"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15"><path fill-rule="evenodd" d="M15 .868L14.13 0 7.5 6.618.87 0 0 .868l6.63 6.617L0 14.103l.87.867L7.5 8.353l6.63 6.617.87-.867-6.63-6.618"/></svg></div></div></div><article class="article"><header class="article__header layout__stage--center"><h1 class="article__header__title">Vrijwel alle partijen willen een lager eigen risico, en toch gaat het omhoog</h1><div class="article__header__meta"><h5><a href="/" class="article__header__meta__section-link">Home</a></h5><p class="article__header__meta__paragraph"><strong class="article__header__meta__author">Wilma Kieskamp</strong><span class="article__header__meta__divider">&#8211;</span> <time class="article__datetime" datetime="9:40, 7 september 2017">9:40, 7 september 2017</time></p></div></header><main><figure class="article__cover layout__stage--center"><img class="article__cover__image" src="https://images3.persgroep.net/rcs/dQs4Bvruvr3I8GbLsp6PtPBVl6Y/diocontent/50084625/_fitwidth/763?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.8"><figcaption class="article__cover__caption">Een verhoging van het eigen risico naar 400 euro volgend jaar is nauwelijks meer te vermijden. © ANP XTRA</figcaption></figure><section class="article__introduction layout__stage--center"><p class="article__introduction__text">Als een nieuw kabinet een lager eigen risico in de zorgverzekering wil, moet het snel zijn. De kans daarop is niet groot.</p></section><div class="article__main article__flex layout__stage--center"><div class="article__flex__right fjs-article__main"><p class="article__paragraph">Het lijkt op het eerste gezicht onlogisch. Nog maar een half jaar geleden beloofden bijna alle politieke partijen dat zij iets wilden doen aan het eigen risico in de zorgverzekering. Door het te verlagen, de gevolgen te verzachten of het af te schaffen. De VVD wilde als enige het eigen risico precies zo houden als het is.</p><div class="article__flex__right__ad"><div class="article__flex__right__ad__text-container"><span class="article__flex__right__ad__text-container__text js-is-hidden">Lees verder na de advertentie</span><div class="fjs-dfp-mid--small dfp" data-id="dfp-mid--1"><script>window.dfp.cmd.push(function(){window.dfp.loadSlot(document.querySelector(".fjs-dfp-mid--small"),{breakpoints:{large:!1,medium:!1,small:!0}})})</script></div></div></div><div class="article__quote"><blockquote class="article__quote__text">Na 1 oktober kan er eigenlijk niet meer worden gesleuteld aan het eigen risico voor komend jaar. Dat chaos betekenen.</blockquote><p class="article__quote__quotee"></p></div><p class="article__paragraph">Toch wijst alles erop dat het eigen risico helemaal niet omlaaggaat. Het zittende kabinet ziet geen andere mogelijkheid dan dat die eigen bijdrage juist omhoog wordt gebracht. Het kabinet-in-wording kan dat nog veranderen, maar zal het dat ook doen?</p><p class="article__paragraph">Daarbij geldt: de bedragen in de Miljoenennota hebben de toon gezet. Het nieuwe kabinet moet snel beslissen, want de tijd dringt. Na 1 oktober kan er eigenlijk niet meer worden gesleuteld aan het eigen risico voor komend jaar. Het zou chaos voor verzekeraars en verzekerden betekenen.</p>
									<section>
									<header class="article__section-title"><h2 class="article__section-title__text heading-3">Hoe kan het dat het demissionaire kabinet het eigen risico verhoogt? Het kabinet zou toch geen gevoelige besluiten meer nemen?</h2></header><p class="article__paragraph">Het kabinet van VVD en PvdA beslist formeel niets. Het maakt een inschatting: is er kans dat het eigen risico in 2018 omhooggaat? Zo ja, dan moet het kabinet dat meenemen in de berekening van de koopkracht. Hetzelfde geldt voor de hoogte van de maandelijkse zorgpremie. Dit jaar hadden de rekenaars op het ministerie van volksgezondheid slecht nieuws: de uitgaven stijgen. Bij wet is geregeld dat dan ook het eigen risico stijgt. In het kabinet is volgens betrouwbare bronnen nog wel besproken of het echt niet anders kan. Maar ingrijpen is een gevoelige beslissing. Te gevoelig voor een demissionair kabinet. Vandaar het credo van Rutte-II: wij doen alleen een schatting. Als het volgende kabinet het anders wil, kan het dat zelf regelen.</p><p class="article__paragraph">Er komt compensatie voor de laagste inkomens. Ook de PvdA zal de begroting tekenen waarin het eigen risico omhooggaat. Maar de partij heeft al aangekondigd straks vanuit de oppositie het eigen risico omlaag proberen te krijgen.</p>
										</section>
										
									<section>
									<header class="article__section-title"><h2 class="article__section-title__text heading-3">Klopt het dat het eigen risico stijgt omdat er miljarden extra nodig zijn voor de verpleeghuizen?</h2></header><p class="article__paragraph">Nee. De verpleeghuizen worden anders gefinancierd, via de algemene middelen. De extra uitgaven aan verpleeghuizen werken niet door in de premies of het eigen risico. Maar er zijn ook andere kostenstijgingen. Met een verrassende oorzaak: de economie trekt aan, en daardoor verwacht het Centraal Planbureau een algemene loonstijging in bijna alle sectoren, ook in de zorg. Omdat er veel mensen in de zorg werken, tikt dat snel aan. Dat gaat iedereen wél voelen in de premie. Zonder de loonstijging zou het eigen risico in 2018 waarschijnlijk gelijk zijn gebleven, is de schatting.</p>
										</section>
										
									<section>
									<header class="article__section-title"><h2 class="article__section-title__text heading-3">Hoe groot is de kans dat een nieuw kabinet van VVD, CDA, D66 en ChristenUnie het eigen risico alsnog verlaagt of gelijkhoudt?</h2></header><p class="article__paragraph">De druk is groot, gezien de reacties in het land. De ouderenbond Anbo en patiëntenverenigingen vinden een hoger eigen risico 'onaanvaardbaar'. VVD, CDA, D66 en ChristenUnie onderhandelen nog. Maar de kans is klein dat ze alsnog met een láger eigen risico komen. Verlagen kost al snel miljarden, of betekent dat alle Nederlanders meer ziektekostenpremie moeten betalen.</p><p class="article__paragraph">Achter de schermen bij de onderhandelingstafel klinkt dat er eigenlijk geen geld is. Vooral voor ChristenUnie en het CDA is dat een bittere pil. Zij beloofden in hun verkiezingsprogramma nog dat zij het eigen risico met zo'n 100 euro zouden verlagen.</p><p class="article__paragraph">Het CDA voerde de afgelopen jaren stevig oppositie over de stapeling van eigen bijdragen en eigen risico's bij de middeninkomens. D66 voelt de hete adem van de leden, die willen dat het eigen risico meer inkomensafhankelijk wordt.</p><p class="article__paragraph">Toch gaat de Prinsjesdagbegroting, met het eigen risico van 400 euro, waarschijnlijk werken als voldongen feit. Het nieuwe kabinet kan zeggen: wij zien ook geen andere mogelijkheid. Zeker als de tijd om nog iets te veranderen zo krap is.</p>
									</section>
									<p class="article__disclaimer">Trouw.nl is vernieuwd. Vanaf nu is onbeperkte toegang tot Trouw.nl alleen voor (proef)abonnees.</p><div class="socials"><a class="socials__facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.trouw.nl/home/vrijwel-alle-partijen-willen-een-lager-eigen-risico-en-toch-gaat-het-omhoog~adb5664f/"><svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><circle fill="#45619E" cx="18" cy="18" r="18"/><path d="M15 15.3h1.392v-1.307c0-.575.016-1.463.45-2.014.456-.587 1.083-.98 2.16-.98 1.758 0 2.498.24 2.498.24l-.348 1.99s-.58-.16-1.122-.16c-.542 0-1.027.19-1.027.71v1.52h2.22l-.154 1.942H19V24h-2.61v-6.756H15V15.3" fill="#FFF"/></g></svg></a><a class="socials__twitter" target="_blank" href="https://twitter.com/intent/tweet/?url=https://www.trouw.nl/home/vrijwel-alle-partijen-willen-een-lager-eigen-risico-en-toch-gaat-het-omhoog~adb5664f/&amp;via=trouw&amp;text=Vrijwel%20alle%20partijen%20willen%20een%20lager%20eigen%20risico%2C%20en%20toch%20gaat%20het%20omhoog"><svg width="36" height="36" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path id="a" d="M.003.04h12.624v11.027H.003"/></defs><g fill="none" fill-rule="evenodd"><circle fill="#1BABE9" cx="18" cy="18" r="18"/><g transform="translate(12 13)"><mask id="b" fill="#fff"><use xlink:href="#a"/></mask><path d="M12.627 1.346c-.464.222-.963.372-1.488.44.53-.346.94-.89 1.14-1.542-.507.32-1.06.55-1.65.676C10.16.38 9.49.04 8.74.04c-1.43 0-2.59 1.247-2.59 2.785 0 .218.023.43.067.635C4.062 3.343 2.153 2.235.88.55c-.224.412-.352.89-.352 1.4 0 .966.458 1.818 1.153 2.318-.42-.015-.82-.14-1.17-.35v.036c0 1.35.895 2.475 2.08 2.73-.217.064-.446.098-.682.098-.167 0-.33-.017-.488-.05.33 1.106 1.286 1.91 2.42 1.934-.89.747-2.007 1.192-3.22 1.192-.21 0-.416-.013-.62-.04 1.147.79 2.51 1.252 3.97 1.252 4.767 0 7.373-4.243 7.373-7.922 0-.12-.002-.24-.007-.36.506-.393.945-.883 1.292-1.442" fill="#FFF" mask="url(#b)"/></g></g></svg></a><a class="socials__whatsapp" target="_blank" href="whatsapp://send?text=Vrijwel%20alle%20partijen%20willen%20een%20lager%20eigen%20risico%2C%20en%20toch%20gaat%20het%20omhoog https://www.trouw.nl/home/vrijwel-alle-partijen-willen-een-lager-eigen-risico-en-toch-gaat-het-omhoog~adb5664f/"><svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><circle fill="#69C063" cx="18" cy="18" r="18"/><path d="M18.137 12C14.753 12 12 14.754 12 18.14c0 1.34.433 2.586 1.17 3.597l-.766 2.28 2.36-.753c.97.642 2.128 1.014 3.377 1.014 3.39 0 6.14-2.754 6.14-6.14 0-3.384-2.75-6.138-6.132-6.138h-.003zm-1.714 3.118c-.12-.285-.21-.296-.39-.303-.06-.004-.13-.007-.205-.007-.235 0-.48.068-.628.22-.18.184-.628.613-.628 1.494 0 .88.643 1.732.73 1.852.09.12 1.25 1.952 3.055 2.7 1.41.584 1.83.53 2.15.46.47-.1 1.058-.447 1.206-.865.148-.42.148-.78.104-.86-.043-.076-.162-.12-.343-.21-.18-.09-1.057-.523-1.223-.58-.16-.06-.31-.04-.44.133-.17.24-.34.487-.48.634-.1.116-.28.13-.43.07-.2-.084-.75-.28-1.44-.89-.53-.47-.89-1.06-.99-1.237-.105-.18-.01-.284.07-.38.09-.11.178-.19.268-.296.09-.106.14-.16.2-.283.06-.12.017-.24-.027-.33-.044-.09-.405-.97-.553-1.326z" fill="#FFF"/></g></svg></a><a class="socials_mail" target="_self" href="mailto:?subject=Vrijwel%20alle%20partijen%20willen%20een%20lager%20eigen%20risico%2C%20en%20toch%20gaat%20het%20omhoog&amp;body=https://www.trouw.nl/home/vrijwel-alle-partijen-willen-een-lager-eigen-risico-en-toch-gaat-het-omhoog~adb5664f/"><svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M18 36c9.94 0 18-8.06 18-18S27.94 0 18 0 0 8.06 0 18s8.06 18 18 18z" fill="#232323"/><path d="M18.1 19.872l-1.608-1.423-4.6 3.98c.17.156.394.254.643.254h11.13c.248 0 .473-.1.64-.256l-4.597-3.985L18.1 19.87zm6.207-6.318c-.168-.157-.392-.254-.642-.254h-11.13c-.248 0-.473.098-.64.256l6.205 5.377 6.207-5.38zm-12.707.57v7.8l4.488-3.855-4.488-3.95zm8.512 3.945l4.488 3.85v-7.8l-4.488 3.947z" fill="#FFF"/></g></svg></a></div><footer class="article__footer__small"></footer></div><div class="article__flex__right paywall-notice__container layout__stage--center fjs-article-paywall fjs-article-paywall--register js-is-hidden"><div class="paywall-notice paywall-notice--form"><p class="fjs-paywall-notice"><span class="fjs-paywall-notice-text--pre"></span><strong class="fjs-paywall-notice-text--highlighted"></strong><span class="fjs-paywall-notice-text--post"></span> <svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" class="paywall-notice__dismiss fjs-paywall-notice__dismiss" data-gtm="paywall-registratie-kruisje"><path fill-rule="evenodd" d="M15 .868L14.13 0 7.5 6.618.87 0 0 .868l6.63 6.617L0 14.103l.87.867L7.5 8.353l6.63 6.617.87-.867-6.63-6.618" data-gtm="paywall-registratie-kruisje"/></svg></p><hr class="paywall-notice__line paywall-notice__line--top"><h2 class="paywall-notice__header">Wilt u dit artikel verder lezen?</h2><h4 class="paywall-notice__subheader">Maak vrijblijvend een profiel aan en krijg gratis 2 maanden toegang.</h4><form class="form fjs-register-form fjs-register-form--inline" novalidate="novalidate"><input type="hidden" name="platform" value="browser"><p class="form__error-description fjs-register-error"></p><p class="form__error-description js-is-hidden fjs-register-unverified">Het e-mailadres bij dit profiel is nog niet bevestigd. Een link om te bevestigen kun je vinden in je inbox.<br>Ben je de link kwijt? <a href="#" class="fjs-register-unverified-link">Vraag hier een nieuwe aan.</a></p><div class="form__field__container"><label class="form__field__heading" for="loginId">Uw e-mailadres</label><p id="loginId_invalid" class="form__error-description js-is-hidden">Ongeldig e-mailadres</p><input class="form__field__input fjs-register-loginId" type="email" tabindex="1" id="loginId" required="required" placeholder="voorbeeld@domein.nl"></div><div class="form__field__container"><label class="form__field__heading" for="password">Maak een wachtwoord aan</label><p id="password_invalid" class="form__error-description js-is-hidden">Wachtwoord is niet correct</p><div class="form__field__container"><input class="form__field__input fjs-register-password" type="password" tabindex="2" required="required" pattern=".{6,}" title="Wachtwoord moet minimaal 6 karakters lang zijn" id="password" placeholder="Minimaal 6 tekens"> <span class="form__field__show-input fjs-show-input-toggle">tonen</span></div></div><div class="form__field__container"><label class="form__field__heading" for="password">Herhaal wachtwoord</label><p id="password_confirm_invalid" class="form__error-description js-is-hidden">Wachtwoord komt niet overeen</p><input class="form__field__input" type="password" data-confirm-for="password" tabindex="2" required="required" id="password_confirm"> <span class="form__field__show-input fjs-show-input-toggle">tonen</span></div><div class="form__field__container--compact"><input type="checkbox" tabindex="2" name="accept_terms" id="subscribe" data-no-validate><label for="subscribe" class="form__checkbox__label">Ik wil graag de dagelijkse nieuwsbrief van Trouw ontvangen</label></div><div class="form__field__container"><p id="accept_terms_invalid" class="form__error-description js-is-hidden">U moet akkoord gaan met de gebruiksvoorwaarden</p><input type="checkbox" tabindex="3" name="accept_terms" required="required" id="accept_terms"><label for="accept_terms" class="form__checkbox__label">Ik ga akkoord met de <a href="https://www.persgroep.nl/gebruiksvoorwaarden" target="_blank">gebruiksvoorwaarden</a></label></div><div class="form__actions"> <button class="form__button btn btn--primary fjs-submit" tabindex="4" data-gtm="paywall-maak-profiel-aan">Maak profiel aan</button> <button class="form__button btn btn-outline fjs-paywall-notice__dismiss" tabindex="5" data-gtm="paywall-lees-verder-zonder-profiel">Lees verder zonder profiel</button></div></form><hr class="paywall-notice__line paywall-notice__line--bottom"></div><div class="paywall-notice__footer"><h3 class="paywall-notice__footer__heading">Bent u abonnee of heeft u een profiel?</h3><p>Dan kunt u hier <a href="/account/login?url=/samenleving/vrijwel-alle-partijen-willen-een-lager-eigen-risico-en-toch-gaat-het-omhoog~adb5664f/">inloggen</a>.</p></div><p class="paywall-notice__disclaimer">Wij gaan vertrouwelijk om met uw gegevens. Lees onze <a href="http://www.persgroep.nl/privacy" target="_blank">privacy statement</a>.</p></div><div class="article__flex__right paywall-notice__container layout__stage--center fjs-article-paywall fjs-article-paywall--login js-is-hidden"><div class="paywall-notice paywall-notice--form"><p class="fjs-paywall-notice"><span class="fjs-paywall-notice-text--pre"></span><strong class="fjs-paywall-notice-text--highlighted"></strong><span class="fjs-paywall-notice-text--post"></span> <svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" class="paywall-notice__dismiss fjs-paywall-notice__dismiss" data-gtm="paywall-login-kruisje"><path fill-rule="evenodd" d="M15 .868L14.13 0 7.5 6.618.87 0 0 .868l6.63 6.617L0 14.103l.87.867L7.5 8.353l6.63 6.617.87-.867-6.63-6.618" data-gtm="paywall-login-kruisje"/></svg></p><hr class="paywall-notice__line paywall-notice__line--top"><h2 class="paywall-notice__header paywall-notice__header--login">Login om verder te lezen</h2><h4 class="paywall-notice__subheader">U heeft een mail van ons ontvangen met een activatielink. Activeer uw profiel. U kunt hier inloggen om het artikel te lezen.</h4><div><p class="form__error-description fjs-login-error"></p><p class="form__error-description js-is-hidden fjs-login-unverified">Het e-mailadres bij dit profiel is nog niet bevestigd. Een link om te bevestigen kun je vinden in je inbox.<br>Ben je de link kwijt? <a href="#" class="fjs-login-unverified-link">Vraag hier een nieuwe aan.</a></p><form class="form fjs-login-form" novalidate="novalidate"><input type="hidden" name="platform" value="browser"><div class="form__field__container"><label class="form__field__heading" for="loginform_loginId">Uw e-mailadres</label><p id="loginform_loginId_invalid" class="form__error-description js-is-hidden">Ongeldig e-mailadres</p><input class="form__field__input fjs-login-loginId" type="email" tabindex="1" id="loginform_loginId" required="required" placeholder="Vul hier uw e-mailadres in"></div><div class="form__field__container"><label class="form__field__heading" for="loginform_password">Uw wachtwoord</label><div class="form__field__container"><p id="loginform_password_invalid" class="form__error-description js-is-hidden">Wachtwoord is verplicht</p><input class="form__field__input fjs-login-password" type="password" tabindex="2" required="required" id="loginform_password" placeholder="Vul hier uw wachtwoord in"> <span class="form__field__show-input fjs-show-input-toggle">tonen</span></div></div><p class="form_description"><a href="https://myaccount.trouw.nl/#/password/email">Wachtwoord vergeten?</a></p><div class="form__actions"><button type="submit" class="form__button btn btn--primary fjs-submit" tabindex="3">Inloggen</button> <button type="submit" class="form__button btn btn-outline fjs-paywall-notice__dismiss" tabindex="4">Lees verder zonder inloggen</button></div></form></div></div></div><div class="article__flex__right paywall-notice__container layout__stage--center fjs-article-paywall fjs-article-paywall--subscribe js-is-hidden"><div class="subscribe-block"><p class="subscribe-block__paywall-notice fjs-paywall-notice"><span class="fjs-paywall-notice-text--pre"></span><strong class="fjs-paywall-notice-text--highlighted"></strong><span class="fjs-paywall-notice-text--post"></span></p><hr class="paywall-notice__line paywall-notice__line--subscribe"><div class="subscribe-block--bottom"><div class="subscribe-block__main"><h2 class="subscribe-block__header">We zien dat u houdt van goede journalistiek. Word abonnee en krijg onbeperkt toegang.</h2><div class="subscribe-block__subheader__container"><img src="/dist/images/cvdl-small.png" height="65" class="subscribe-block__avatar--small"><p class="subscribe-block__subheader"><strong>Cees van der Laan</strong> Hoofdredacteur Trouw</p></div><div class="subscribe-block__links"><a href="https://www.krant.nl/abonnement/tr/index.html?utm_source=tr&amp;utm_medium=wall&amp;utm_campaign=reg_meter_verlopen&amp;utm_content=button" class="btn btn--primary subscribe-block__button">Word abonnee</a><a href="/account/login" target="_blank" class="subscribe-block__login-link">Ik ben al abonnee</a></div></div><div class="subscribe-block__visual"></div></div><hr class="paywall-notice__line paywall-notice__line--subscribe"><p class="subscribe-block__info">Meer informatie over onze <a href="https://www.krant.nl/abonnement/tr/index.html?utm_source=tr&utm_medium=wall&utm_campaign=reg_meter_verlopen&utm_content=tekstlink" target="_blank" class="subscribe-block__info__link">abonnementen</a></p><div class="fjs-modal__close new-modal__close">x</div></div><div class="fjs-modal__close new-modal__close"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15"><path fill-rule="evenodd" d="M15 .868L14.13 0 7.5 6.618.87 0 0 .868l6.63 6.617L0 14.103l.87.867L7.5 8.353l6.63 6.617.87-.867-6.63-6.618"/></svg></div></div><div class="article__flex__left"><p class="socials__text">Deel dit artikel</p><div class="socials"><a class="socials__facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.trouw.nl/home/vrijwel-alle-partijen-willen-een-lager-eigen-risico-en-toch-gaat-het-omhoog~adb5664f/"><svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><circle fill="#45619E" cx="18" cy="18" r="18"/><path d="M15 15.3h1.392v-1.307c0-.575.016-1.463.45-2.014.456-.587 1.083-.98 2.16-.98 1.758 0 2.498.24 2.498.24l-.348 1.99s-.58-.16-1.122-.16c-.542 0-1.027.19-1.027.71v1.52h2.22l-.154 1.942H19V24h-2.61v-6.756H15V15.3" fill="#FFF"/></g></svg></a><a class="socials__twitter" target="_blank" href="https://twitter.com/intent/tweet/?url=https://www.trouw.nl/home/vrijwel-alle-partijen-willen-een-lager-eigen-risico-en-toch-gaat-het-omhoog~adb5664f/&amp;via=trouw&amp;text=Vrijwel%20alle%20partijen%20willen%20een%20lager%20eigen%20risico%2C%20en%20toch%20gaat%20het%20omhoog"><svg width="36" height="36" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path id="a" d="M.003.04h12.624v11.027H.003"/></defs><g fill="none" fill-rule="evenodd"><circle fill="#1BABE9" cx="18" cy="18" r="18"/><g transform="translate(12 13)"><mask id="b" fill="#fff"><use xlink:href="#a"/></mask><path d="M12.627 1.346c-.464.222-.963.372-1.488.44.53-.346.94-.89 1.14-1.542-.507.32-1.06.55-1.65.676C10.16.38 9.49.04 8.74.04c-1.43 0-2.59 1.247-2.59 2.785 0 .218.023.43.067.635C4.062 3.343 2.153 2.235.88.55c-.224.412-.352.89-.352 1.4 0 .966.458 1.818 1.153 2.318-.42-.015-.82-.14-1.17-.35v.036c0 1.35.895 2.475 2.08 2.73-.217.064-.446.098-.682.098-.167 0-.33-.017-.488-.05.33 1.106 1.286 1.91 2.42 1.934-.89.747-2.007 1.192-3.22 1.192-.21 0-.416-.013-.62-.04 1.147.79 2.51 1.252 3.97 1.252 4.767 0 7.373-4.243 7.373-7.922 0-.12-.002-.24-.007-.36.506-.393.945-.883 1.292-1.442" fill="#FFF" mask="url(#b)"/></g></g></svg></a><a class="socials__whatsapp" target="_blank" href="whatsapp://send?text=Vrijwel%20alle%20partijen%20willen%20een%20lager%20eigen%20risico%2C%20en%20toch%20gaat%20het%20omhoog https://www.trouw.nl/home/vrijwel-alle-partijen-willen-een-lager-eigen-risico-en-toch-gaat-het-omhoog~adb5664f/"><svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><circle fill="#69C063" cx="18" cy="18" r="18"/><path d="M18.137 12C14.753 12 12 14.754 12 18.14c0 1.34.433 2.586 1.17 3.597l-.766 2.28 2.36-.753c.97.642 2.128 1.014 3.377 1.014 3.39 0 6.14-2.754 6.14-6.14 0-3.384-2.75-6.138-6.132-6.138h-.003zm-1.714 3.118c-.12-.285-.21-.296-.39-.303-.06-.004-.13-.007-.205-.007-.235 0-.48.068-.628.22-.18.184-.628.613-.628 1.494 0 .88.643 1.732.73 1.852.09.12 1.25 1.952 3.055 2.7 1.41.584 1.83.53 2.15.46.47-.1 1.058-.447 1.206-.865.148-.42.148-.78.104-.86-.043-.076-.162-.12-.343-.21-.18-.09-1.057-.523-1.223-.58-.16-.06-.31-.04-.44.133-.17.24-.34.487-.48.634-.1.116-.28.13-.43.07-.2-.084-.75-.28-1.44-.89-.53-.47-.89-1.06-.99-1.237-.105-.18-.01-.284.07-.38.09-.11.178-.19.268-.296.09-.106.14-.16.2-.283.06-.12.017-.24-.027-.33-.044-.09-.405-.97-.553-1.326z" fill="#FFF"/></g></svg></a><a class="socials_mail" target="_self" href="mailto:?subject=Vrijwel%20alle%20partijen%20willen%20een%20lager%20eigen%20risico%2C%20en%20toch%20gaat%20het%20omhoog&amp;body=https://www.trouw.nl/home/vrijwel-alle-partijen-willen-een-lager-eigen-risico-en-toch-gaat-het-omhoog~adb5664f/"><svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M18 36c9.94 0 18-8.06 18-18S27.94 0 18 0 0 8.06 0 18s8.06 18 18 18z" fill="#232323"/><path d="M18.1 19.872l-1.608-1.423-4.6 3.98c.17.156.394.254.643.254h11.13c.248 0 .473-.1.64-.256l-4.597-3.985L18.1 19.87zm6.207-6.318c-.168-.157-.392-.254-.642-.254h-11.13c-.248 0-.473.098-.64.256l6.205 5.377 6.207-5.38zm-12.707.57v7.8l4.488-3.855-4.488-3.95zm8.512 3.945l4.488 3.85v-7.8l-4.488 3.947z" fill="#FFF"/></g></svg></a></div><footer class="article__footer__large"></footer><div class="article__side__ad dfp" id="dfp-sky--1"><script>window.dfp.cmd.push(function(){window.dfp.loadSlot("dfp-sky--1",{breakpoints:{large:!0,medium:!0,small:!1}})})</script></div><span class="article__side__ad-text js-is-hidden">Advertentie</span><div class="article__side__quotes"><div class="article__side-quote fjs-article__side-quote"><blockquote class="article__side-quote__text">Na 1 oktober kan er eigenlijk niet meer worden gesleuteld aan het eigen risico voor komend jaar. Dat chaos betekenen.</blockquote><p class="article__side-quote__quotee"></p></div></div></div></div></main></article><aside class="article-teasers__container"><div class="article-teasers"><div class="article__side__ad-container"><div class="article__side__ad js-is-hidden fjs-dfp-mid--medium-large dfp" data-id="dfp-mid--1"><script>window.dfp.cmd.push(function(){window.dfp.loadSlot(document.querySelector(".fjs-dfp-mid--medium-large"),{breakpoints:{large:!0,medium:!0,small:!1}})})</script></div><span class="article__side__ad-text js-is-hidden">Advertentie</span></div><div class="article-teasers__teasers fjs-tab-container nocontent"><h2 class="a11y-only">Teasers</h2><ul class="article-teasers__tabs"><li class="article-teasers__tab"><a href="#uitgelicht" class="article-teasers__tab__label fjs-tabs__label fjs-active" for="Uitgelicht">Uitgelicht</a> <span class="article-teasers__tab__label-divider">|</span></li><li class="article-teasers__tab"><a href="#net-binnen" class="article-teasers__tab__label fjs-tabs__label" for="Net binnen">Net binnen</a> </li></ul><div id="uitgelicht" class="fjs-tab-content tab-panel fjs-active"><article class="teaser teaser--article"><a href="/opinie/zwak-frankrijk-vereist-een-lagere-nederlandse-staatsschuld~aef7b683/" class="teaser__image-container teaser__image-container--article"><img src="https://images1.persgroep.net/rcs/PxzraeR4h_sfIRdfsFwmn1chErU/diocontent/107433229/_focus/0.22/0.29/_fill/230/230?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg" class="teaser__image" srcset="https://images1.persgroep.net/rcs/FrTKnuNoA7_kn9mQ6lfBXFHhnCY/diocontent/107433229/_focus/0.22/0.29/_fill/70/70?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 70w, https://images3.persgroep.net/rcs/GoZ6_OzDq6V9PtECZEhRX_pIuME/diocontent/107433229/_focus/0.22/0.29/_fill/175/175?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 175w, https://images1.persgroep.net/rcs/PxzraeR4h_sfIRdfsFwmn1chErU/diocontent/107433229/_focus/0.22/0.29/_fill/230/230?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 230w" sizes="(min-width: 980px) 230px, (min-width: 767px) 175px, 70px"></a><header class="teaser__header teaser__header--article"><a name="tab-uitgelicht"></a> <a href="/opinie/zwak-frankrijk-vereist-een-lagere-nederlandse-staatsschuld~aef7b683/"><h3 class="teaser__title teaser__title--article heading-2">Zwak Frankrijk vereist een lagere Nederlandse staatsschuld</h3></a><a href="/opinie" class="teaser__label teaser__label--article">Opinie</a><a href="/opinie/zwak-frankrijk-vereist-een-lagere-nederlandse-staatsschuld~aef7b683/"><p class="teaser__introduction teaser__introduction--article"><span class="teaser__text">OPINIE | Er moet het komende decennium krachtig worden ingezet op het aflossen van een flink deel van de staatsschuld, betoogt econoom Jan Dolfing.</span></p></a></header></article><article class="teaser teaser--article"><a href="/groen/zelfs-als-nederland-zich-aan-de-regels-houdt-blijft-de-lucht-vies~aa52d42c/" class="teaser__image-container teaser__image-container--article"><img src="https://images2.persgroep.net/rcs/KWPHuwbr69czRP7_9RhhTnOSfzo/diocontent/110979584/_focus/0.67/0.23/_fill/230/230?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg" class="teaser__image" srcset="https://images1.persgroep.net/rcs/CRs2KPpJhFHma5cUnapGcwt6wLk/diocontent/110979584/_focus/0.67/0.23/_fill/70/70?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 70w, https://images2.persgroep.net/rcs/mmCn7MD0JIuVsOGTUlQiT--ryK4/diocontent/110979584/_focus/0.67/0.23/_fill/175/175?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 175w, https://images2.persgroep.net/rcs/KWPHuwbr69czRP7_9RhhTnOSfzo/diocontent/110979584/_focus/0.67/0.23/_fill/230/230?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 230w" sizes="(min-width: 980px) 230px, (min-width: 767px) 175px, 70px"></a><header class="teaser__header teaser__header--article"> <a href="/groen/zelfs-als-nederland-zich-aan-de-regels-houdt-blijft-de-lucht-vies~aa52d42c/"><h3 class="teaser__title teaser__title--article heading-2">Zelfs als Nederland zich aan de regels houdt, blijft de lucht vies</h3></a><a href="/groen" class="teaser__label teaser__label--article">Groen</a><a href="/groen/zelfs-als-nederland-zich-aan-de-regels-houdt-blijft-de-lucht-vies~aa52d42c/"><p class="teaser__introduction teaser__introduction--article"><span class="teaser__text">Lucht blijft ziekmakend, ook als Nederland zich aan de normen moet houden, zoals Milieudefensie eist.</span></p></a></header></article><article class="teaser teaser--article"><a href="/samenleving/inburgeren-doe-je-met-burgers-niet-met-instanties~a2274ca7/" class="teaser__image-container teaser__image-container--article"><img src="https://images4.persgroep.net/rcs/S_8NcocGlPnUFIOuWF3xT2XyZTY/diocontent/100360540/_focus/0.56/0.28/_fill/230/230?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg" class="teaser__image" srcset="https://images2.persgroep.net/rcs/p-m4vBInGqOP4DlqvmJPk0Szgjo/diocontent/100360540/_focus/0.56/0.28/_fill/70/70?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 70w, https://images4.persgroep.net/rcs/CYTdjfalKNWPhq40tinIZhTgZx4/diocontent/100360540/_focus/0.56/0.28/_fill/175/175?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 175w, https://images4.persgroep.net/rcs/S_8NcocGlPnUFIOuWF3xT2XyZTY/diocontent/100360540/_focus/0.56/0.28/_fill/230/230?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 230w" sizes="(min-width: 980px) 230px, (min-width: 767px) 175px, 70px"></a><header class="teaser__header teaser__header--article"> <a href="/samenleving/inburgeren-doe-je-met-burgers-niet-met-instanties~a2274ca7/"><h3 class="teaser__title teaser__title--article heading-2">Inburgeren doe je met burgers, niet met instanties</h3></a><a href="/samenleving" class="teaser__label teaser__label--article">Samenleving</a><a href="/samenleving/inburgeren-doe-je-met-burgers-niet-met-instanties~a2274ca7/"><p class="teaser__introduction teaser__introduction--article"><span class="teaser__text">COLUMN | Vanzelf wordt mijn moeder een soort trotse gids als ze rondloopt in het Gelderse dorp. Haar dorp. </span></p></a></header></article><article class="teaser teaser--article"><a href="/democratie/na-maart-2019-kan-eu-migrant-een-britse-toekomst-wel-vergeten~a14fa88d/" class="teaser__image-container teaser__image-container--article"><img src="https://images2.persgroep.net/rcs/m17XZ9X5dOZeGSLtBxbKtHbJWM0/diocontent/111128986/_focus/0.43/0.38/_fill/230/230?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg" class="teaser__image" srcset="https://images4.persgroep.net/rcs/P5_3fTjOAdTIArJCqlqXMtNY5AA/diocontent/111128986/_focus/0.43/0.38/_fill/70/70?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 70w, https://images2.persgroep.net/rcs/jVpVUrwrSsW0akQIOHKkv9hoQVg/diocontent/111128986/_focus/0.43/0.38/_fill/175/175?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 175w, https://images2.persgroep.net/rcs/m17XZ9X5dOZeGSLtBxbKtHbJWM0/diocontent/111128986/_focus/0.43/0.38/_fill/230/230?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 230w" sizes="(min-width: 980px) 230px, (min-width: 767px) 175px, 70px"></a><header class="teaser__header teaser__header--article"> <a href="/democratie/na-maart-2019-kan-eu-migrant-een-britse-toekomst-wel-vergeten~a14fa88d/"><h3 class="teaser__title teaser__title--article heading-2">Na maart 2019 kan EU-migrant een Britse toekomst wel vergeten</h3></a><a href="/democratie" class="teaser__label teaser__label--article">Democratie</a><a href="/democratie/na-maart-2019-kan-eu-migrant-een-britse-toekomst-wel-vergeten~a14fa88d/"><p class="teaser__introduction teaser__introduction--article"><span class="teaser__text">Britse werknemers eerst, is het devies in een uitgelekt document van het ministerie van binnenlandse zaken.</span></p></a></header></article><article class="teaser teaser--article"><a href="/groen/statiegeld-op-blik-en-petflesjes-het-kan-wel-in-scandinavie~a5c116c4/" class="teaser__image-container teaser__image-container--article"><img src="https://images3.persgroep.net/rcs/x72kFchUk9dXfhSg79l1tTWtsEM/diocontent/111132700/_focus/0.82/0.32/_fill/230/230?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg" class="teaser__image" srcset="https://images4.persgroep.net/rcs/CzhtlUUrbkbaAf5rWE4SyEwlGGY/diocontent/111132700/_focus/0.82/0.32/_fill/70/70?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 70w, https://images4.persgroep.net/rcs/SuX88vnwBXtOI2JcSM4JJd3FVnU/diocontent/111132700/_focus/0.82/0.32/_fill/175/175?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 175w, https://images3.persgroep.net/rcs/x72kFchUk9dXfhSg79l1tTWtsEM/diocontent/111132700/_focus/0.82/0.32/_fill/230/230?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 230w" sizes="(min-width: 980px) 230px, (min-width: 767px) 175px, 70px"></a><header class="teaser__header teaser__header--article"> <a href="/groen/statiegeld-op-blik-en-petflesjes-het-kan-wel-in-scandinavie~a5c116c4/"><h3 class="teaser__title teaser__title--article heading-2">Statiegeld op blik en petflesjes, het kan wél in Scandinavië</h3></a><a href="/groen" class="teaser__label teaser__label--article">Groen</a><a href="/groen/statiegeld-op-blik-en-petflesjes-het-kan-wel-in-scandinavie~a5c116c4/"><p class="teaser__introduction teaser__introduction--article"><span class="teaser__text">Noorwegen noemt zich met trots 'wereldkampioen inzamelen'. Liefst 95 procent van alle blikjes en frisdrankflessen en -flesjes komen weer retour. [...]</span></p></a></header></article></div><div id="net-binnen" class="fjs-tab-content tab-panel"><article class="teaser teaser--article"><a href="/groen/een-wandeling-door-de-duinen-en-over-het-strand~a338f72e/" class="teaser__image-container teaser__image-container--article"><img src="https://images0.persgroep.net/rcs/VL3y5n3HlWxuPl3YL6lC8HYMiKI/diocontent/111096686/_focus/0.5/0.5/_fill/230/230?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg" class="teaser__image" srcset="https://images3.persgroep.net/rcs/vCXi4NymMp7g5_AEkL02HoZsz1A/diocontent/111096686/_focus/0.5/0.5/_fill/70/70?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 70w, https://images0.persgroep.net/rcs/hB_cpla-SduytsSNJDneVWdEd9g/diocontent/111096686/_focus/0.5/0.5/_fill/175/175?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 175w, https://images0.persgroep.net/rcs/VL3y5n3HlWxuPl3YL6lC8HYMiKI/diocontent/111096686/_focus/0.5/0.5/_fill/230/230?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 230w" sizes="(min-width: 980px) 230px, (min-width: 767px) 175px, 70px"></a><header class="teaser__header teaser__header--article"><a name="tab-net-binnen"></a> <a href="/groen/een-wandeling-door-de-duinen-en-over-het-strand~a338f72e/"><h3 class="teaser__title teaser__title--article heading-2">Een wandeling door de duinen en over het strand</h3></a><a href="/groen" class="teaser__label teaser__label--article">Groen</a><a href="/groen/een-wandeling-door-de-duinen-en-over-het-strand~a338f72e/"><p class="teaser__introduction teaser__introduction--article"><span class="teaser__text">Natuurdagboek | Met twaalf Trouwlezers en een medewerker van SNP-Natuurreizen wandel ik over Schiermonnikoog. </span></p></a></header></article><article class="teaser teaser--article"><a href="/groen/zelfs-als-nederland-zich-aan-de-regels-houdt-blijft-de-lucht-vies~aa52d42c/" class="teaser__image-container teaser__image-container--article"><img src="https://images2.persgroep.net/rcs/KWPHuwbr69czRP7_9RhhTnOSfzo/diocontent/110979584/_focus/0.67/0.23/_fill/230/230?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg" class="teaser__image" srcset="https://images1.persgroep.net/rcs/CRs2KPpJhFHma5cUnapGcwt6wLk/diocontent/110979584/_focus/0.67/0.23/_fill/70/70?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 70w, https://images2.persgroep.net/rcs/mmCn7MD0JIuVsOGTUlQiT--ryK4/diocontent/110979584/_focus/0.67/0.23/_fill/175/175?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 175w, https://images2.persgroep.net/rcs/KWPHuwbr69czRP7_9RhhTnOSfzo/diocontent/110979584/_focus/0.67/0.23/_fill/230/230?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 230w" sizes="(min-width: 980px) 230px, (min-width: 767px) 175px, 70px"></a><header class="teaser__header teaser__header--article"> <a href="/groen/zelfs-als-nederland-zich-aan-de-regels-houdt-blijft-de-lucht-vies~aa52d42c/"><h3 class="teaser__title teaser__title--article heading-2">Zelfs als Nederland zich aan de regels houdt, blijft de lucht vies</h3></a><a href="/groen" class="teaser__label teaser__label--article">Groen</a><a href="/groen/zelfs-als-nederland-zich-aan-de-regels-houdt-blijft-de-lucht-vies~aa52d42c/"><p class="teaser__introduction teaser__introduction--article"><span class="teaser__text">Lucht blijft ziekmakend, ook als Nederland zich aan de normen moet houden, zoals Milieudefensie eist.</span></p></a></header></article><article class="teaser teaser--article"><a href="/home/mariniers-blijven-achter-de-schermen-tijdens-verhoor-over-treinkaping~acb8a8ffa/" class="teaser__image-container teaser__image-container--article"><img src="https://images3.persgroep.net/rcs/DFhCCpG3isLkLC22Nz0nSfs6S2E/diocontent/111015399/_focus/0.54/0.46/_fill/230/230?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg" class="teaser__image" srcset="https://images4.persgroep.net/rcs/nbjLvFF7brL4SrNeQCA4cZbJBZA/diocontent/111015399/_focus/0.54/0.46/_fill/70/70?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 70w, https://images2.persgroep.net/rcs/QVmeFAPKGHvh3oWeGuLjHjl8lzo/diocontent/111015399/_focus/0.54/0.46/_fill/175/175?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 175w, https://images3.persgroep.net/rcs/DFhCCpG3isLkLC22Nz0nSfs6S2E/diocontent/111015399/_focus/0.54/0.46/_fill/230/230?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 230w" sizes="(min-width: 980px) 230px, (min-width: 767px) 175px, 70px"></a><header class="teaser__header teaser__header--article"> <a href="/home/mariniers-blijven-achter-de-schermen-tijdens-verhoor-over-treinkaping~acb8a8ffa/"><h3 class="teaser__title teaser__title--article heading-2">Mariniers blijven achter de schermen tijdens verhoor over treinkaping</h3></a><a href="/home/mariniers-blijven-achter-de-schermen-tijdens-verhoor-over-treinkaping~acb8a8ffa/"><p class="teaser__introduction teaser__introduction--article"><span class="teaser__text">De mariniers en commandanten die in 1977 de gekaapte trein in De Punt bevrijdden, hoeven over een paar weken advocaat Liesbeth Zegveld niet in de ogen te kijken. </span></p></a></header></article><article class="teaser teaser--article"><a href="/home/ook-vn-onderzoek-naar-gifgasaanval-wijst-naar-assads-regime~a76689b5/" class="teaser__image-container teaser__image-container--article"><img src="https://images2.persgroep.net/rcs/10awOcmmUqBwZFJOgZVQDac7ZF8/diocontent/78702219/_focus/0.52/0.51/_fill/230/230?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg" class="teaser__image" srcset="https://images1.persgroep.net/rcs/3LokqwJ2GMX0XAZqOVt-5zSMPMM/diocontent/78702219/_focus/0.52/0.51/_fill/70/70?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 70w, https://images4.persgroep.net/rcs/mGdn_VBmkLMdDseOLI-IVwi_R8c/diocontent/78702219/_focus/0.52/0.51/_fill/175/175?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 175w, https://images2.persgroep.net/rcs/10awOcmmUqBwZFJOgZVQDac7ZF8/diocontent/78702219/_focus/0.52/0.51/_fill/230/230?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 230w" sizes="(min-width: 980px) 230px, (min-width: 767px) 175px, 70px"></a><header class="teaser__header teaser__header--article"> <a href="/home/ook-vn-onderzoek-naar-gifgasaanval-wijst-naar-assads-regime~a76689b5/"><h3 class="teaser__title teaser__title--article heading-2">Ook VN-onderzoek naar gifgasaanval wijst naar Assads regime</h3></a><a href="/home/ook-vn-onderzoek-naar-gifgasaanval-wijst-naar-assads-regime~a76689b5/"><p class="teaser__introduction teaser__introduction--article"><span class="teaser__text">Volgens de Verenigde Naties zit het Syrische leger achter de gifgasaanval op de stad Khan Sheikhoun.</span></p></a></header></article><article class="teaser teaser--article"><a href="/samenleving/inburgeren-doe-je-met-burgers-niet-met-instanties~a2274ca7/" class="teaser__image-container teaser__image-container--article"><img src="https://images4.persgroep.net/rcs/S_8NcocGlPnUFIOuWF3xT2XyZTY/diocontent/100360540/_focus/0.56/0.28/_fill/230/230?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg" class="teaser__image" srcset="https://images2.persgroep.net/rcs/p-m4vBInGqOP4DlqvmJPk0Szgjo/diocontent/100360540/_focus/0.56/0.28/_fill/70/70?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 70w, https://images4.persgroep.net/rcs/CYTdjfalKNWPhq40tinIZhTgZx4/diocontent/100360540/_focus/0.56/0.28/_fill/175/175?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 175w, https://images4.persgroep.net/rcs/S_8NcocGlPnUFIOuWF3xT2XyZTY/diocontent/100360540/_focus/0.56/0.28/_fill/230/230?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 230w" sizes="(min-width: 980px) 230px, (min-width: 767px) 175px, 70px"></a><header class="teaser__header teaser__header--article"> <a href="/samenleving/inburgeren-doe-je-met-burgers-niet-met-instanties~a2274ca7/"><h3 class="teaser__title teaser__title--article heading-2">Inburgeren doe je met burgers, niet met instanties</h3></a><a href="/samenleving" class="teaser__label teaser__label--article">Samenleving</a><a href="/samenleving/inburgeren-doe-je-met-burgers-niet-met-instanties~a2274ca7/"><p class="teaser__introduction teaser__introduction--article"><span class="teaser__text">COLUMN | Vanzelf wordt mijn moeder een soort trotse gids als ze rondloopt in het Gelderse dorp. Haar dorp. </span></p></a></header></article></div></div></div></aside><div class="ad-slot--ligatus"><div class="ad-slot__ad--ligatus"><div class="js-is-hidden dfp" id="dfp-ligatus--1"><script>window.dfp.cmd.push(function(){window.dfp.loadSlot("dfp-ligatus--1",{breakpoints:{large:!0,medium:!0,small:!1}})})</script></div></div></div><footer></footer></main><div class="ad-slot--layer dfp" id="dfp-layer--1"><script>window.dfp.cmd.push(function(){window.dfp.loadSlot("dfp-layer--1",{breakpoints:{large:!0,medium:!0,small:!1}})})</script></div><footer class="main-footer"><nav class="main-footer__nav"><ul class="main-footer__nav-items"><li class="main-footer__nav-item"><a class="main-footer__nav-item-link" href="/overons">Over ons</a></li><li class="main-footer__nav-item"><a class="main-footer__nav-item-link" href="https://www.krant.nl/abonnement/tr/index.html?otag=t2ejen&utm_source=trouw&utm_medium=tekstlink&utm_content=footer">Abonneren</a></li><li class="main-footer__nav-item"><a class="main-footer__nav-item-link" href="/auteursrecht">Auteursrecht</a></li><li class="main-footer__nav-item"><a class="main-footer__nav-item-link" href="http://www.persgroep.nl/privacy">Privacy</a></li><li class="main-footer__nav-item"><a class="main-footer__nav-item-link" href="http://www.trouw.nl/service/?utm_source=tr&utm_medium=tekstlink&utm_content=site+header&utm_campaign=contact">Klantenservice</a></li></ul></nav><div class="main-footer__meta-information"><div class="main-footer__meta-information__container"><div class="site-logo-footer"><a href="/"><svg width="250" height="70" viewBox="0 8 255 50" xmlns="http://www.w3.org/2000/svg" class="site-logo-footer__svg"><g><path d="M47.508 5.25L45.07 16.254H30.186L20.18 62.25H4.457l10.006-45.995H0L2.354 5.25h45.154zm21.19 26.857c-2.69-.738-4.875-1.15-6.557-1.15-6.895 0-9.837 4.19-11.855 13.06L46.25 62.25H31.114l8.83-42.38h13.705l-1.6 7.72c4.206-5.914 8.41-8.706 14.295-8.706 1.85 0 3.7.328 5.718.904L68.7 32.108zm50.117 6.653c0 14.456-10.763 24.723-28 24.723-13.874 0-22.198-7.475-22.198-19.303 0-15.112 10.426-25.296 27.748-25.296 14.042 0 22.45 7.556 22.45 19.876zm-23.29-10.185c-6.056 0-11.605 6.407-11.605 15.442 0 5.585 3.448 9.527 8.324 9.527 6.055 0 11.352-6.405 11.352-15.442 0-5.912-3.28-9.527-8.072-9.527zm46.164-8.542l-4.54 21.19c-.338 1.48-.505 2.876-.505 4.19 0 4.107 2.018 6.324 5.72 6.324 5.464 0 9.668-4.682 11.686-13.88l3.867-17.824h15.136l-9.25 42.218h-13.537l1.683-7.145c-4.88 5.422-10.428 8.214-16.482 8.214-8.913 0-14.126-5.258-14.126-14.704 0-2.792.505-6.734 1.597-11.744l3.615-16.84h15.134zm47.678 0l.422 20.288c0 .986 0 4.682-.086 11.09 1.264-4.025 3.028-7.475 4.543-10.514l10.255-20.863h17.745l.504 21.356v10.02c1.01-3.45 2.522-7.064 4.373-10.925l9.838-20.452h14.967L229.142 62.25h-17.155l-.755-18.972c-.086-2.628-.168-5.257-.168-7.967 0-1.642 0-3.285.082-4.927-1.85 4.6-3.193 7.72-4.035 9.445L196.264 62.25H178.69l-4.12-42.217h14.798zM57.766 5.51c-.294-.07-.62-.103-1.086-.103-2.05 0-3.31 1.405-3.31 3.608 0 2.117 1.14 3.437 2.965 3.437.45 0 .844-.07 1.43-.244V5.51zm0 8.19v-1.058c-.43.19-.708.312-1.207.537-.777.347-1.138.45-1.656.45-1.826 0-3.238-1.804-3.238-4.11 0-2.847 1.98-4.91 4.79-4.91.464 0 1.068.102 1.31.224V2.266l-1.62-.485V1.4l3.24-.73v11.485l1.43.453v.38l-3.05.712zm5.295-4.91c.018 1.32.224 2.083.828 2.76.57.64 1.448.988 2.55.988.466 0 1.31-.086 2.068-.208l.104.59s-.758.226-1.19.363c-.93.278-1.567.348-2.188.348-2.396 0-3.98-1.77-3.98-4.336 0-1.458.516-2.777 1.395-3.61.707-.694 1.67-1.075 2.74-1.075 1.38 0 2.516.675 3.016 1.82.224.52.292 1.06.345 2.36H63.06zm3.43-2.845c-.327-.434-.69-.607-1.31-.607-1.24 0-1.947.99-2.102 2.897l3.86-.365c-.017-1.024-.12-1.492-.448-1.925zm13.015-3.54L75.058 13.63h-.88L70.13 2.406l-1.38-.64v-.452h4.585v.45l-1.36.642 2.497 7.41c.138.398.12.364.552 1.734l3.257-9.145-1.36-.64v-.452h3.947v.45l-1.362.642zM81.12 8.79c.017 1.32.224 2.083.827 2.76.57.64 1.447.988 2.55.988.465 0 1.31-.086 2.07-.208l.1.59s-.756.226-1.187.363c-.93.278-1.568.348-2.19.348-2.395 0-3.98-1.77-3.98-4.336 0-1.458.517-2.777 1.396-3.61.706-.694 1.672-1.075 2.74-1.075 1.38 0 2.516.675 3.016 1.82.224.52.292 1.06.344 2.36H81.12zm3.43-2.845c-.328-.434-.69-.607-1.31-.607-1.242 0-1.948.99-2.103 2.897l3.86-.365c-.017-1.024-.12-1.492-.448-1.925zm8.878.92l-.534-1.06c-.206-.016-.327-.016-.465-.016-.43 0-.932.137-1.345.293v6.28l1.878.643v.45H87.93v-.45l1.534-.642V6.1l-1.602-.467v-.4l3.223-.71v1.11c1.413-.712 2.136-1.024 2.67-1.024.328 0 .587.102.914.276v1.978h-1.242zm8.034 6.835v-1.058c-.43.19-.706.312-1.207.537-.776.347-1.137.45-1.653.45-1.827 0-3.24-1.804-3.24-4.11 0-2.847 1.98-4.91 4.79-4.91.466 0 1.07.102 1.31.224V2.266l-1.62-.485V1.4l3.24-.73v11.485l1.43.453v.38l-3.05.712zm0-8.19c-.293-.07-.62-.103-1.086-.103-2.05 0-3.308 1.405-3.308 3.608 0 2.117 1.137 3.437 2.963 3.437.45 0 .846-.07 1.432-.244V5.51zm6-2.896c-.722 0-1.083-.313-1.083-.938 0-.642.343-.954 1.083-.954.725 0 1.07.295 1.07.92 0 .66-.345.972-1.07.972zm-2.342 10.843v-.45l1.533-.643v-6.28l-1.533-.47v-.398l3.154-.694v7.842l1.517.642v.45h-4.67zm7.34-4.667c.017 1.32.224 2.083.827 2.76.57.64 1.447.988 2.55.988.466 0 1.31-.086 2.068-.208l.104.59s-.76.226-1.19.363c-.93.278-1.568.348-2.19.348-2.395 0-3.98-1.77-3.98-4.336 0-1.458.517-2.777 1.396-3.61.707-.694 1.672-1.075 2.74-1.075 1.38 0 2.516.675 3.016 1.82.224.52.293 1.06.344 2.36h-5.686zm3.43-2.845c-.328-.434-.69-.607-1.31-.607-1.242 0-1.948.99-2.103 2.897l3.86-.365c-.017-1.024-.12-1.492-.448-1.925zm7.224 7.686c-.483 0-.776-.033-1.137-.103v2.88l1.895.572v.45h-5.033v-.45l1.516-.573V6.117l-1.517-.467v-.417l3.137-.71v1.11c.293-.158.55-.295 1.17-.573.792-.348 1.258-.45 1.588-.45 1.91 0 3.358 1.838 3.358 4.11 0 2.81-2.084 4.91-4.98 4.91zm.36-7.84c-.567 0-1.084.103-1.497.258v6.716c.378.034.67.05 1.016.05.86 0 1.465-.155 1.982-.502.896-.607 1.413-1.753 1.413-3.07 0-2.083-1.137-3.453-2.913-3.453zm7.663-3.176c-.723 0-1.087-.313-1.087-.938 0-.642.345-.954 1.087-.954.723 0 1.068.295 1.068.92 0 .66-.345.972-1.068.972zm-2.345 10.843v-.45l1.534-.643v-6.28l-1.534-.47v-.398l3.154-.694v7.842l1.517.642v.45h-4.67zm10.945 0v-.45l1.43-.643V7.818c0-.814-.224-1.352-.722-1.648-.363-.225-.88-.33-1.57-.33-.498 0-1.086.036-1.566.105v6.42l1.344.64v.452h-4.482v-.45l1.516-.643V6.118l-1.603-.468v-.4l3.24-.71v.988c.395-.156.76-.33 1.12-.468.965-.365 1.14-.45 1.88-.45.738 0 1.36.276 1.825.78.483.503.64 1.093.64 2.1v4.874l1.515.642v.45h-4.568zm11.277-8c.378.262.67.574.878.92.207.383.31.8.31 1.25 0 1.667-1.414 2.864-3.343 2.864-.31 0-.485 0-.896-.087-.43.487-.71.955-.71 1.214 0 .192.107.348.295.47.225.138.567.207 1.033.207h2.43c.898 0 1.364.14 1.724.52.293.313.45.73.45 1.234 0 .92-.483 1.77-1.414 2.446-.812.59-2.036.936-3.104.936-1.207 0-2.156-.225-2.947-.694-.655-.398-1.07-.954-1.07-1.475 0-.398.226-.762.725-1.126.294-.225.688-.45 1.19-.677-.502-.347-.74-.712-.74-1.093 0-.295.152-.59.465-.902.36-.4.81-.85 1.222-1.18-.57-.173-.88-.312-1.207-.573-.636-.503-1.015-1.267-1.015-2.065 0-1.666 1.498-3.036 3.325-3.036.74 0 1.328.155 1.982.502l3.12-.642v1.56l-2.706-.572zm-1.088.4c-.327-.382-.755-.607-1.22-.607-.985 0-1.708.868-1.708 2.083 0 1.023.363 1.804.966 2.22.258.175.568.295.913.295 1.016 0 1.705-.833 1.705-2.047 0-.796-.26-1.49-.656-1.943zm1.5 8.052c-.24-.14-.533-.192-1.172-.192h-2.566c-.344 0-.483-.018-.742-.104-.448.33-.86 1.006-.86 1.42 0 .94 1.153 1.65 2.687 1.65 1.688 0 3.068-.902 3.068-2.03 0-.294-.155-.59-.413-.745z"/></g></svg> <span class="a11y-only">Trouw Beta</span></a></div><div class="main-footer__socials"><header class="main-footer__socials-section-title">Volg ons</header><a href="https://www.facebook.com/Trouw.nl"><svg class="socials__fb-icon" viewBox="0 0 32 32" width="18" height="18" xmlns="http://www.w3.org/2000/svg"><path d="M19 6h5V0h-5c-3.86 0-7 3.14-7 7v3H8v6h4v16h6V16h5l1-6h-6V7c0-.542.458-1 1-1z"/></svg></a><a href="https://twitter.com/Trouw" class="main-footer__twitter-link"><svg class="socials__twitter-icon" viewBox="0 0 32 32" width="18" height="18" xmlns="http://www.w3.org/2000/svg"><path d="M32 7.075c-1.175.525-2.444.875-3.77 1.03 1.357-.812 2.395-2.1 2.888-3.63-1.27.75-2.675 1.3-4.17 1.594C25.75 4.79 24.044 4 22.156 4c-3.625 0-6.563 2.938-6.563 6.563 0 .512.056 1.012.17 1.494-5.46-.275-10.297-2.887-13.533-6.862-.563.97-.887 2.1-.887 3.3 0 2.275 1.156 4.287 2.92 5.463-1.076-.03-2.088-.33-2.976-.82v.082c0 3.18 2.263 5.838 5.27 6.437-.55.15-1.132.23-1.732.23-.425 0-.83-.043-1.237-.118.838 2.6 3.263 4.5 6.13 4.56-2.25 1.76-5.074 2.81-8.155 2.81-.53 0-1.05-.03-1.57-.094C2.908 28.92 6.357 30 10.063 30c12.076 0 18.68-10.005 18.68-18.68 0-.287-.004-.57-.017-.85 1.28-.92 2.394-2.075 3.275-3.394z"/></svg></a><a href="http://www.trouw.nl/rss.xml"><svg class="socials__rss-icon" viewBox="0 0 32 32" width="18" height="18" xmlns="http://www.w3.org/2000/svg"><path d="M4.26 23.467C1.91 23.467 0 25.384 0 27.72c0 2.348 1.91 4.243 4.26 4.243 2.357 0 4.264-1.895 4.264-4.244 0-2.338-1.907-4.254-4.265-4.254zM.004 10.873v6.133c3.993 0 7.75 1.562 10.577 4.39 2.826 2.823 4.385 6.596 4.385 10.604h6.16c0-11.65-9.478-21.127-21.12-21.127zM.012 0v6.136C14.255 6.136 25.848 17.74 25.848 32H32C32 14.36 17.648 0 .012 0z"/></svg></a></div><div class="main-footer__stores"><header class="main-footer__stores-section-title">Trouw Apps</header><a href="https://itunes.apple.com/nl/app/trouw-nl-mobile/id418881043" class="main-footer__store-button"><img src="/dist/images/apple-store.png" alt="Apple store" class="main-footer__store-image"> </a><a href="https://play.google.com/store/apps/details?id=be.persgroep.android.news.mobiletr" class="main-footer__store-button"><img src="/dist/images/google-play.png" alt="Google play" class="main-footer__store-image"></a></div><div class="main-footer__copyright"><header class="main-footer__copyright-section-title">&copy; 2017 de Persgroep Nederland B.V.<br>Alle rechten voorbehouden</header><p class="main-footer__copy">De Persgroep Nederland is onder andere uitgever van<br>het <a href="http://www.ad.nl/" class="main-footer__copy-link">AD</a>, <a href="http://www.volkskrant.nl/" class="main-footer__copy-link">de Volkskrant</a>, <a href="http://www.parool.nl/" class="main-footer__copy-link">het Parool</a> en <a href="https://www.trouw.nl/" class="main-footer__copy-link">Trouw</a></p></div></div></div></footer><script async src="/dist/main-fc8e8d5e1b.js"></script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K49GG2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(window.dataLayer=window.dataLayer||{}).push({"gtm.start":(new Date).getTime(),event:"gtm.js"})</script><script async src="https://www.googletagmanager.com/gtm.js?id=GTM-K49GG2"></script><script>window._sf_async_config=window.TROUW.chartbeatConfig||{},window._sf_startpt=(new Date).getTime(),window._sf_endpt=(new Date).getTime()</script><script async src="https://static.chartbeat.com/js/chartbeat.js"></script><script async src="https://static.chartbeat.com/js/chartbeat_mab.js"></script></body></html>