<!DOCTYPE html>
<html lang="nl-NL"><head><title>Madeleine Ingen Housz: Ik had heel lang geen houvast | TROUW</title><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no"><meta property="fb:pages" content="150839001615267"><link rel="canonical" href="https://www.trouw.nl/samenleving/madeleine-ingen-housz-ik-had-heel-lang-geen-houvast~a22cd56e/"><link rel="manifest" href="/dist/manifest-ee0bf4738d.json"><meta name="theme-color" content="#00387B"><script>document.querySelector&&document.documentElement.classList&&document.documentElement.classList.add("enhanced")</script><style>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</style><script>!function(e){"use strict";var n="/dist/main-8e4ed501f2.css";!function(e,n){function t(){!i&&n&&(i=!0,n.call(e))}var i;e.addEventListener&&e.addEventListener("load",t),e.attachEvent&&e.attachEvent("onload",t),"isApplicationInstalled"in navigator&&"onloadcssdefined"in e&&e.onloadcssdefined(t)}(function(n,t,i){function o(e){if(r.body)return e();setTimeout(function(){o(e)})}function a(){s.addEventListener&&s.removeEventListener("load",a),s.media=i||"all"}var d,r=e.document,s=r.createElement("link");if(t)d=t;else{var l=(r.body||r.getElementsByTagName("head")[0]).childNodes;d=l[l.length-1]}var c=r.styleSheets;s.rel="stylesheet",s.href=n,s.media="only x",o(function(){d.parentNode.insertBefore(s,t?d:d.nextSibling)});var f=function(e){for(var n=s.href,t=c.length;t--;)if(c[t].href===n)return e();setTimeout(function(){f(e)})};return s.addEventListener&&s.addEventListener("load",a),s.onloadcssdefined=f,f(a),s}(n),function(){!function(n,t,i){if(void 0===t){var o=("; "+e.document.cookie).split("; "+n+"=");return 2===o.length?o.pop().split(";").shift():null}!1===t&&(i=-1);var a="";if(i){var d=new Date;d.setTime(d.getTime()+24*i*60*60*1e3),a="; expires="+d.toGMTString()}e.document.cookie=n+"="+t+a+"; path=/"}("full-css-loaded",n,100)})}(window)</script><noscript><link rel="stylesheet" href="/dist/main-8e4ed501f2.css"></noscript><script>!function(){var e=document.documentElement;if(sessionStorage["fonts-loaded"])e.className+=" fonts-loaded";else{var o=document.createElement("script");o.src="/dist/vendor/fontfaceobserver.js",o.async=!0,o.onload=function(){var o=new FontFaceObserver("gotham-narrow",{weight:"normal"}),n=new FontFaceObserver("brioni",{weight:"bold"}),a=new FontFaceObserver("brioni",{weight:"normal"});Promise.all([o.load(),n.load(),a.load()]).then(function(){e.className+=" fonts-loaded",sessionStorage["fonts-loaded"]=!0})},document.head.appendChild(o)}}()</script><script>window.TROUW={chartbeatConfig:{"uid":"46966","domain":"www.trouw.nl","useCanonical":true,"flickerControl":false,"sections":"Samenleving","authors":"Marieke van Willigen"},dfpConfig:{"id":"7455","pageType":"articleDetail","compId":"22cd56e","level":"samenleving","top":"muziek,kunst-en-entertainment,human-interest,kunst-cultuur-en-entertainment"},swConfig:{"onesignalId":"30c031d7-bba5-4bdf-90b6-702c05f1e41b"}};window.dataLayer=[{"brand":{"id":"2003"},"content":{"id":"22cd56e","pubdate":1514748821379,"moddate":1514748813590,"shares":0,"length":1843,"reactions":0,"access":"FREE","author":"Marieke van Willigen","type":"REGULAR ARTICLE"},"page":{"type":"article","navpath":"Samenleving","category":"Samenleving","categoryId":"TROUW_SAMENLEVING","nobocategory":"Samenleving","nobocategoryId":"TROUW_SAMENLEVING","nobotype":"article"},"platform":"browser"}];</script><script>window.__gigyaConf={enableSSOToken:!0,lang:"nl",defaultRegScreenSet:"",defaultMobileRegScreenSet:""}</script><script src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_55a6SIFy0p9yP6gvp_by1QAp9leuiDYJslZchUZHoBEzjuDzK4tAshrDC3fMtziy" async></script><script src="https://www.googletagservices.com/tag/js/gpt.js" async></script><script>var dfp=dfp||{};dfp.cmd=dfp.cmd||[]</script><script src="/dist/head-577c1bc276.js"></script><link rel="dns-prefetch" href="https://images0.persgroep.net"><link rel="dns-prefetch" href="https://images1.persgroep.net"><link rel="dns-prefetch" href="https://images2.persgroep.net"><link rel="dns-prefetch" href="https://images3.persgroep.net"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@trouw"><meta name="twitter:title" content="Madeleine Ingen Housz: Ik had heel lang geen houvast"><meta name="twitter:description" content="Vals zingen kan niet, volgens dirigent en stemexpressionist Madeleine Ingen Housz (66). Ze trekt volle zalen met haar meezingconcerten, oratoria en passionen. ‘Wie goed luistert, kan ook zingen.’"><meta name="twitter:image" content="https://images3.persgroep.net/rcs/Skr5mzkxaVyjs6GeAHSNIdTrvc4/diocontent/115541720/_fitwidth/944?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.8"><meta content="website" property="og:type"><meta content="Trouw" property="og:site_name"><meta content="nl_NL" property="og:locale"><meta content="Madeleine Ingen Housz: Ik had heel lang geen houvast" property="og:title"><meta content="Vals zingen kan niet, volgens dirigent en stemexpressionist Madeleine Ingen Housz (66). Ze trekt volle zalen met haar meezingconcerten, oratoria en passionen. ‘Wie goed luistert, kan ook zingen.’" property="og:description"><meta content="https://www.trouw.nl/samenleving/madeleine-ingen-housz-ik-had-heel-lang-geen-houvast~a22cd56e/" property="og:url"><meta content="https://images3.persgroep.net/rcs/Skr5mzkxaVyjs6GeAHSNIdTrvc4/diocontent/115541720/_fitwidth/944?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.8" property="og:image"><script>if(window.TROUW) { window.TROUW.article = {id: '22cd56e', comments: {id: 'article-22cd56e', enabled: true} } };</script><link rel="dns-prefetch" href="https://images4.persgroep.net"></head><body class="fjs-article-page 22cd56e"><script type="application/ld+json">{"headline":"Madeleine Ingen Housz: Ik had heel lang geen houvast","publisher":{"name":"Trouw","logo":{"url":"https://www.trouw.nl/dist/images/logo_h60.png","width":240,"height":60,"@type":"ImageObject"},"@type":"Organization"},"mainEntityOfPage":"https://www.trouw.nl/samenleving/madeleine-ingen-housz-ik-had-heel-lang-geen-houvast~a22cd56e/","dateModified":"2017-12-31T19:33:33.59Z","datePublished":"2017-12-31T19:33:41.379Z","description":"Vals zingen kan niet, volgens dirigent en stemexpressionist Madeleine Ingen Housz (66). Ze trekt volle zalen met haar meezingconcerten, oratoria en passionen. ‘Wie goed luistert, kan ook zingen.’","image":{"url":"https://images3.persgroep.net/rcs/Skr5mzkxaVyjs6GeAHSNIdTrvc4/diocontent/115541720/_fitwidth/944?appId=e9b4e2a1869038ffcaf318a6d1463b0b&quality=0.8","width":944,"height":717,"@type":"ImageObject"},"wordCount":1843,"@context":"http://schema.org","@type":"NewsArticle","author":[{"name":"Marieke van Willigen","@type":"Person"}]}</script><header class="navigation-menu--desktop"><div class="service-links__container"><ul class="service-links__list"><li class="service-links__item"><a class="service-links__link" href="http://www.trouw.nl/service/?utm_source=tr&amp;utm_medium=tekstlink&amp;utm_content=site+header&amp;utm_campaign=contact">Klantenservice</a></li><li class="service-links__item"><a class="service-links__link" href="http://exclusief.trouw.nl/?utm_source=tr&amp;utm_medium=tekstlink&amp;utm_content=site+header&amp;utm_campaign=trouw+exclusief">Trouw Exclusief</a></li><li class="service-links__item"><a class="service-links__link" href="https://webwinkel.trouw.nl/?utm_source=trouw&amp;utm_medium=redactionele_site&amp;utm_content=tekstlink_header&amp;utm_campaign=commerce">Webwinkel</a></li><li class="service-links__item"><a class="service-links__link" href="http://krant.trouw.nl/?utm_source=tr&amp;utm_medium=tekstlink&amp;utm_content=site+header&amp;utm_campaign=digitale+krant">Digitale krant</a></li><li class="service-links__item"><a class="service-links__link" href="/nieuwsbrief">Nieuwsbrief</a></li><li class="service-links__item"><a class="service-links__link" href="http://puzzels.trouw.nl/">Puzzels</a></li></ul><a class="login-link-desktop fjs-drop-down-toggle--desktop js-is-hidden" href="#"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="20" viewBox="0 0 12 18"><path fill="#757575" fill-rule="evenodd" d="M11.3 10.3c-1 0-2-.8-2-2V8c.5-.5.8-1 1-1.7h.2c.3-.4.4-1 0-1.5V3c0-.7-.2-1.4-.7-2C9.5.5 9 .3 8.4.2h-2L5 1c-.4.6-.5 1-.5 1.6v2C4 5 4 5.6 4.5 6c0 0 0 .2.2.3.2.6.5 1 .8 1.5v.6c0 1-.8 2-1.8 2h-1S1 10.7 0 13v1c0 .6.4 1 1 1h13c.6 0 1-.4 1-1v-1c-1-2.2-2.8-2.7-2.8-2.7h-1z"/></svg> <span>Ingelogd</span></a><a class="login-link-desktop fjs-login-link-toggle--desktop js-is-hidden" href="/account/login?url=/samenleving/madeleine-ingen-housz-ik-had-heel-lang-geen-houvast~a22cd56e/"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="20" viewBox="0 0 12 20"><path fill="none" stroke="#757575" stroke-width="1.3" d="M12.3 11.3c-1 0-2-.8-2-2V9c.5-.5.8-1 1-1.7h.2c.3-.4.4-1 0-1.5V4c0-.7-.2-1.4-.7-2-.3-.3-.8-.5-1.4-.6h-2L6 2c-.4.6-.5 1-.5 1.6v2C5 6 5 6.6 5.5 7c0 0 0 .2.2.3.2.6.5 1 .8 1.5v.6c0 1-.8 2-1.8 2h-1S2 11.7 1 14v1c0 .6.4 1 1 1h13c.6 0 1-.4 1-1v-1c-1-2.2-2.8-2.7-2.8-2.7h-1z"/></svg> <span>Inloggen</span></a><span class="menu-separator">|</span> <a href="/zoeken" class="search-link-desktop"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="-5 2 26 22"><path d="M21.73 20.44l-5.3-5.3c1.32-1.6 2.1-3.64 2.1-5.87C18.54 4.15 14.4 0 9.28 0S0 4.15 0 9.27c0 5.12 4.15 9.27 9.27 9.27 2.23 0 4.28-.78 5.87-2.1l5.3 5.3c.35.35.93.35 1.3 0 .35-.36.35-.95 0-1.3zM9.27 16.7c-4.1 0-7.43-3.33-7.43-7.43s3.33-7.43 7.43-7.43 7.43 3.34 7.43 7.43c0 4.1-3.33 7.43-7.43 7.43z" fill="#757575" fill-rule="evenodd"/></svg>Zoeken</a><a class="service-links__button" href="https://www.krant.nl/abonnement/tr/index.html?otag=t2ejen&amp;utm_source=trouw&amp;utm_medium=tekstlink&amp;utm_content=tekstlink+header">Abonneren</a></div><div class="site-logo"><a href="/" class="site-logo__link"><svg width="250" height="70" viewBox="0 8 255 50" class="site-logo__svg" xmlns="http://www.w3.org/2000/svg"><g class="site-logo__svg__group"><path d="M47.508 5.25L45.07 16.254H30.186L20.18 62.25H4.457l10.006-45.995H0L2.354 5.25h45.154zm21.19 26.857c-2.69-.738-4.875-1.15-6.557-1.15-6.895 0-9.837 4.19-11.855 13.06L46.25 62.25H31.114l8.83-42.38h13.705l-1.6 7.72c4.206-5.914 8.41-8.706 14.295-8.706 1.85 0 3.7.328 5.718.904L68.7 32.108zm50.117 6.653c0 14.456-10.763 24.723-28 24.723-13.874 0-22.198-7.475-22.198-19.303 0-15.112 10.426-25.296 27.748-25.296 14.042 0 22.45 7.556 22.45 19.876zm-23.29-10.185c-6.056 0-11.605 6.407-11.605 15.442 0 5.585 3.448 9.527 8.324 9.527 6.055 0 11.352-6.405 11.352-15.442 0-5.912-3.28-9.527-8.072-9.527zm46.164-8.542l-4.54 21.19c-.338 1.48-.505 2.876-.505 4.19 0 4.107 2.018 6.324 5.72 6.324 5.464 0 9.668-4.682 11.686-13.88l3.867-17.824h15.136l-9.25 42.218h-13.537l1.683-7.145c-4.88 5.422-10.428 8.214-16.482 8.214-8.913 0-14.126-5.258-14.126-14.704 0-2.792.505-6.734 1.597-11.744l3.615-16.84h15.134zm47.678 0l.422 20.288c0 .986 0 4.682-.086 11.09 1.264-4.025 3.028-7.475 4.543-10.514l10.255-20.863h17.745l.504 21.356v10.02c1.01-3.45 2.522-7.064 4.373-10.925l9.838-20.452h14.967L229.142 62.25h-17.155l-.755-18.972c-.086-2.628-.168-5.257-.168-7.967 0-1.642 0-3.285.082-4.927-1.85 4.6-3.193 7.72-4.035 9.445L196.264 62.25H178.69l-4.12-42.217h14.798z" fill="#00387B"/><path d="M57.766 5.51c-.294-.07-.62-.103-1.086-.103-2.05 0-3.31 1.405-3.31 3.608 0 2.117 1.14 3.437 2.965 3.437.45 0 .844-.07 1.43-.244V5.51zm0 8.19v-1.058c-.43.19-.708.312-1.207.537-.777.347-1.138.45-1.656.45-1.826 0-3.238-1.804-3.238-4.11 0-2.847 1.98-4.91 4.79-4.91.464 0 1.068.102 1.31.224V2.266l-1.62-.485V1.4l3.24-.73v11.485l1.43.453v.38l-3.05.712zm5.295-4.91c.018 1.32.224 2.083.828 2.76.57.64 1.448.988 2.55.988.466 0 1.31-.086 2.068-.208l.104.59s-.758.226-1.19.363c-.93.278-1.567.348-2.188.348-2.396 0-3.98-1.77-3.98-4.336 0-1.458.516-2.777 1.395-3.61.707-.694 1.67-1.075 2.74-1.075 1.38 0 2.516.675 3.016 1.82.224.52.292 1.06.345 2.36H63.06zm3.43-2.845c-.327-.434-.69-.607-1.31-.607-1.24 0-1.947.99-2.102 2.897l3.86-.365c-.017-1.024-.12-1.492-.448-1.925zm13.015-3.54L75.058 13.63h-.88L70.13 2.406l-1.38-.64v-.452h4.585v.45l-1.36.642 2.497 7.41c.138.398.12.364.552 1.734l3.257-9.145-1.36-.64v-.452h3.947v.45l-1.362.642zM81.12 8.79c.017 1.32.224 2.083.827 2.76.57.64 1.447.988 2.55.988.465 0 1.31-.086 2.07-.208l.1.59s-.756.226-1.187.363c-.93.278-1.568.348-2.19.348-2.395 0-3.98-1.77-3.98-4.336 0-1.458.517-2.777 1.396-3.61.706-.694 1.672-1.075 2.74-1.075 1.38 0 2.516.675 3.016 1.82.224.52.292 1.06.344 2.36H81.12zm3.43-2.845c-.328-.434-.69-.607-1.31-.607-1.242 0-1.948.99-2.103 2.897l3.86-.365c-.017-1.024-.12-1.492-.448-1.925zm8.878.92l-.534-1.06c-.206-.016-.327-.016-.465-.016-.43 0-.932.137-1.345.293v6.28l1.878.643v.45H87.93v-.45l1.534-.642V6.1l-1.602-.467v-.4l3.223-.71v1.11c1.413-.712 2.136-1.024 2.67-1.024.328 0 .587.102.914.276v1.978h-1.242zm8.034 6.835v-1.058c-.43.19-.706.312-1.207.537-.776.347-1.137.45-1.653.45-1.827 0-3.24-1.804-3.24-4.11 0-2.847 1.98-4.91 4.79-4.91.466 0 1.07.102 1.31.224V2.266l-1.62-.485V1.4l3.24-.73v11.485l1.43.453v.38l-3.05.712zm0-8.19c-.293-.07-.62-.103-1.086-.103-2.05 0-3.308 1.405-3.308 3.608 0 2.117 1.137 3.437 2.963 3.437.45 0 .846-.07 1.432-.244V5.51zm6-2.896c-.722 0-1.083-.313-1.083-.938 0-.642.343-.954 1.083-.954.725 0 1.07.295 1.07.92 0 .66-.345.972-1.07.972zm-2.342 10.843v-.45l1.533-.643v-6.28l-1.533-.47v-.398l3.154-.694v7.842l1.517.642v.45h-4.67zm7.34-4.667c.017 1.32.224 2.083.827 2.76.57.64 1.447.988 2.55.988.466 0 1.31-.086 2.068-.208l.104.59s-.76.226-1.19.363c-.93.278-1.568.348-2.19.348-2.395 0-3.98-1.77-3.98-4.336 0-1.458.517-2.777 1.396-3.61.707-.694 1.672-1.075 2.74-1.075 1.38 0 2.516.675 3.016 1.82.224.52.293 1.06.344 2.36h-5.686zm3.43-2.845c-.328-.434-.69-.607-1.31-.607-1.242 0-1.948.99-2.103 2.897l3.86-.365c-.017-1.024-.12-1.492-.448-1.925zm7.224 7.686c-.483 0-.776-.033-1.137-.103v2.88l1.895.572v.45h-5.033v-.45l1.516-.573V6.117l-1.517-.467v-.417l3.137-.71v1.11c.293-.158.55-.295 1.17-.573.792-.348 1.258-.45 1.588-.45 1.91 0 3.358 1.838 3.358 4.11 0 2.81-2.084 4.91-4.98 4.91zm.36-7.84c-.567 0-1.084.103-1.497.258v6.716c.378.034.67.05 1.016.05.86 0 1.465-.155 1.982-.502.896-.607 1.413-1.753 1.413-3.07 0-2.083-1.137-3.453-2.913-3.453zm7.663-3.176c-.723 0-1.087-.313-1.087-.938 0-.642.345-.954 1.087-.954.723 0 1.068.295 1.068.92 0 .66-.345.972-1.068.972zm-2.345 10.843v-.45l1.534-.643v-6.28l-1.534-.47v-.398l3.154-.694v7.842l1.517.642v.45h-4.67zm10.945 0v-.45l1.43-.643V7.818c0-.814-.224-1.352-.722-1.648-.363-.225-.88-.33-1.57-.33-.498 0-1.086.036-1.566.105v6.42l1.344.64v.452h-4.482v-.45l1.516-.643V6.118l-1.603-.468v-.4l3.24-.71v.988c.395-.156.76-.33 1.12-.468.965-.365 1.14-.45 1.88-.45.738 0 1.36.276 1.825.78.483.503.64 1.093.64 2.1v4.874l1.515.642v.45h-4.568zm11.277-8c.378.262.67.574.878.92.207.383.31.8.31 1.25 0 1.667-1.414 2.864-3.343 2.864-.31 0-.485 0-.896-.087-.43.487-.71.955-.71 1.214 0 .192.107.348.295.47.225.138.567.207 1.033.207h2.43c.898 0 1.364.14 1.724.52.293.313.45.73.45 1.234 0 .92-.483 1.77-1.414 2.446-.812.59-2.036.936-3.104.936-1.207 0-2.156-.225-2.947-.694-.655-.398-1.07-.954-1.07-1.475 0-.398.226-.762.725-1.126.294-.225.688-.45 1.19-.677-.502-.347-.74-.712-.74-1.093 0-.295.152-.59.465-.902.36-.4.81-.85 1.222-1.18-.57-.173-.88-.312-1.207-.573-.636-.503-1.015-1.267-1.015-2.065 0-1.666 1.498-3.036 3.325-3.036.74 0 1.328.155 1.982.502l3.12-.642v1.56l-2.706-.572zm-1.088.4c-.327-.382-.755-.607-1.22-.607-.985 0-1.708.868-1.708 2.083 0 1.023.363 1.804.966 2.22.258.175.568.295.913.295 1.016 0 1.705-.833 1.705-2.047 0-.796-.26-1.49-.656-1.943zm1.5 8.052c-.24-.14-.533-.192-1.172-.192h-2.566c-.344 0-.483-.018-.742-.104-.448.33-.86 1.006-.86 1.42 0 .94 1.153 1.65 2.687 1.65 1.688 0 3.068-.902 3.068-2.03 0-.294-.155-.59-.413-.745z" fill="#95885F"/></g></svg> <span class="a11y-only">Trouw Beta</span></a></div><nav><h2 class="a11y-only">Service</h2><ul class="section-links__list"><li class="section-links__item"><a class="section-links__link" href="/">Home</a></li><li class="section-links__item"><a class="section-links__link" href="/religie-en-filosofie">Religie en Filosofie</a></li><li class="section-links__item"><a class="section-links__link" href="/groen">Groen</a></li><li class="section-links__item"><a class="section-links__link" href="/democratie">Democratie</a></li><li class="section-links__item"><a class="section-links__link section-links__link--active" href="/samenleving">Samenleving</a></li><li class="section-links__item"><a class="section-links__link" href="/cultuur">Cultuur</a></li><li class="section-links__item"><a class="section-links__link" href="/opinie">Opinie</a></li></ul></nav></header><header class="navigation-mobile-menu fjs-mobile-menu"><div class="navigation-mobile-menu__header"><button class="navigation-mobile__menu__button fjs-mobile-menu-toggle"><span class="a11y-only">Toggle menu</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px" height="24px" class="navigation-mobile-menu__toggle-svg"><g class="navigation-mobile-menu__toggle-open"><path d="M0 0h24v2H0zM0 8h24v2H0zM0 16h24v2H0z"></path></g><g class="navigation-mobile-menu__toggle-close"><path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path></g></svg></button><div class="site-logo-mobile"><a href="/" class="site-logo__link"><svg version="1.1" width="100" height="31" viewBox="0 0 432 100" class="site-logo__svg"><g class="site-logo-mobile__svg__group" fill="#00387b"><path d="M80.2 0l-4 18.3H51L34 94.8H7.6l17-76.5H0L4 0h76.2zm35 46c-4.4-1.2-8-2-11-2-11.6 0-16.5 7-20 21.8l-6.8 30.4H52l14.8-70.5h23l-2.6 12.8c7-9.8 14.2-14.5 24.2-14.5 3 0 6.2.6 9.6 1.5L115.3 46zm85.5 11c0 24-18.2 41.2-47.3 41.2-23.4 0-37.4-12.4-37.4-32C116 41 133.6 24 162.8 24c23.7 0 38 12.6 38 33zm-39.3-16.8c-10.2 0-19.6 10.6-19.6 25.6 0 9.3 5.8 16 14 16C166.2 81.7 175 71 175 56c0-9.8-5.5-15.8-13.6-15.8zM238.8 24L231 59.3c-.4 2.4-.7 4.8-.7 7 0 6.8 3.4 10.5 9.7 10.5 9.2 0 16.3-7.8 19.7-23l6.5-29.8h25.6l-15.6 70.3h-23l3-12c-8.3 9-17.7 13.7-28 13.7-15 0-23.7-8.7-23.7-24.4 0-4.7.8-11.2 2.6-19.6l6.3-28h25.5zm82.2 0l.7 33.8v18.4c2-6.7 5-12.4 7.5-17.5L346.5 24h30l1 35.6v16.6c1.6-5.7 4-11.7 7.2-18L401.4 24h25.2L388 94.3h-28.8L358 62.7c-.2-4.4-.4-8.7-.4-13.2 0-2.8 0-5.5.2-8.2-3.2 7.6-5.4 12.8-7 15.7l-18.2 37.3H303L296 24h25z"/></g></svg> <span class="a11y-only">Trouw Beta</span></a></div><a href="/zoeken" class="search-link fjs-drop-down-toggle"><span class="a11y-only">Zoeken</span> <svg width="22" height="22" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><path d="M21.73 20.44l-5.3-5.3c1.32-1.6 2.1-3.64 2.1-5.87C18.54 4.15 14.4 0 9.28 0S0 4.15 0 9.27c0 5.12 4.15 9.27 9.27 9.27 2.23 0 4.28-.78 5.87-2.1l5.3 5.3c.35.35.93.35 1.3 0 .35-.36.35-.95 0-1.3zM9.27 16.7c-4.1 0-7.43-3.33-7.43-7.43s3.33-7.43 7.43-7.43 7.43 3.34 7.43 7.43c0 4.1-3.33 7.43-7.43 7.43z" fill="#757575" fill-rule="evenodd"/></svg> </a><span class="navigation-mobile__menu__status fjs-drop-down-toggle--mobile js-is-hidden"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 16 16"><path d="M11.25 10.313c-1.035 0-1.875-.84-1.875-1.875v-.603c.415-.493.712-1.076.897-1.692.02-.104.12-.155.186-.227.36-.36.43-.964.16-1.396-.036-.065-.102-.122-.098-.203 0-.55.002-1.1 0-1.65-.016-.663-.205-1.353-.67-1.844C9.473.426 8.96.19 8.426.09c-.672-.13-1.375-.123-2.04.046-.578.146-1.12.484-1.455.985-.297.436-.427.965-.45 1.486-.007.56 0 1.12-.002 1.68.013.113-.083.19-.126.282-.253.46-.142 1.086.266 1.42.103.072.123.202.16.314.178.554.473 1.067.845 1.513v.623c0 1.035-.84 1.875-1.875 1.875h-.937s-1.7.468-2.813 2.812v.938c0 .518.42.937.938.937h13.125c.518 0 .937-.42.937-.937v-.938c-1.113-2.344-2.812-2.812-2.812-2.812h-.938z"/></svg><div class="arrow"></div></span><a class="navigation-mobile__menu__status fjs-login-link-toggle--mobile js-is-hidden" href="/account/login?url=/samenleving/madeleine-ingen-housz-ik-had-heel-lang-geen-houvast~a22cd56e/"><span>Inloggen</span></a></div><div class="navigation-mobile-menu__body"><nav class="menu__list navigation-mobile-menu__links"><h2 class="navigation-mobile-menu__links-header">Thema's</h2><ul><li><a class="navigation-mobile-menu__link" href="/">Home</a></li><li><a class="navigation-mobile-menu__link" href="/religie-en-filosofie">Religie en Filosofie</a></li><li><a class="navigation-mobile-menu__link" href="/groen">Groen</a></li><li><a class="navigation-mobile-menu__link" href="/democratie">Democratie</a></li><li><a class="navigation-mobile-menu__link navigation-mobile-menu__link--active" href="/samenleving">Samenleving</a></li><li><a class="navigation-mobile-menu__link" href="/cultuur">Cultuur</a></li><li><a class="navigation-mobile-menu__link" href="/opinie">Opinie</a></li></ul></nav><h2 class="navigation-mobile-menu__links-header">Service</h2><ul class="menu__list navigation-mobile-menu__links"><li><a class="navigation-mobile-menu__link" href="http://www.trouw.nl/service/?utm_source=tr&amp;utm_medium=tekstlink&amp;utm_content=site+header&amp;utm_campaign=contact">Klantenservice</a></li><li><a class="navigation-mobile-menu__link" href="http://exclusief.trouw.nl/?utm_source=tr&amp;utm_medium=tekstlink&amp;utm_content=site+header&amp;utm_campaign=trouw+exclusief">Trouw Exclusief</a></li><li><a class="navigation-mobile-menu__link" href="https://webwinkel.trouw.nl/?utm_source=trouw&amp;utm_medium=redactionele_site&amp;utm_content=tekstlink_header&amp;utm_campaign=commerce">Webwinkel</a></li><li><a class="navigation-mobile-menu__link" href="http://krant.trouw.nl/?utm_source=tr&amp;utm_medium=tekstlink&amp;utm_content=site+header&amp;utm_campaign=digitale+krant">Digitale krant</a></li><li><a class="navigation-mobile-menu__link" href="/nieuwsbrief">Nieuwsbrief</a></li><li><a class="navigation-mobile-menu__link" href="http://puzzels.trouw.nl/">Puzzels</a></li></ul><a class="navigation-mobile-menu__button" href="https://www.krant.nl/abonnement/tr/index.html?otag=t2ejen&amp;utm_source=trouw&amp;utm_medium=tekstlink&amp;utm_content=tekstlink+header">Abonneer je nu</a></div></header><div class="fjs-drop-down-menu drop-down"><div class="drop-down__triangle"></div><ul class="drop-down__items"><li class="drop-down__item"><a class="fjs-profile-link" href="https://myaccount.trouw.nl/#/profile">Mijn profiel</a></li><li class="drop-down__item"><a href="https://myaccount.trouw.nl/#/subscription">Mijn abonnement</a></li><li class="drop-down__item"><a href="https://myaccount.trouw.nl/#/profile">Mijn nieuwsbrieven</a></li><li class="drop-down__item"><a href="/account/logout?url=/samenleving/madeleine-ingen-housz-ik-had-heel-lang-geen-houvast~a22cd56e/" class="fjs-logout-link">Uitloggen</a></li></ul></div><main><div class="ad-slot--top"><div class="ad-slot__ad--top dfp" id="dfp-top--1" style="min-height:90px"><script>window.addEventListener("load",function e(t){t.currentTarget.removeEventListener(t.type,e),window.dfp.loadSlot("dfp-top--1",{breakpoints:{large:!0,medium:!0,small:!1}})})</script></div></div><div class="fjs-modal__container new-modal__container fjs-modal__container--trial-ended js-is-hidden"><div class="new-modal fjs-modal subscribe-block"><img src="/dist/images/cvdl.png" class="subscribe-block__avatar--large"><div class="subscribe-block__main"><h2 class="subscribe-block__header subscribe-block__header--wide fjs-paywall__notice__trial-ended__header"></h2><div class="subscribe-block__subheader__container"><img src="/dist/images/cvdl-small.png" height="65" class="subscribe-block__avatar--small"><p class="subscribe-block__subheader"><span class="fjs-paywall__notice__trial-ended__subheader--pre"></span> <strong class="fjs-paywall__notice__trial-ended__subheader--bold"></strong> <span class="fjs-paywall__notice__trial-ended__subheader--post"></span></p></div><div class="subscribe-block__links"><a href="https://www.krant.nl/abonnement/tr/index.html?utm_source=tr&amp;utm_medium=wall&amp;utm_campaign=proef_verlopen&amp;utm_content=button" class="btn btn--primary subscribe-block__button fjs-paywall__notice__trial-ended__links__dismiss">Word abonnee</a></div><p class="subscribe-block__info"><span class="fjs-paywall__notice__trial-ended__info--pre"></span> <a href="https://www.krant.nl/abonnement/tr/index.html?utm_source=tr&utm_medium=wall&utm_campaign=proef_verlopen&utm_content=tekstlink" target="_blank" class="subscribe-block__info__link fjs-paywall__notice__trial-ended__info--link"></a> <span class="fjs-paywall__notice__trial-ended__info--post"></span></p></div><div class="fjs-modal__close new-modal__close"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15"><path fill-rule="evenodd" d="M15 .868L14.13 0 7.5 6.618.87 0 0 .868l6.63 6.617L0 14.103l.87.867L7.5 8.353l6.63 6.617.87-.867-6.63-6.618"/></svg></div></div></div><div class="fjs-modal__container new-modal__container fjs-modal__container--activate-block js-is-hidden"><div class="new-modal fjs-modal activate-block"><h2 class="activate-block__header">Uw profiel is aangemaakt</h2><p class="activate-block__description">U heeft een e-mail ontvangen met een activatielink. Vergeet niet binnen 24 uur uw profiel te activeren. Veel leesplezier!</p><button class="btn btn--primary fjs-modal__close activate-block__button">Lees verder</button><div class="fjs-modal__close new-modal__close"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15"><path fill-rule="evenodd" d="M15 .868L14.13 0 7.5 6.618.87 0 0 .868l6.63 6.617L0 14.103l.87.867L7.5 8.353l6.63 6.617.87-.867-6.63-6.618"/></svg></div></div></div><article class="article"><header class="article__header layout__stage--center"><h1 class="article__header__title">Madeleine Ingen Housz: Ik had heel lang geen houvast</h1><div class="article__header__meta"><h5><a href="/samenleving" class="article__header__meta__section-link">Samenleving</a></h5><p class="article__header__meta__paragraph"><strong class="article__header__meta__author">Marieke van Willigen</strong><span class="article__header__meta__divider">&#8211;</span> <time class="article__datetime" datetime="20:33, 31 december 2017">20:33, 31 december 2017</time></p></div></header><main><figure class="article__cover layout__stage--center"><img class="article__cover__image" src="https://images3.persgroep.net/rcs/LBPuqE59IkTO_K8xlZlqkTS7oRY/diocontent/115541720/_fitwidth/763?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.8"><figcaption class="article__cover__caption">Madeleine Ingen Housz © Merlijn Doomernik</figcaption></figure><section class="article__introduction layout__stage--center"><strong class="article__introduction__label">Levenslessen</strong><p class="article__introduction__text">Vals zingen kan niet, volgens dirigent en stemexpressionist Madeleine Ingen Housz (66). Ze trekt volle zalen met haar meezingconcerten, oratoria en passionen. ‘Wie goed luistert, kan ook zingen.’</p></section><div class="article__main article__flex layout__stage--center"><div class="article__flex__right fjs-article__main"><div class="article__content">
										<section>
										<header class="article__section-title"><h2 class="article__section-title__text heading-3">Les 1<span>&nbsp;-&nbsp;</span><span>Als een kind niet huilt, slaat de pijn naar binnen</span></h2></header><div class="article__flex__right__ad"><div class="article__flex__right__ad__text-container"><span class="article__flex__right__ad__text-container__text js-is-hidden">Lees verder na de advertentie</span><div class="fjs-dfp-mid--small dfp" data-id="dfp-mid--1"><script>window.addEventListener("load",function e(t){t.currentTarget.removeEventListener(t.type,e),window.dfp.loadSlot(document.querySelector(".fjs-dfp-mid--small"),{breakpoints:{large:!1,medium:!1,small:!0}})})</script></div></div></div><p class="article__paragraph">“Mijn vader is overleden toen ik acht was, een ongeluk. Ik was met mijn zussen en moeder ergens in de bergen in Italië, onvindbaar. Interpol is tien dagen bezig geweest om ons te vinden, de begrafenis is twee keer uitgesteld. Het hele gezin was door zijn dood blijvend ontwricht. Ik was de jongste en dacht steeds: zouden jullie niet eens stoppen met huilen? Jullie huilen wel heel lang. Ik besefte het niet.</p><p class="article__paragraph">Mijn moeder kon zich na de dood van mijn vader niet herpakken. Ze werd een soort natuurmens, zwervend in de bossen en op de velden. Ik kwam in de rol van man terecht, repareerde het prikkeldraad, regelde een nieuw dak. De handigheid die ik heb, stamt uit die tijd. Dat is praktisch prettig, maar het feit dat ik op die leeftijd al zo verantwoordelijk was, was niet gezond. Ik was zelfredzaam, maar te alleen.”</p>
											</section>
											
										<section>
										<header class="article__section-title"><h2 class="article__section-title__text heading-3">Les 2<span>&nbsp;-&nbsp;</span><span>Persoonlijke crisis? Maak lawaai</span></h2></header><p class="article__paragraph">“Toen ik ergens in de dertig was, begon ik de dood van mijn vader en alle gevolgen vandien pas echt te verwerken. Mijn familie en vrienden zeiden: ‘Je hebt inmiddels bij ons allemaal aangeklopt, volgens mij wordt het tijd voor een psycholoog.’ In die tijd ben ik volledig geflipt. Tegen het psychotische aan. Ik reed met mijn auto de polder in, ging in die auto liggen en schreeuwen, grommen, piepen, kwaken, alles. De psycholoog was geweldig. Hij was de enige die in die tijd zei: ‘Het gaat goed met je, dit is prima.’ Toen we verderop in het proces van verwerking zaten, vroeg hij me een fotootje mee te&nbsp;nemen<span>&nbsp;</span>van mijn vader. De foto zette hij terzijde. Hij zei: ‘Kijk er af en toe maar eens naar.’ Toen drong de dood van mijn vader pas echt tot me door. In die weken was ik lijkbleek, alsof hij net was overleden.”</p>
											</section>
											
										<section>
										<header class="article__section-title"><h2 class="article__section-title__text heading-3">Les 3<span>&nbsp;-&nbsp;</span><span>Een succesvolle relatie vraagt een goed voorbeeld</span></h2></header><p class="article__paragraph">“Mijn zussen en ik zijn niet goed in liefdesrelaties. Eén zus heeft een paar buitenechtelijke relaties gehad, we zijn allemaal diverse malen gescheiden en ik ben überhaupt nooit getrouwd. We willen wel, maar we kunnen het op een of andere manier niet. Ik ben vijf jaar samen geweest met Paul, de vader van mijn dochter. Dat liep spaak. Hij is nogal verslavingsgevoelig, het ging niet meer. We hebben nu een warme vriendschap.</p><div class="article__quote"><blockquote class="article__quote__text">Mijn zussen en ik hebben geen voorbeeld gehad van een man als partner, of van een huwelijk</blockquote><p class="article__quote__quotee"></p></div><p class="article__paragraph">Ik heb een relatie gehad met Klaas, toen ik eind twintig was tot ergens in de dertig. Dat was een relatie met uitzicht, jaren met een gouden randje. Maar ik verloor de aandacht, ging te veel op in mijn werk. Daardoor liep ook die relatie mis. Mijn zussen en ik hebben geen voorbeeld gehad van een man als partner, of van een huwelijk. Ons gevecht met liefdesrelaties heeft alles te maken met de dood van onze vader. We hebben geen houvast, we doen maar wat.”</p>
											</section>
											
										<section>
										<header class="article__section-title"><h2 class="article__section-title__text heading-3">Les 4<span>&nbsp;-&nbsp;</span><span>Geef je kind vertrouwen mee</span></h2></header><p class="article__paragraph">“Paul en ik kregen één dochter, Flora. Ze is nu begin twintig. Ze zei laatst: ‘Ik vind het zo leuk met jou.’ Ik kon dat alleen maar beamen. Onze band was nog nooit zo evenwichtig als nu. Dat is een proces geweest. Toen ze volwassen werd, kwam ze op een dag naar me toe en zei: ‘Mama, ik heb een appeltje met je te schillen, kan dat?’ Natuurlijk kon dat. Als je kind iets met je heeft uit te vechten, moet je daartoe bereid zijn. Je zegt ‘sorry’. Het punt was dat ik altijd druk was, ik gaf haar te weinig aandacht.</p><p class="article__paragraph">Maar ik was geen bange moeder. Angst vind ik niet goed in een opvoeding, het belemmert de ontwikkeling van vertrouwen. Het belangrijkste wat je een kind mee kunt geven, is vertrouwen. Vertrouwen in jezelf, in het leven, in de liefde. Door vertrouwen krijg je durf, door angst blijf je in het duister tasten. Flora staat vol vertrouwen in het leven. Ze studeert en vindt haar weg, is open en warm. Ik heb vaak gedacht: wat moet het verschrikkelijk voor haar zijn, een zingende moeder. Ik heb haar niets opgedrongen qua zang. Inmiddels zit ze op een goed koor, laatst had ze een concert en wat zong ze mooi! Ik ben zo trots op haar, hoewel ‘trots’ een misplaatst woord is. Het is niet mijn verdienste, ze doet het allemaal zelf.”</p>
											</section>
											
										<section>
										<header class="article__section-title"><h2 class="article__section-title__text heading-3">Les 5<span>&nbsp;-&nbsp;</span><span>Neem de vrijheid om het anders te doen</span></h2></header><p class="article__paragraph">“Ik zong in een klein barokkoor de Matthäuspassion in Naarden. Ik kreeg een ingeving, het was in de jaren negentig. Ik dacht: al die mensen die naar de concerten komen luisteren, willen vast ook graag zingen. Zo begon ik met de meezingprojecten, ik was er de eerste mee. De klassieke muziekwereld kreeg ik over me heen, want dat kon natuurlijk niet, ongeschoolde mensen de Matthäus laten zingen in één dag. Nu zijn er steeds meer meezingprojecten, want het kan dus wél. De kracht in de meezingprojecten zit ’m in plezier en vrijheid. De solisten zingen met hun gezicht naar het koor, ze vormen een grote kring. Ik neem de vrijheid om het anders te doen en dat levert prachtige muziek op.”</p><div class="article__quote"><blockquote class="article__quote__text">Mijn moeder doolde door de bossen om daar vervulling te vinden</blockquote><p class="article__quote__quotee"></p></div>
											</section>
											
										<section>
										<header class="article__section-title"><h2 class="article__section-title__text heading-3">Les 6<span>&nbsp;-&nbsp;</span><span>Alles wat er is, mag er zijn</span></h2></header><p class="article__paragraph">“Veel mensen vragen na het zingen van de Matthäuspassion of ik in God geloof. Ik geloof zolang ik zing. Het lijdensverhaal grijpt me aan. Iedereen om Jezus heen veegt zijn bordje schoon en uiteindelijk resulteert dat in de afschuwelijke dood van een onschuldige. Dat zie je nog steeds gebeuren in de wereld. Ik leef vanuit inspiratiebronnen. Mijn moeder doolde door de bossen om daar vervulling te vinden. Kwam ik als student thuis uit Amsterdam, liepen er allerlei mensen naakt door het huis van mijn moeder. Doe toch normaal, dacht ik dan. Ik had daar niets mee.</p><p class="article__paragraph">Binnen haar familie, de Kohnstamms, was mijn moeder een geaccepteerde wildebras. Mijn tante Ernestiene zorgde veel voor ons, toen mijn vader gestorven was. Ze was overtuigd antroposoof. Dus toen ik les ging geven op de Geert Grooteschool, de Vrije School, kwam die antroposofie me prettig bekend voor. Het deed me denken aan tante Ernestiene met haar kruidenthee. Antroposofie is voor muziek een werkbare bron. De noodzakelijke samenhang van lichaam en geest raakt de kern van zang. Je stem is de weerslag van wat er in je ziel gebeurt en dat komt via je lichaam naar buiten.</p><p class="article__paragraph">Ik heb ook veel met zen, als inspiratiebron. Alles wat er is, mag er zijn. Laat alles wat er uit je ziel opwelt, maar horen. Zing! Het is sowieso bijzonder dat mensen een onderscheid kunnen maken tussen lawaai en muziek.”</p>
											</section>
											
										<section>
										<header class="article__section-title"><h2 class="article__section-title__text heading-3">Les 7<span>&nbsp;-&nbsp;</span><span>Iedereen kan wijs houden</span></h2></header><p class="article__paragraph">“Toondoofheid is onzin. Alsof er een soort zintuig is, waardoor je geen wijs kunt houden. Mensen die geen toon houden, zitten niet in hun lijf. Ze leggen geen verbinding tussen oor en stem. Mannen stoppen vaak met zingen als ze in de puberteit een stembreuk krijgen. Gaan ze na jaren weer zingen, dan kennen ze hun nieuwe stem niet. Jammer, want een mannenstem is heel ontwapenend. Soms zijn er andere dingen aan de hand.</p><p class="article__paragraph">Ik had een autistische vrouw op stemexpressie die graag, maar vals zong. Ik koos voor een gevoelsmatige benadering. Ze kon enorm doorzetten, dat is het voordeel van autisme. De aanpak heeft er uiteindelijk toe geleid dat ze nu zuiver zingt. Ze heeft zelfs een prachtige stem. Haar man kwam luisteren naar een les, hoorde haar zingen en de tranen liepen hem over de wangen. In geen jaren had hij zoveel gevoel bij haar gezien.</p><p class="article__paragraph">Of die Turkse zanger op stemtraining. Telkens als hij een toon inzette, luid en helder, ebde het volume in een paar tellen weg. Hij durfde zijn stem niet te laten horen. Dat had hij afgeleerd door zijn opvoeding en evengoed door onze samenleving, daar ben ik van overtuigd. Wij leggen zo veel druk op migranten, dat ze zich niet meer durven te laten horen. Ik zie bij stemtrainingen dat mensen die toondoof lijken te zijn, een andere belemmering hebben die te verhelpen is. Het komt doordat je niet uit je totaliteit zingt, maar dat kun je leren.”</p><div class="article__quote"><blockquote class="article__quote__text">Aan iemands stem hoor je meteen hoe het met hem gaat</blockquote><p class="article__quote__quotee"></p></div>
											</section>
											
										<section>
										<header class="article__section-title"><h2 class="article__section-title__text heading-3">Les 8<span>&nbsp;-&nbsp;</span><span>Je lichaam is de klankkast van je ziel</span></h2></header><p class="article__paragraph">“Vraag aan een willekeurig persoon: ‘Leg je hand eens op je stem?’ Geheid dat ze de hand dan op hun keel leggen, want de stembanden zijn je stem, is het idee. Niet waar. Je stemband is niet meer dan de snaar. Leg je hand op je lichaam als je zingt, en je voelt de trilling in je hele lijf. Je lichaam is de viool, je stembanden zijn de snaren. Zodra je niet in je lijf woont, voel je het aan je stem. Ik heb last van mijn keel, zeggen sommige leerlingen, ik word hees. ‘Laat je hese stem maar horen’, zeg ik dan. Want die hese stem is<span>&nbsp;</span><span>een uiting van niet goed in je lichaam zitten. Je benen en rug zijn zo belangrijk. Je moet stáán. Ik heb karate gedaan, daar leerde ik mijn zwaartelijn in het centrum te laten komen. Dat heeft bij mij veel gerepareerd, ook psychisch. Karate bracht letterlijk mijn ziel en lichaam in balans. Vroeger was ik fel en boos, maar niet gefocust. Ik schreeuwde maar wat in het rond. Met karate leerde ik mijn energie te focussen. Evenwicht is belangrijk, zang is een uiting van je ziel. Je lichaam is de klankkast van wat er uit je ziel opwelt.”</span></p>
											</section>
											
										<section>
										<header class="article__section-title"><h2 class="article__section-title__text heading-3">Les 9<span>&nbsp;-&nbsp;</span><span>Stress is gezond</span></h2></header><p class="article__paragraph">“Stress heeft tegenwoordig een negatieve betekenis. Terwijl stress in de natuur een groot cadeau is. Het maakt je lichaam klaar voor de aanval. Je kaak staat strak, je lichaam balt zich samen. In stress-situaties ben je in staat om dingen te doen die je anders nooit zou kunnen. Stress is noodzakelijk om tot prestaties te komen. Het stelt je in staat jezelf te overstijgen, of je nu wielrenner, zanger of wat dan ook bent. Het punt is dat je lichaam in een stress-situatie zegt: ‘Laat dat immuunsysteem maar even zitten. En voor honger en dorst heb ik ook geen tijd.’ Want alle energie heeft zich al gericht op die aanval. Het is dus zaak dat je lichaam die krachtenbundeling loslaat. Je moet de weg naar rust terugvinden. Dat heeft tijd nodig. Wees gestrest, als je daarna maar ontstrest.”</p>
											</section>
											
										<section>
										<header class="article__section-title"><h2 class="article__section-title__text heading-3"><i>Madeleine Ingen Housz</i></h2></header><p class="article__paragraph"><i>Madeleine Ingen Housz (Ermelo, 1951) begon op haar twaalfde als sopraan in Jeugdkoor Soest. Ze studeerde blokfluit en solozang aan het conservatorium van Amsterdam. Naast dirigent en zangeres is Ingen Housz docent stemexpressie.</i></p><p class="article__paragraph"><i>Ze richtte in de jaren negentig de ‘Passieprojecten’ op, waar iedereen na een stoomcursus mee kan zingen in oratoria en passionen. Ze maakte het liedboek ‘Over de stroom voor kinderen tussen de 9 en 90 jaar’, een verzameling liederen met achtergrondinformatie.</i></p><p class="article__paragraph"><i>Ze geeft cursussen stemexpressie in Nederland, Rusland en Duitsland. Daarnaast verzorgt ze workshops en trainingen aan ngo’s en bedrijven.</i></p><p class="article__paragraph"><i>In februari zijn de meezingconcerten Stabat Mater Pergolesi, voor moeders en dochters.</i></p><p class="article__paragraph"><i>Meer info op&nbsp;<a href="http://passieprojecten.nl/" target="_blank">passieprojecten.nl</a></i></p><p class="article__paragraph"><a href="https://www.trouw.nl/levenslessen~d5811c3a5ca8c471e383f0c08" target="_blank"><i>Hier vindt u meer levenslessen.&nbsp;</i></a></p>
										</section>
										</div><div class="article__comments"><div class="comments__notification fjs-comments-register js-is-hidden"><p class="article__disclaimer"><span class="fjs-comments__notice__text--pre"></span> <a href="/account/register" class="fjs-comments__notice__text--link" data-gtm="reacties/melding/niet_ingelogd/registreren"></a> <span class="fjs-comments__notice__text--post"></span></p></div><div class="comments__notification fjs-comments-trial js-is-hidden"><p class="article__disclaimer"><span class="fjs-comments__notice__text--pre"></span> <a href="https://www.krant.nl/abonnement/tr/index.html" class="fjs-comments__notice__text--link" data-gtm="reacties/melding/proef_abonnee/abonnement"></a> <span class="fjs-comments__notice__text--post"></span></p></div><div class="comments__notification fjs-comments-subscribe js-is-hidden"><p class="article__disclaimer"><span class="fjs-comments__notice__text--pre"></span> <a href="https://www.krant.nl/abonnement/tr/index.html" class="fjs-comments__notice__text--link" data-gtm="reacties/melding/geregistreerde_lezer/abonnement"></a> <span class="fjs-comments__notice__text--post"></span></p></div><div class="comments__notification fjs-comments-subscription js-is-hidden"><p class="article__disclaimer"><span class="fjs-comments__notice__text"></span></p></div><div class="comments__notification fjs-comments-provide-name js-is-hidden"><p class="article__disclaimer"><span class="fjs-comments__notice__provide_name__text--pre"></span> <a class="fjs-profile-link" href="https://myaccount.trouw.nl/#/profile">Mijn profiel</a> <span class="fjs-comments__notice__provide_name__text--post"></span></p></div></div><div class="socials"><a class="socials__facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.trouw.nl/samenleving/madeleine-ingen-housz-ik-had-heel-lang-geen-houvast~a22cd56e/"><svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><circle fill="#45619E" cx="18" cy="18" r="18"/><path d="M15 15.3h1.392v-1.307c0-.575.016-1.463.45-2.014.456-.587 1.083-.98 2.16-.98 1.758 0 2.498.24 2.498.24l-.348 1.99s-.58-.16-1.122-.16c-.542 0-1.027.19-1.027.71v1.52h2.22l-.154 1.942H19V24h-2.61v-6.756H15V15.3" fill="#FFF"/></g></svg></a><a class="socials__twitter" target="_blank" href="https://twitter.com/intent/tweet/?url=https://www.trouw.nl/samenleving/madeleine-ingen-housz-ik-had-heel-lang-geen-houvast~a22cd56e/&amp;via=trouw&amp;text=Madeleine%20Ingen%20Housz%3A%20Ik%20had%20heel%20lang%20geen%20houvast"><svg width="36" height="36" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path id="a" d="M.003.04h12.624v11.027H.003"/></defs><g fill="none" fill-rule="evenodd"><circle fill="#1BABE9" cx="18" cy="18" r="18"/><g transform="translate(12 13)"><mask id="b" fill="#fff"><use xlink:href="#a"/></mask><path d="M12.627 1.346c-.464.222-.963.372-1.488.44.53-.346.94-.89 1.14-1.542-.507.32-1.06.55-1.65.676C10.16.38 9.49.04 8.74.04c-1.43 0-2.59 1.247-2.59 2.785 0 .218.023.43.067.635C4.062 3.343 2.153 2.235.88.55c-.224.412-.352.89-.352 1.4 0 .966.458 1.818 1.153 2.318-.42-.015-.82-.14-1.17-.35v.036c0 1.35.895 2.475 2.08 2.73-.217.064-.446.098-.682.098-.167 0-.33-.017-.488-.05.33 1.106 1.286 1.91 2.42 1.934-.89.747-2.007 1.192-3.22 1.192-.21 0-.416-.013-.62-.04 1.147.79 2.51 1.252 3.97 1.252 4.767 0 7.373-4.243 7.373-7.922 0-.12-.002-.24-.007-.36.506-.393.945-.883 1.292-1.442" fill="#FFF" mask="url(#b)"/></g></g></svg></a><a class="socials__whatsapp" target="_blank" href="whatsapp://send?text=Madeleine%20Ingen%20Housz%3A%20Ik%20had%20heel%20lang%20geen%20houvast https://www.trouw.nl/samenleving/madeleine-ingen-housz-ik-had-heel-lang-geen-houvast~a22cd56e/"><svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><circle fill="#69C063" cx="18" cy="18" r="18"/><path d="M18.137 12C14.753 12 12 14.754 12 18.14c0 1.34.433 2.586 1.17 3.597l-.766 2.28 2.36-.753c.97.642 2.128 1.014 3.377 1.014 3.39 0 6.14-2.754 6.14-6.14 0-3.384-2.75-6.138-6.132-6.138h-.003zm-1.714 3.118c-.12-.285-.21-.296-.39-.303-.06-.004-.13-.007-.205-.007-.235 0-.48.068-.628.22-.18.184-.628.613-.628 1.494 0 .88.643 1.732.73 1.852.09.12 1.25 1.952 3.055 2.7 1.41.584 1.83.53 2.15.46.47-.1 1.058-.447 1.206-.865.148-.42.148-.78.104-.86-.043-.076-.162-.12-.343-.21-.18-.09-1.057-.523-1.223-.58-.16-.06-.31-.04-.44.133-.17.24-.34.487-.48.634-.1.116-.28.13-.43.07-.2-.084-.75-.28-1.44-.89-.53-.47-.89-1.06-.99-1.237-.105-.18-.01-.284.07-.38.09-.11.178-.19.268-.296.09-.106.14-.16.2-.283.06-.12.017-.24-.027-.33-.044-.09-.405-.97-.553-1.326z" fill="#FFF"/></g></svg></a><a class="socials_mail" target="_self" href="mailto:?subject=Madeleine%20Ingen%20Housz%3A%20Ik%20had%20heel%20lang%20geen%20houvast&amp;body=https://www.trouw.nl/samenleving/madeleine-ingen-housz-ik-had-heel-lang-geen-houvast~a22cd56e/"><svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M18 36c9.94 0 18-8.06 18-18S27.94 0 18 0 0 8.06 0 18s8.06 18 18 18z" fill="#232323"/><path d="M18.1 19.872l-1.608-1.423-4.6 3.98c.17.156.394.254.643.254h11.13c.248 0 .473-.1.64-.256l-4.597-3.985L18.1 19.87zm6.207-6.318c-.168-.157-.392-.254-.642-.254h-11.13c-.248 0-.473.098-.64.256l6.205 5.377 6.207-5.38zm-12.707.57v7.8l4.488-3.855-4.488-3.95zm8.512 3.945l4.488 3.85v-7.8l-4.488 3.947z" fill="#FFF"/></g></svg></a></div><footer class="article__footer__small"></footer><div class="article__comments__stream"><div id="comments"></div></div></div><div class="article__flex__right paywall-notice__container layout__stage--center fjs-article-paywall fjs-article-paywall--register js-is-hidden"><div class="paywall-notice paywall-notice--form"><p class="fjs-paywall-notice"><span class="fjs-paywall__notice__header__text--pre"></span> <strong class="fjs-paywall__notice__header__text--highlighted"></strong> <span class="fjs-paywall__notice__header__text--post"></span> <svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" class="paywall-notice__dismiss fjs-paywall-notice__dismiss" data-gtm="paywall-registratie-kruisje"><path fill-rule="evenodd" d="M15 .868L14.13 0 7.5 6.618.87 0 0 .868l6.63 6.617L0 14.103l.87.867L7.5 8.353l6.63 6.617.87-.867-6.63-6.618" data-gtm="paywall-registratie-kruisje"/></svg></p><hr class="paywall-notice__line paywall-notice__line--top"><h2 class="paywall-notice__header fjs-paywall__notice__register__header"></h2><h4 class="paywall-notice__subheader fjs-paywall__notice__register__subheader"></h4><form class="form fjs-register-form fjs-register-form--inline" novalidate="novalidate"><input type="hidden" name="platform" value="browser"><p class="form__error-description fjs-register-other-error"></p><p class="form__error-description js-is-hidden fjs-register-email-error"><span class="fjs-paywall__register-form__email-unavailable--pre1">Er is al eerder een account aangemaakt met dit e-mailadres, bij Trouw of een andere titel van onze uitgever.</span><br><span class="fjs-paywall__register-form__email-unavailable--pre2">Klik </span><a href="/account/login?url=/samenleving/madeleine-ingen-housz-ik-had-heel-lang-geen-houvast~a22cd56e/" class="fjs-paywall__register-form__email-unavailable--link-login">hier</a> <span class="fjs-paywall__register-form__email-unavailable--inter">om u aan te melden, klik </span><a href="https://myaccount.trouw.nl/#/password/email" class="fjs-paywall__register-form__email-unavailable--link-password-reset">hier</a> <span class="fjs-paywall__register-form__email-unavailable--post">als u uw wachtwoord vergeten bent.</span></p><p class="form__error-description js-is-hidden fjs-register-unverified"><span class="fjs-paywall__register-form__unverified--pre1">Het e-mailadres bij dit profiel is nog niet bevestigd. Een link om te bevestigen kunt u vinden in uw inbox.</span><br><span class="fjs-paywall__register-form__unverified--pre2">Bent u de link kwijt? </span><a href="#" class="fjs-register-unverified-link fjs-paywall__register-form__unverified--link">Vraag hier een nieuwe aan.</a> <span class="fjs-paywall__register-form__unverified--post"></span></p><div class="form__field__container"><label class="form__field__heading fjs-paywall__register-form__field__login-id__label" for="loginId">Uw e-mailadres</label><p id="loginId_invalid" class="form__error-description fjs-paywall__register-form__field__login-id__invalid js-is-hidden">Ongeldig e-mailadres</p><input class="form__field__input fjs-register-loginId" type="email" tabindex="1" id="loginId" required="required" placeholder="voorbeeld@domein.nl"></div><div class="form__field__container"><label class="form__field__heading fjs-paywall__register-form__field__password__label" for="password">Maak een wachtwoord aan</label><p id="password_invalid" class="form__error-description fjs-paywall__register-form__field__password__invalid js-is-hidden">Wachtwoord is niet correct</p><div class="form__field__container"><input class="form__field__input fjs-register-password" type="password" tabindex="2" required="required" pattern=".{6,}" title="Wachtwoord moet minimaal 6 karakters lang zijn" id="password" placeholder="Minimaal 6 tekens"> <span class="form__field__show-input fjs-show-input-toggle">tonen</span></div></div><div class="form__field__container"><label class="form__field__heading fjs-paywall__register-form__field__password-confirm__label" for="password">Herhaal wachtwoord</label><p id="password_confirm_invalid" class="form__error-description fjs-paywall__register-form__field__password-confirm__invalid js-is-hidden">Wachtwoord komt niet overeen</p><input class="form__field__input" type="password" data-confirm-for="password" tabindex="2" required="required" id="password_confirm"> <span class="form__field__show-input fjs-show-input-toggle">tonen</span></div><div class="form__field__container--compact"><input type="checkbox" tabindex="2" name="accept_terms" id="subscribe" data-no-validate><label for="subscribe" class="form__checkbox__label fjs-paywall__register-form__field__newsletter__label">Ik wil graag de dagelijkse nieuwsbrief van Trouw ontvangen</label></div><div class="form__field__container"><p id="accept_terms_invalid" class="form__error-description fjs-paywall__register-form__field__accept-terms__invalid js-is-hidden">U moet akkoord gaan met de gebruiksvoorwaarden</p><input type="checkbox" tabindex="3" name="accept_terms" required="required" id="accept_terms"><label for="accept_terms" class="form__checkbox__label"><span class="fjs-paywall__register-form__field__accept-terms__label--pre">Ik ga akkoord met de </span><a href="https://www.persgroep.nl/gebruiksvoorwaarden" target="_blank" class="fjs-paywall__register-form__field__accept-terms__label--link">gebruiksvoorwaarden</a> <span class="fjs-paywall__register-form__field__accept-terms__label--post"></span></label></div><div class="form__actions"> <button class="form__button btn btn--primary fjs-paywall__register-form__button__submit fjs-submit" tabindex="4" data-gtm="paywall-maak-profiel-aan">Maak profiel aan</button> <button class="form__button btn btn-outline fjs-paywall-notice__dismiss fjs-paywall__register-form__button__dismiss" tabindex="5" data-gtm="paywall-lees-verder-zonder-profiel">Lees verder zonder profiel</button></div></form><hr class="paywall-notice__line paywall-notice__line--bottom"></div><div class="paywall-notice__footer"><h3 class="paywall-notice__footer__heading fjs-paywall__notice__register__footer__heading"></h3><p><span class="fjs-paywall__notice__register__footer--pre"></span> <a class="fjs-paywall__notice__register__footer--link" href="/account/login?url=/samenleving/madeleine-ingen-housz-ik-had-heel-lang-geen-houvast~a22cd56e/"></a> <span class="fjs-paywall__notice__register__footer--post"></span></p></div><p class="paywall-notice__disclaimer"><span class="fjs-paywall__notice__register__disclaimer--pre"></span> <a class="fjs-paywall__notice__register__disclaimer--link" href="http://www.persgroep.nl/privacy" target="_blank"></a> <span class="fjs-paywall__notice__register__disclaimer--post"></span></p></div><div class="article__flex__right paywall-notice__container layout__stage--center fjs-article-paywall fjs-article-paywall--login js-is-hidden"><div class="paywall-notice paywall-notice--form"><p class="fjs-paywall-notice"><span class="fjs-paywall__notice__header__text--pre"></span> <strong class="fjs-paywall__notice__header__text--highlighted"></strong> <span class="fjs-paywall__notice__header__text--post"></span> <svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" class="paywall-notice__dismiss fjs-paywall-notice__dismiss" data-gtm="paywall-login-kruisje"><path fill-rule="evenodd" d="M15 .868L14.13 0 7.5 6.618.87 0 0 .868l6.63 6.617L0 14.103l.87.867L7.5 8.353l6.63 6.617.87-.867-6.63-6.618" data-gtm="paywall-login-kruisje"/></svg></p><hr class="paywall-notice__line paywall-notice__line--top"><h2 class="paywall-notice__header paywall-notice__header--login fjs-paywall__notice__login__header"></h2><h4 class="paywall-notice__subheader fjs-paywall__notice__login__subheader"></h4><div><p class="form__error-description fjs-login-error"></p><p class="form__error-description js-is-hidden fjs-login-unverified"><span class="fjs-paywall__login-form__unverified--pre1">Het e-mailadres bij dit profiel is nog niet bevestigd. Een link om te bevestigen kunt u vinden in uw inbox.</span><br><span class="fjs-paywall__login-form__unverified--pre2">Bent u de link kwijt? </span><a href="#" class="fjs-login-unverified-link fjs-paywall__login-form__unverified--link">Vraag hier een nieuwe aan.</a> <span class="fjs-paywall__login-form__unverified--post"></span></p><form class="form fjs-login-form" novalidate="novalidate"><input type="hidden" name="platform" value="browser"><div class="form__field__container"><label class="form__field__heading fjs-paywall__login-form__field__login-id__label" for="loginform_loginId">Uw e-mailadres</label><p id="loginform_loginId_invalid" class="form__error-description fjs-paywall__login-form__field__login-id__invalid js-is-hidden">Ongeldig e-mailadres</p><input class="form__field__input fjs-login-loginId" type="email" tabindex="1" id="loginform_loginId" required="required" placeholder="Vul hier uw e-mailadres in"></div><div class="form__field__container"><label class="form__field__heading fjs-paywall__login-form__field__password__label" for="loginform_password">Uw wachtwoord</label><div class="form__field__container"><p id="loginform_password_invalid" class="form__error-description fjs-paywall__login-form__field__password__invalid js-is-hidden">Wachtwoord is verplicht</p><input class="form__field__input fjs-login-password" type="password" tabindex="2" required="required" id="loginform_password" placeholder="Vul hier uw wachtwoord in"> <span class="form__field__show-input fjs-show-input-toggle">tonen</span></div></div><p class="form_description"><a href="https://myaccount.trouw.nl/#/password/email" class="fjs-paywall__login-form__password-reset--link">Wachtwoord vergeten?</a></p><div class="form__actions"><button type="submit" class="form__button btn btn--primary fjs-submit fjs-paywall__login-form__button__submit" tabindex="3">Inloggen</button> <button type="submit" class="form__button btn btn-outline fjs-paywall-notice__dismiss fjs-paywall__login-form__button__dismiss" tabindex="4">Lees verder zonder inloggen</button></div></form></div></div></div><div class="article__flex__right paywall-notice__container layout__stage--center fjs-article-paywall fjs-article-paywall--subscribe js-is-hidden"><div class="subscribe-block"><p class="subscribe-block__paywall-notice fjs-paywall-notice"><span class="fjs-paywall__notice__header__text--pre"></span> <strong class="fjs-paywall__notice__header__text--highlighted"></strong> <span class="fjs-paywall__notice__header__text--post"></span></p><hr class="paywall-notice__line paywall-notice__line--subscribe"><div class="subscribe-block--bottom"><div class="subscribe-block__main"><h2 class="subscribe-block__header fjs-paywall__notice__subscribe__header"></h2><div class="subscribe-block__subheader__container"><img src="/dist/images/cvdl-small.png" height="65" class="subscribe-block__avatar--small"><p class="subscribe-block__subheader"><span class="fjs-paywall__notice__subscribe__subheader--pre"></span> <strong class="fjs-paywall__notice__subscribe__subheader--bold"></strong> <span class="fjs-paywall__notice__subscribe__subheader--post"></span></p></div><div class="subscribe-block__links"><a href="https://www.krant.nl/abonnement/tr/index.html?utm_source=tr&amp;utm_medium=wall&amp;utm_campaign=reg_meter_verlopen&amp;utm_content=button" class="btn btn--primary subscribe-block__button fjs-paywall__notice__subscribe__links__subscribe">Word abonnee</a> <a href="/account/login" target="_blank" class="subscribe-block__login-link fjs-paywall__notice__subscribe__links__login"></a></div></div></div><img src="/dist/images/cvdl.png" class="subscribe-block__avatar--large"><hr class="paywall-notice__line paywall-notice__line--subscribe"><p class="subscribe-block__info"><span class="fjs-paywall__notice__subscribe__info--pre"></span> <a href="https://www.krant.nl/abonnement/tr/index.html?utm_source=tr&utm_medium=wall&utm_campaign=reg_meter_verlopen&utm_content=tekstlink" target="_blank" class="subscribe-block__info__link fjs-paywall__notice__subscribe__info--link"></a> <span class="fjs-paywall__notice__subscribe__info--post"></span></p></div><div class="fjs-modal__close new-modal__close"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15"><path fill-rule="evenodd" d="M15 .868L14.13 0 7.5 6.618.87 0 0 .868l6.63 6.617L0 14.103l.87.867L7.5 8.353l6.63 6.617.87-.867-6.63-6.618"/></svg></div></div><div class="article__flex__left"><p class="socials__text">Deel dit artikel</p><div class="socials"><a class="socials__facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.trouw.nl/samenleving/madeleine-ingen-housz-ik-had-heel-lang-geen-houvast~a22cd56e/"><svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><circle fill="#45619E" cx="18" cy="18" r="18"/><path d="M15 15.3h1.392v-1.307c0-.575.016-1.463.45-2.014.456-.587 1.083-.98 2.16-.98 1.758 0 2.498.24 2.498.24l-.348 1.99s-.58-.16-1.122-.16c-.542 0-1.027.19-1.027.71v1.52h2.22l-.154 1.942H19V24h-2.61v-6.756H15V15.3" fill="#FFF"/></g></svg></a><a class="socials__twitter" target="_blank" href="https://twitter.com/intent/tweet/?url=https://www.trouw.nl/samenleving/madeleine-ingen-housz-ik-had-heel-lang-geen-houvast~a22cd56e/&amp;via=trouw&amp;text=Madeleine%20Ingen%20Housz%3A%20Ik%20had%20heel%20lang%20geen%20houvast"><svg width="36" height="36" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path id="a" d="M.003.04h12.624v11.027H.003"/></defs><g fill="none" fill-rule="evenodd"><circle fill="#1BABE9" cx="18" cy="18" r="18"/><g transform="translate(12 13)"><mask id="b" fill="#fff"><use xlink:href="#a"/></mask><path d="M12.627 1.346c-.464.222-.963.372-1.488.44.53-.346.94-.89 1.14-1.542-.507.32-1.06.55-1.65.676C10.16.38 9.49.04 8.74.04c-1.43 0-2.59 1.247-2.59 2.785 0 .218.023.43.067.635C4.062 3.343 2.153 2.235.88.55c-.224.412-.352.89-.352 1.4 0 .966.458 1.818 1.153 2.318-.42-.015-.82-.14-1.17-.35v.036c0 1.35.895 2.475 2.08 2.73-.217.064-.446.098-.682.098-.167 0-.33-.017-.488-.05.33 1.106 1.286 1.91 2.42 1.934-.89.747-2.007 1.192-3.22 1.192-.21 0-.416-.013-.62-.04 1.147.79 2.51 1.252 3.97 1.252 4.767 0 7.373-4.243 7.373-7.922 0-.12-.002-.24-.007-.36.506-.393.945-.883 1.292-1.442" fill="#FFF" mask="url(#b)"/></g></g></svg></a><a class="socials__whatsapp" target="_blank" href="whatsapp://send?text=Madeleine%20Ingen%20Housz%3A%20Ik%20had%20heel%20lang%20geen%20houvast https://www.trouw.nl/samenleving/madeleine-ingen-housz-ik-had-heel-lang-geen-houvast~a22cd56e/"><svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><circle fill="#69C063" cx="18" cy="18" r="18"/><path d="M18.137 12C14.753 12 12 14.754 12 18.14c0 1.34.433 2.586 1.17 3.597l-.766 2.28 2.36-.753c.97.642 2.128 1.014 3.377 1.014 3.39 0 6.14-2.754 6.14-6.14 0-3.384-2.75-6.138-6.132-6.138h-.003zm-1.714 3.118c-.12-.285-.21-.296-.39-.303-.06-.004-.13-.007-.205-.007-.235 0-.48.068-.628.22-.18.184-.628.613-.628 1.494 0 .88.643 1.732.73 1.852.09.12 1.25 1.952 3.055 2.7 1.41.584 1.83.53 2.15.46.47-.1 1.058-.447 1.206-.865.148-.42.148-.78.104-.86-.043-.076-.162-.12-.343-.21-.18-.09-1.057-.523-1.223-.58-.16-.06-.31-.04-.44.133-.17.24-.34.487-.48.634-.1.116-.28.13-.43.07-.2-.084-.75-.28-1.44-.89-.53-.47-.89-1.06-.99-1.237-.105-.18-.01-.284.07-.38.09-.11.178-.19.268-.296.09-.106.14-.16.2-.283.06-.12.017-.24-.027-.33-.044-.09-.405-.97-.553-1.326z" fill="#FFF"/></g></svg></a><a class="socials_mail" target="_self" href="mailto:?subject=Madeleine%20Ingen%20Housz%3A%20Ik%20had%20heel%20lang%20geen%20houvast&amp;body=https://www.trouw.nl/samenleving/madeleine-ingen-housz-ik-had-heel-lang-geen-houvast~a22cd56e/"><svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M18 36c9.94 0 18-8.06 18-18S27.94 0 18 0 0 8.06 0 18s8.06 18 18 18z" fill="#232323"/><path d="M18.1 19.872l-1.608-1.423-4.6 3.98c.17.156.394.254.643.254h11.13c.248 0 .473-.1.64-.256l-4.597-3.985L18.1 19.87zm6.207-6.318c-.168-.157-.392-.254-.642-.254h-11.13c-.248 0-.473.098-.64.256l6.205 5.377 6.207-5.38zm-12.707.57v7.8l4.488-3.855-4.488-3.95zm8.512 3.945l4.488 3.85v-7.8l-4.488 3.947z" fill="#FFF"/></g></svg></a></div><footer class="article__footer__large"></footer><div class="article__side__ad dfp" id="dfp-sky--1"><script>window.addEventListener("load",function e(n){n.currentTarget.removeEventListener(n.type,e),window.dfp.loadSlot("dfp-sky--1",{breakpoints:{large:!0,medium:!0,small:!1}})})</script></div><span class="article__side__ad-text js-is-hidden">Advertentie</span><div class="article__side__quotes"><div class="article__side-quote fjs-article__side-quote"><blockquote class="article__side-quote__text">Mijn zussen en ik hebben geen voorbeeld gehad van een man als partner, of van een huwelijk</blockquote><p class="article__side-quote__quotee"></p></div><div class="article__side-quote fjs-article__side-quote"><blockquote class="article__side-quote__text">Mijn moeder doolde door de bossen om daar vervulling te vinden</blockquote><p class="article__side-quote__quotee"></p></div><div class="article__side-quote fjs-article__side-quote"><blockquote class="article__side-quote__text">Aan iemands stem hoor je meteen hoe het met hem gaat</blockquote><p class="article__side-quote__quotee"></p></div></div></div></div></main></article><aside class="article-teasers__container"><div class="article-teasers"><div class="article__side__ad-container"><div class="article__side__ad js-is-hidden fjs-dfp-mid--medium-large dfp" data-id="dfp-mid--1"><script>window.addEventListener("load",function e(d){d.currentTarget.removeEventListener(d.type,e),window.dfp.loadSlot(document.querySelector(".fjs-dfp-mid--medium-large"),{breakpoints:{large:!0,medium:!0,small:!1}})})</script></div><span class="article__side__ad-text js-is-hidden">Advertentie</span></div><div class="article-teasers__teasers fjs-tab-container nocontent"><h2 class="a11y-only">Teasers</h2><ul class="article-teasers__tabs"><li class="article-teasers__tab"><a href="#uitgelicht" class="article-teasers__tab__label fjs-tabs__label fjs-active" for="Uitgelicht">Uitgelicht</a> <span class="article-teasers__tab__label-divider">|</span></li><li class="article-teasers__tab"><a href="#net-binnen" class="article-teasers__tab__label fjs-tabs__label" for="Net binnen">Net binnen</a> </li></ul><div id="uitgelicht" class="fjs-tab-content tab-panel fjs-active"><article class="teaser teaser--article"><a href="/democratie/donald-trump-sluit-het-jaar-af-met-een-interview-vol-leugens~ada023cd/" class="teaser__image-container teaser__image-container--article"><img src="https://images3.persgroep.net/rcs/uLYeDKBCFc7DSxGz0esjf6uCjGo/diocontent/116824301/_focus/0.61/0.24/_fill/230/230?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg" class="teaser__image" srcset="https://images2.persgroep.net/rcs/GLGNeseV3C6T9mG9xhi0qeeJvV0/diocontent/116824301/_focus/0.61/0.24/_fill/70/70?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 70w, https://images0.persgroep.net/rcs/WmgcgGXZL5AjCRwAus1OuXyONfY/diocontent/116824301/_focus/0.61/0.24/_fill/175/175?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 175w, https://images3.persgroep.net/rcs/uLYeDKBCFc7DSxGz0esjf6uCjGo/diocontent/116824301/_focus/0.61/0.24/_fill/230/230?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 230w" sizes="(min-width: 980px) 230px, (min-width: 767px) 175px, 70px"></a><header class="teaser__header teaser__header--article"><a name="tab-uitgelicht"></a> <a href="/democratie/donald-trump-sluit-het-jaar-af-met-een-interview-vol-leugens~ada023cd/"><h3 class="teaser__title teaser__title--article heading-2">Donald Trump sluit het jaar af met een interview vol leugens</h3></a><a href="/democratie" class="teaser__label teaser__label--article">Democratie</a><a href="/democratie/donald-trump-sluit-het-jaar-af-met-een-interview-vol-leugens~ada023cd/"><p class="teaser__introduction teaser__introduction--article"><span class="teaser__text">In een van zijn golfclubs in Florida sloot president Donald Trump het publicitaire jaar af met een interview aan de New York Times. En binnen in het restaurant vlogen de onwaarheden even vrolijk rond als de golfballen buiten.</span></p></a></header></article><article class="teaser teaser--article"><a href="/home/sint-maarten-wacht-tot-de-cruiseschepen-weer-komen~a4c455ca/" class="teaser__image-container teaser__image-container--article"><img src="https://images3.persgroep.net/rcs/l9A0d4aH_71hRKoem9dYJcTxKBU/diocontent/115897996/_focus/0.55/0.48/_fill/230/230?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg" class="teaser__image" srcset="https://images3.persgroep.net/rcs/IiSJ5Vo1SyYkVIvdVMI0urN0fHw/diocontent/115897996/_focus/0.55/0.48/_fill/70/70?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 70w, https://images1.persgroep.net/rcs/A0vb2pf24XlH4AtIvnMs0g7RfDw/diocontent/115897996/_focus/0.55/0.48/_fill/175/175?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 175w, https://images3.persgroep.net/rcs/l9A0d4aH_71hRKoem9dYJcTxKBU/diocontent/115897996/_focus/0.55/0.48/_fill/230/230?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 230w" sizes="(min-width: 980px) 230px, (min-width: 767px) 175px, 70px"></a><header class="teaser__header teaser__header--article"> <a href="/home/sint-maarten-wacht-tot-de-cruiseschepen-weer-komen~a4c455ca/"><h3 class="teaser__title teaser__title--article heading-2">Sint-Maarten wacht tot de cruiseschepen weer komen</h3></a><a href="/home/sint-maarten-wacht-tot-de-cruiseschepen-weer-komen~a4c455ca/"><p class="teaser__introduction teaser__introduction--article"><span class="teaser__text">Irma heeft niet alleen Sint-Maarten te grazen genomen, maar ook zijn belangrijkste economische sector: het toerisme. De boulevard van Philipsburg is nagenoeg uitgestorven.</span></p></a></header></article><article class="teaser teaser--article"><a href="/home/ondanks-harde-wind-toch-vuurwerkshow-boven-hofvijver~a535617b/" class="teaser__image-container teaser__image-container--article"><img src="https://images2.persgroep.net/rcs/BsMI_0SPim4n8h4X3g7_7-vNojg/diocontent/116810204/_focus/0.5/0.5/_fill/230/230?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg" class="teaser__image" srcset="https://images1.persgroep.net/rcs/qy5gQsBSdxiQJOuBD_Fq0B77gCg/diocontent/116810204/_focus/0.5/0.5/_fill/70/70?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 70w, https://images0.persgroep.net/rcs/Xvba-bsuQxmDGM5a0q0Fs5i9N5A/diocontent/116810204/_focus/0.5/0.5/_fill/175/175?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 175w, https://images2.persgroep.net/rcs/BsMI_0SPim4n8h4X3g7_7-vNojg/diocontent/116810204/_focus/0.5/0.5/_fill/230/230?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 230w" sizes="(min-width: 980px) 230px, (min-width: 767px) 175px, 70px"></a><header class="teaser__header teaser__header--article"> <a href="/home/ondanks-harde-wind-toch-vuurwerkshow-boven-hofvijver~a535617b/"><h3 class="teaser__title teaser__title--article heading-2">Ondanks harde wind toch vuurwerkshow boven Hofvijver</h3></a><a href="/home/ondanks-harde-wind-toch-vuurwerkshow-boven-hofvijver~a535617b/"><p class="teaser__introduction teaser__introduction--article"><span class="teaser__text">De harde wind hinderde enkele vuurwerkshows tijdens de jaarwisseling. In Den Haag werd de show in de wijk Laak afgelast. [...]</span></p></a></header></article><article class="teaser teaser--article"><a href="/samenleving/zo-positief-heb-je-2017-nog-niet-bekeken~afa8cc7b/" class="teaser__image-container teaser__image-container--article"><img src="https://images0.persgroep.net/rcs/VdpkB9sksztd3lCUYINvjxEdeHE/diocontent/116778240/_focus/0.5/0.43/_fill/230/230?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg" class="teaser__image" srcset="https://images1.persgroep.net/rcs/fUSxpZs8UDdQGSyn4_29xjxX5FU/diocontent/116778240/_focus/0.5/0.43/_fill/70/70?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 70w, https://images3.persgroep.net/rcs/1ZRYcWElLdP4dsJRC_Xgf_kolrA/diocontent/116778240/_focus/0.5/0.43/_fill/175/175?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 175w, https://images0.persgroep.net/rcs/VdpkB9sksztd3lCUYINvjxEdeHE/diocontent/116778240/_focus/0.5/0.43/_fill/230/230?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 230w" sizes="(min-width: 980px) 230px, (min-width: 767px) 175px, 70px"></a><header class="teaser__header teaser__header--article"> <a href="/samenleving/zo-positief-heb-je-2017-nog-niet-bekeken~afa8cc7b/"><h3 class="teaser__title teaser__title--article heading-2">Zo positief heb je 2017 nog niet bekeken</h3></a><a href="/samenleving" class="teaser__label teaser__label--article">Samenleving</a><a href="/samenleving/zo-positief-heb-je-2017-nog-niet-bekeken~afa8cc7b/"><p class="teaser__introduction teaser__introduction--article"><span class="teaser__text">2017 was een jaar vol terroristische aanslagen, natuurrampen en politieke onrust. Door deze ontwikkelingen zou u bijna vergeten dat er ook goed nieuws te melden is.</span></p></a></header></article><article class="teaser teaser--article"><a href="/home/het-jaar-2017-in-foto-s~a51226fd/" class="teaser__image-container teaser__image-container--article"><img src="https://images1.persgroep.net/rcs/MwNdotVW7S9gRPfgXYTL_44mFk0/diocontent/116833562/_focus/0.5/0.5/_fill/230/230?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg" class="teaser__image" srcset="https://images1.persgroep.net/rcs/prJMxFG14Au0uiQ-i21UhNMKOuI/diocontent/116833562/_focus/0.5/0.5/_fill/70/70?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 70w, https://images2.persgroep.net/rcs/Nbm-AdTZpu_oo_aJa3VGDpo8vt8/diocontent/116833562/_focus/0.5/0.5/_fill/175/175?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 175w, https://images1.persgroep.net/rcs/MwNdotVW7S9gRPfgXYTL_44mFk0/diocontent/116833562/_focus/0.5/0.5/_fill/230/230?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 230w" sizes="(min-width: 980px) 230px, (min-width: 767px) 175px, 70px"></a><header class="teaser__header teaser__header--article"> <a href="/home/het-jaar-2017-in-foto-s~a51226fd/"><h3 class="teaser__title teaser__title--article heading-2">Het jaar 2017 in foto's</h3></a><a href="/home/het-jaar-2017-in-foto-s~a51226fd/"><p class="teaser__introduction teaser__introduction--article"><span class="teaser__text">Bekijk beelden van grote en kleine gebeurtenissen in binnen- en buitenland van het afgelopen jaar.</span></p></a></header></article></div><div id="net-binnen" class="fjs-tab-content tab-panel"><article class="teaser teaser--article"><a href="/home/ondanks-harde-wind-toch-vuurwerkshow-boven-hofvijver~a535617b/" class="teaser__image-container teaser__image-container--article"><img src="https://images2.persgroep.net/rcs/BsMI_0SPim4n8h4X3g7_7-vNojg/diocontent/116810204/_focus/0.5/0.5/_fill/230/230?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg" class="teaser__image" srcset="https://images1.persgroep.net/rcs/qy5gQsBSdxiQJOuBD_Fq0B77gCg/diocontent/116810204/_focus/0.5/0.5/_fill/70/70?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 70w, https://images0.persgroep.net/rcs/Xvba-bsuQxmDGM5a0q0Fs5i9N5A/diocontent/116810204/_focus/0.5/0.5/_fill/175/175?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 175w, https://images2.persgroep.net/rcs/BsMI_0SPim4n8h4X3g7_7-vNojg/diocontent/116810204/_focus/0.5/0.5/_fill/230/230?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 230w" sizes="(min-width: 980px) 230px, (min-width: 767px) 175px, 70px"></a><header class="teaser__header teaser__header--article"><a name="tab-net-binnen"></a> <a href="/home/ondanks-harde-wind-toch-vuurwerkshow-boven-hofvijver~a535617b/"><h3 class="teaser__title teaser__title--article heading-2">Ondanks harde wind toch vuurwerkshow boven Hofvijver</h3></a><a href="/home/ondanks-harde-wind-toch-vuurwerkshow-boven-hofvijver~a535617b/"><p class="teaser__introduction teaser__introduction--article"><span class="teaser__text">De harde wind hinderde enkele vuurwerkshows tijdens de jaarwisseling. In Den Haag werd de show in de wijk Laak afgelast. [...]</span></p></a></header></article><article class="teaser teaser--article"><a href="/home/sint-maarten-wacht-tot-de-cruiseschepen-weer-komen~a4c455ca/" class="teaser__image-container teaser__image-container--article"><img src="https://images3.persgroep.net/rcs/l9A0d4aH_71hRKoem9dYJcTxKBU/diocontent/115897996/_focus/0.55/0.48/_fill/230/230?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg" class="teaser__image" srcset="https://images3.persgroep.net/rcs/IiSJ5Vo1SyYkVIvdVMI0urN0fHw/diocontent/115897996/_focus/0.55/0.48/_fill/70/70?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 70w, https://images1.persgroep.net/rcs/A0vb2pf24XlH4AtIvnMs0g7RfDw/diocontent/115897996/_focus/0.55/0.48/_fill/175/175?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 175w, https://images3.persgroep.net/rcs/l9A0d4aH_71hRKoem9dYJcTxKBU/diocontent/115897996/_focus/0.55/0.48/_fill/230/230?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 230w" sizes="(min-width: 980px) 230px, (min-width: 767px) 175px, 70px"></a><header class="teaser__header teaser__header--article"> <a href="/home/sint-maarten-wacht-tot-de-cruiseschepen-weer-komen~a4c455ca/"><h3 class="teaser__title teaser__title--article heading-2">Sint-Maarten wacht tot de cruiseschepen weer komen</h3></a><a href="/home/sint-maarten-wacht-tot-de-cruiseschepen-weer-komen~a4c455ca/"><p class="teaser__introduction teaser__introduction--article"><span class="teaser__text">Irma heeft niet alleen Sint-Maarten te grazen genomen, maar ook zijn belangrijkste economische sector: het toerisme. De boulevard van Philipsburg is nagenoeg uitgestorven.</span></p></a></header></article><article class="teaser teaser--article"><a href="/home/het-jaar-2017-in-foto-s~a51226fd/" class="teaser__image-container teaser__image-container--article"><img src="https://images1.persgroep.net/rcs/MwNdotVW7S9gRPfgXYTL_44mFk0/diocontent/116833562/_focus/0.5/0.5/_fill/230/230?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg" class="teaser__image" srcset="https://images1.persgroep.net/rcs/prJMxFG14Au0uiQ-i21UhNMKOuI/diocontent/116833562/_focus/0.5/0.5/_fill/70/70?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 70w, https://images2.persgroep.net/rcs/Nbm-AdTZpu_oo_aJa3VGDpo8vt8/diocontent/116833562/_focus/0.5/0.5/_fill/175/175?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 175w, https://images1.persgroep.net/rcs/MwNdotVW7S9gRPfgXYTL_44mFk0/diocontent/116833562/_focus/0.5/0.5/_fill/230/230?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 230w" sizes="(min-width: 980px) 230px, (min-width: 767px) 175px, 70px"></a><header class="teaser__header teaser__header--article"> <a href="/home/het-jaar-2017-in-foto-s~a51226fd/"><h3 class="teaser__title teaser__title--article heading-2">Het jaar 2017 in foto's</h3></a><a href="/home/het-jaar-2017-in-foto-s~a51226fd/"><p class="teaser__introduction teaser__introduction--article"><span class="teaser__text">Bekijk beelden van grote en kleine gebeurtenissen in binnen- en buitenland van het afgelopen jaar.</span></p></a></header></article><article class="teaser teaser--article"><a href="/home/een-maanwagentje-voor-op-aarde~a1dedce3/" class="teaser__image-container teaser__image-container--article"><img src="https://images0.persgroep.net/rcs/ym_amRzJOnZRy7Jv3vcgW0Eub9U/diocontent/116543968/_focus/0.5/0.5/_fill/230/230?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg" class="teaser__image" srcset="https://images2.persgroep.net/rcs/53ncpsyoXln327CmP6MKooDML2s/diocontent/116543968/_focus/0.5/0.5/_fill/70/70?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 70w, https://images1.persgroep.net/rcs/EMDaRrCJ3jbKNiFgZcjQSuf91Lk/diocontent/116543968/_focus/0.5/0.5/_fill/175/175?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 175w, https://images0.persgroep.net/rcs/ym_amRzJOnZRy7Jv3vcgW0Eub9U/diocontent/116543968/_focus/0.5/0.5/_fill/230/230?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 230w" sizes="(min-width: 980px) 230px, (min-width: 767px) 175px, 70px"></a><header class="teaser__header teaser__header--article"> <a href="/home/een-maanwagentje-voor-op-aarde~a1dedce3/"><h3 class="teaser__title teaser__title--article heading-2">Een maanwagentje voor op aarde</h3></a><a href="/home/een-maanwagentje-voor-op-aarde~a1dedce3/"><p class="teaser__introduction teaser__introduction--article"><span class="teaser__text">Hét autonieuws van 2017? Tesla? [...]</span></p></a></header></article><article class="teaser teaser--article"><a href="/democratie/de-momenten-van-macron-in-2017-frankrijk-is-terug~a6f03b14/" class="teaser__image-container teaser__image-container--article"><img src="https://images1.persgroep.net/rcs/JfzjmSWUt9G-HvGHdlaBSmvBrzs/diocontent/116618303/_focus/0.38/0.23/_fill/230/230?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg" class="teaser__image" srcset="https://images3.persgroep.net/rcs/Ehplf6DXYfjddwOVCwxZnJ4G70A/diocontent/116618303/_focus/0.38/0.23/_fill/70/70?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 70w, https://images0.persgroep.net/rcs/uFKaklJGB-f31cHuIMIMF7_mO-o/diocontent/116618303/_focus/0.38/0.23/_fill/175/175?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 175w, https://images1.persgroep.net/rcs/JfzjmSWUt9G-HvGHdlaBSmvBrzs/diocontent/116618303/_focus/0.38/0.23/_fill/230/230?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 230w" sizes="(min-width: 980px) 230px, (min-width: 767px) 175px, 70px"></a><header class="teaser__header teaser__header--article"> <a href="/democratie/de-momenten-van-macron-in-2017-frankrijk-is-terug~a6f03b14/"><h3 class="teaser__title teaser__title--article heading-2">De momenten van Macron in 2017: Frankrijk is terug</h3></a><a href="/democratie" class="teaser__label teaser__label--article">Democratie</a><a href="/democratie/de-momenten-van-macron-in-2017-frankrijk-is-terug~a6f03b14/"><p class="teaser__introduction teaser__introduction--article"><span class="teaser__text">Drie jaar geleden had vrijwel nog niemand van hem gehoord, in mei werd hij gekozen tot president van Frankrijk. En Emmanuel Macron blijft verrassen. </span></p></a></header></article></div></div></div></aside><div class="ad-slot--ligatus"><div class="ad-slot__ad--ligatus"><div class="js-is-hidden dfp" id="dfp-ligatus--1"><script>window.addEventListener("load",function e(t){t.currentTarget.removeEventListener(t.type,e),window.dfp.loadSlot("dfp-ligatus--1",{breakpoints:{large:!0,medium:!0,small:!1}})})</script></div></div></div><footer></footer></main><div class="ad-slot--layer dfp" id="dfp-layer--1"><script>window.addEventListener("load",function e(n){n.currentTarget.removeEventListener(n.type,e),window.dfp.loadSlot("dfp-layer--1",{breakpoints:{large:!0,medium:!0,small:!0}})})</script></div><footer class="main-footer"><nav class="main-footer__nav"><ul class="main-footer__nav-items"><li class="main-footer__nav-item"><a class="main-footer__nav-item-link" href="/overons">Over ons</a></li><li class="main-footer__nav-item"><a class="main-footer__nav-item-link" href="https://www.krant.nl/abonnement/tr/index.html?otag=t2ejen&utm_source=trouw&utm_medium=tekstlink&utm_content=footer">Abonneren</a></li><li class="main-footer__nav-item"><a class="main-footer__nav-item-link" href="/auteursrecht">Auteursrecht</a></li><li class="main-footer__nav-item"><a class="main-footer__nav-item-link" href="http://www.persgroep.nl/privacy">Privacy</a></li><li class="main-footer__nav-item"><a class="main-footer__nav-item-link" href="http://www.trouw.nl/service/?utm_source=tr&utm_medium=tekstlink&utm_content=site+header&utm_campaign=contact">Klantenservice</a></li></ul></nav><div class="main-footer__meta-information"><div class="main-footer__meta-information__container"><div class="site-logo-footer"><a href="/"><svg width="250" height="70" viewBox="0 8 255 50" xmlns="http://www.w3.org/2000/svg" class="site-logo-footer__svg"><g><path d="M47.508 5.25L45.07 16.254H30.186L20.18 62.25H4.457l10.006-45.995H0L2.354 5.25h45.154zm21.19 26.857c-2.69-.738-4.875-1.15-6.557-1.15-6.895 0-9.837 4.19-11.855 13.06L46.25 62.25H31.114l8.83-42.38h13.705l-1.6 7.72c4.206-5.914 8.41-8.706 14.295-8.706 1.85 0 3.7.328 5.718.904L68.7 32.108zm50.117 6.653c0 14.456-10.763 24.723-28 24.723-13.874 0-22.198-7.475-22.198-19.303 0-15.112 10.426-25.296 27.748-25.296 14.042 0 22.45 7.556 22.45 19.876zm-23.29-10.185c-6.056 0-11.605 6.407-11.605 15.442 0 5.585 3.448 9.527 8.324 9.527 6.055 0 11.352-6.405 11.352-15.442 0-5.912-3.28-9.527-8.072-9.527zm46.164-8.542l-4.54 21.19c-.338 1.48-.505 2.876-.505 4.19 0 4.107 2.018 6.324 5.72 6.324 5.464 0 9.668-4.682 11.686-13.88l3.867-17.824h15.136l-9.25 42.218h-13.537l1.683-7.145c-4.88 5.422-10.428 8.214-16.482 8.214-8.913 0-14.126-5.258-14.126-14.704 0-2.792.505-6.734 1.597-11.744l3.615-16.84h15.134zm47.678 0l.422 20.288c0 .986 0 4.682-.086 11.09 1.264-4.025 3.028-7.475 4.543-10.514l10.255-20.863h17.745l.504 21.356v10.02c1.01-3.45 2.522-7.064 4.373-10.925l9.838-20.452h14.967L229.142 62.25h-17.155l-.755-18.972c-.086-2.628-.168-5.257-.168-7.967 0-1.642 0-3.285.082-4.927-1.85 4.6-3.193 7.72-4.035 9.445L196.264 62.25H178.69l-4.12-42.217h14.798zM57.766 5.51c-.294-.07-.62-.103-1.086-.103-2.05 0-3.31 1.405-3.31 3.608 0 2.117 1.14 3.437 2.965 3.437.45 0 .844-.07 1.43-.244V5.51zm0 8.19v-1.058c-.43.19-.708.312-1.207.537-.777.347-1.138.45-1.656.45-1.826 0-3.238-1.804-3.238-4.11 0-2.847 1.98-4.91 4.79-4.91.464 0 1.068.102 1.31.224V2.266l-1.62-.485V1.4l3.24-.73v11.485l1.43.453v.38l-3.05.712zm5.295-4.91c.018 1.32.224 2.083.828 2.76.57.64 1.448.988 2.55.988.466 0 1.31-.086 2.068-.208l.104.59s-.758.226-1.19.363c-.93.278-1.567.348-2.188.348-2.396 0-3.98-1.77-3.98-4.336 0-1.458.516-2.777 1.395-3.61.707-.694 1.67-1.075 2.74-1.075 1.38 0 2.516.675 3.016 1.82.224.52.292 1.06.345 2.36H63.06zm3.43-2.845c-.327-.434-.69-.607-1.31-.607-1.24 0-1.947.99-2.102 2.897l3.86-.365c-.017-1.024-.12-1.492-.448-1.925zm13.015-3.54L75.058 13.63h-.88L70.13 2.406l-1.38-.64v-.452h4.585v.45l-1.36.642 2.497 7.41c.138.398.12.364.552 1.734l3.257-9.145-1.36-.64v-.452h3.947v.45l-1.362.642zM81.12 8.79c.017 1.32.224 2.083.827 2.76.57.64 1.447.988 2.55.988.465 0 1.31-.086 2.07-.208l.1.59s-.756.226-1.187.363c-.93.278-1.568.348-2.19.348-2.395 0-3.98-1.77-3.98-4.336 0-1.458.517-2.777 1.396-3.61.706-.694 1.672-1.075 2.74-1.075 1.38 0 2.516.675 3.016 1.82.224.52.292 1.06.344 2.36H81.12zm3.43-2.845c-.328-.434-.69-.607-1.31-.607-1.242 0-1.948.99-2.103 2.897l3.86-.365c-.017-1.024-.12-1.492-.448-1.925zm8.878.92l-.534-1.06c-.206-.016-.327-.016-.465-.016-.43 0-.932.137-1.345.293v6.28l1.878.643v.45H87.93v-.45l1.534-.642V6.1l-1.602-.467v-.4l3.223-.71v1.11c1.413-.712 2.136-1.024 2.67-1.024.328 0 .587.102.914.276v1.978h-1.242zm8.034 6.835v-1.058c-.43.19-.706.312-1.207.537-.776.347-1.137.45-1.653.45-1.827 0-3.24-1.804-3.24-4.11 0-2.847 1.98-4.91 4.79-4.91.466 0 1.07.102 1.31.224V2.266l-1.62-.485V1.4l3.24-.73v11.485l1.43.453v.38l-3.05.712zm0-8.19c-.293-.07-.62-.103-1.086-.103-2.05 0-3.308 1.405-3.308 3.608 0 2.117 1.137 3.437 2.963 3.437.45 0 .846-.07 1.432-.244V5.51zm6-2.896c-.722 0-1.083-.313-1.083-.938 0-.642.343-.954 1.083-.954.725 0 1.07.295 1.07.92 0 .66-.345.972-1.07.972zm-2.342 10.843v-.45l1.533-.643v-6.28l-1.533-.47v-.398l3.154-.694v7.842l1.517.642v.45h-4.67zm7.34-4.667c.017 1.32.224 2.083.827 2.76.57.64 1.447.988 2.55.988.466 0 1.31-.086 2.068-.208l.104.59s-.76.226-1.19.363c-.93.278-1.568.348-2.19.348-2.395 0-3.98-1.77-3.98-4.336 0-1.458.517-2.777 1.396-3.61.707-.694 1.672-1.075 2.74-1.075 1.38 0 2.516.675 3.016 1.82.224.52.293 1.06.344 2.36h-5.686zm3.43-2.845c-.328-.434-.69-.607-1.31-.607-1.242 0-1.948.99-2.103 2.897l3.86-.365c-.017-1.024-.12-1.492-.448-1.925zm7.224 7.686c-.483 0-.776-.033-1.137-.103v2.88l1.895.572v.45h-5.033v-.45l1.516-.573V6.117l-1.517-.467v-.417l3.137-.71v1.11c.293-.158.55-.295 1.17-.573.792-.348 1.258-.45 1.588-.45 1.91 0 3.358 1.838 3.358 4.11 0 2.81-2.084 4.91-4.98 4.91zm.36-7.84c-.567 0-1.084.103-1.497.258v6.716c.378.034.67.05 1.016.05.86 0 1.465-.155 1.982-.502.896-.607 1.413-1.753 1.413-3.07 0-2.083-1.137-3.453-2.913-3.453zm7.663-3.176c-.723 0-1.087-.313-1.087-.938 0-.642.345-.954 1.087-.954.723 0 1.068.295 1.068.92 0 .66-.345.972-1.068.972zm-2.345 10.843v-.45l1.534-.643v-6.28l-1.534-.47v-.398l3.154-.694v7.842l1.517.642v.45h-4.67zm10.945 0v-.45l1.43-.643V7.818c0-.814-.224-1.352-.722-1.648-.363-.225-.88-.33-1.57-.33-.498 0-1.086.036-1.566.105v6.42l1.344.64v.452h-4.482v-.45l1.516-.643V6.118l-1.603-.468v-.4l3.24-.71v.988c.395-.156.76-.33 1.12-.468.965-.365 1.14-.45 1.88-.45.738 0 1.36.276 1.825.78.483.503.64 1.093.64 2.1v4.874l1.515.642v.45h-4.568zm11.277-8c.378.262.67.574.878.92.207.383.31.8.31 1.25 0 1.667-1.414 2.864-3.343 2.864-.31 0-.485 0-.896-.087-.43.487-.71.955-.71 1.214 0 .192.107.348.295.47.225.138.567.207 1.033.207h2.43c.898 0 1.364.14 1.724.52.293.313.45.73.45 1.234 0 .92-.483 1.77-1.414 2.446-.812.59-2.036.936-3.104.936-1.207 0-2.156-.225-2.947-.694-.655-.398-1.07-.954-1.07-1.475 0-.398.226-.762.725-1.126.294-.225.688-.45 1.19-.677-.502-.347-.74-.712-.74-1.093 0-.295.152-.59.465-.902.36-.4.81-.85 1.222-1.18-.57-.173-.88-.312-1.207-.573-.636-.503-1.015-1.267-1.015-2.065 0-1.666 1.498-3.036 3.325-3.036.74 0 1.328.155 1.982.502l3.12-.642v1.56l-2.706-.572zm-1.088.4c-.327-.382-.755-.607-1.22-.607-.985 0-1.708.868-1.708 2.083 0 1.023.363 1.804.966 2.22.258.175.568.295.913.295 1.016 0 1.705-.833 1.705-2.047 0-.796-.26-1.49-.656-1.943zm1.5 8.052c-.24-.14-.533-.192-1.172-.192h-2.566c-.344 0-.483-.018-.742-.104-.448.33-.86 1.006-.86 1.42 0 .94 1.153 1.65 2.687 1.65 1.688 0 3.068-.902 3.068-2.03 0-.294-.155-.59-.413-.745z"/></g></svg> <span class="a11y-only">Trouw Beta</span></a></div><div class="main-footer__socials"><header class="main-footer__socials-section-title">Volg ons</header><a href="https://www.facebook.com/Trouw.nl"><svg class="socials__fb-icon" viewBox="0 0 32 32" width="18" height="18" xmlns="http://www.w3.org/2000/svg"><path d="M19 6h5V0h-5c-3.86 0-7 3.14-7 7v3H8v6h4v16h6V16h5l1-6h-6V7c0-.542.458-1 1-1z"/></svg></a><a href="https://twitter.com/Trouw" class="main-footer__twitter-link"><svg class="socials__twitter-icon" viewBox="0 0 32 32" width="18" height="18" xmlns="http://www.w3.org/2000/svg"><path d="M32 7.075c-1.175.525-2.444.875-3.77 1.03 1.357-.812 2.395-2.1 2.888-3.63-1.27.75-2.675 1.3-4.17 1.594C25.75 4.79 24.044 4 22.156 4c-3.625 0-6.563 2.938-6.563 6.563 0 .512.056 1.012.17 1.494-5.46-.275-10.297-2.887-13.533-6.862-.563.97-.887 2.1-.887 3.3 0 2.275 1.156 4.287 2.92 5.463-1.076-.03-2.088-.33-2.976-.82v.082c0 3.18 2.263 5.838 5.27 6.437-.55.15-1.132.23-1.732.23-.425 0-.83-.043-1.237-.118.838 2.6 3.263 4.5 6.13 4.56-2.25 1.76-5.074 2.81-8.155 2.81-.53 0-1.05-.03-1.57-.094C2.908 28.92 6.357 30 10.063 30c12.076 0 18.68-10.005 18.68-18.68 0-.287-.004-.57-.017-.85 1.28-.92 2.394-2.075 3.275-3.394z"/></svg></a><a href="http://www.trouw.nl/rss.xml"><svg class="socials__rss-icon" viewBox="0 0 32 32" width="18" height="18" xmlns="http://www.w3.org/2000/svg"><path d="M4.26 23.467C1.91 23.467 0 25.384 0 27.72c0 2.348 1.91 4.243 4.26 4.243 2.357 0 4.264-1.895 4.264-4.244 0-2.338-1.907-4.254-4.265-4.254zM.004 10.873v6.133c3.993 0 7.75 1.562 10.577 4.39 2.826 2.823 4.385 6.596 4.385 10.604h6.16c0-11.65-9.478-21.127-21.12-21.127zM.012 0v6.136C14.255 6.136 25.848 17.74 25.848 32H32C32 14.36 17.648 0 .012 0z"/></svg></a></div><div class="main-footer__stores"><header class="main-footer__stores-section-title">Trouw Apps</header><a href="https://itunes.apple.com/nl/app/trouw-nl-mobile/id418881043" class="main-footer__store-button"><img src="/dist/images/apple-store.png" alt="Apple store" class="main-footer__store-image"> </a><a href="https://play.google.com/store/apps/details?id=be.persgroep.android.news.mobiletr" class="main-footer__store-button"><img src="/dist/images/google-play.png" alt="Google play" class="main-footer__store-image"></a></div><div class="main-footer__copyright"><header class="main-footer__copyright-section-title">&copy; 2017 de Persgroep Nederland B.V.<br>Alle rechten voorbehouden</header><p class="main-footer__copy">De Persgroep Nederland is onder andere uitgever van<br>het <a href="http://www.ad.nl/" class="main-footer__copy-link">AD</a>, <a href="http://www.volkskrant.nl/" class="main-footer__copy-link">de Volkskrant</a>, <a href="http://www.parool.nl/" class="main-footer__copy-link">het Parool</a> en <a href="https://www.trouw.nl/" class="main-footer__copy-link">Trouw</a></p></div></div></div></footer><script async src="/dist/main-17daf10db5.js"></script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K49GG2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(window.dataLayer=window.dataLayer||{}).push({"gtm.start":(new Date).getTime(),event:"gtm.js"})</script><script async src="https://www.googletagmanager.com/gtm.js?id=GTM-K49GG2"></script><script>window._sf_async_config=window.TROUW.chartbeatConfig||{},window._sf_startpt=(new Date).getTime(),window._sf_endpt=(new Date).getTime()</script><script async src="https://static.chartbeat.com/js/chartbeat.js"></script><script async src="https://static.chartbeat.com/js/chartbeat_mab.js"></script></body></html>