<!DOCTYPE html>
<html lang="nl-NL" class="is-article-page  "> <head>  <meta charset="utf-8"> <meta http-equiv="x-ua-compatible" content="ie=edge"> <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">     <title>Op naar een groener leven, maar mét een biefstukje  | Trouw</title>     <meta property="article:section" content="duurzaamheid&amp;natuur">  <meta property="article:published_time" content="2020-12-29T10:55+01:00">  <meta property="article:author" content="Sabien Froger">   <meta property="article:tag" content="economie, business en financiën">  <meta property="article:tag" content="milieu">  <meta property="article:tag" content="economische sector">  <meta property="article:tag" content="samenleving">  <meta property="article:tag" content="Nederland">  <meta property="article:tag" content="Milieu Centraal">     <meta name="description" content="Een duurzamer leven? Graag. Maar de overheid en grote bedrijven moeten eerst maar een tandje bijzetten om duurzamer te worden met zijn allen. "> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:title" content="Op naar een groener leven, maar mét een biefstukje "> <meta name="twitter:description" content="Een duurzamer leven? Graag. Maar de overheid en grote bedrijven moeten eerst maar een tandje bijzetten om duurzamer te worden met zijn allen. "> <meta name="twitter:image" content="https://images0.persgroep.net/rcs/gLSs7RqXSuxfZWdENtRH3A_SnHM/diocontent/180547522/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.8"> <meta property="og:type" content="article"> <meta property="og:site_name" content="Trouw"> <meta property="og:locale" content="nl_NL"> <meta property="og:title" content="Op naar een groener leven, maar mét een biefstukje "> <meta property="og:description" content="Een duurzamer leven? Graag. Maar de overheid en grote bedrijven moeten eerst maar een tandje bijzetten om duurzamer te worden met zijn allen. "> <meta property="og:url" content="https://www.trouw.nl/gs-b3e49ec6"> <meta property="og:image" content="https://images0.persgroep.net/rcs/gLSs7RqXSuxfZWdENtRH3A_SnHM/diocontent/180547522/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.8">  <link rel="preconnect" href="https://myprivacy.dpgmedia.net"> <link rel="preconnect" href="https://advertising-cdn.dpgmedia.cloud"> <link rel="preconnect" href="https://www.googletagmanager.com"> <link rel="preconnect" href="https://polyfill.io/"> <link rel="dns-prefetch" href="https://myprivacy.dpgmedia.net"> <link rel="dns-prefetch" href="https://advertising-cdn.dpgmedia.cloud"> <link rel="dns-prefetch" href="https://www.googletagmanager.com"> <link rel="dns-prefetch" href="https://polyfill.io/"> <script>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</script>  <script>window._privacy=window._privacy||[]</script>  <link rel="stylesheet" href="https://www.trouw.nl/sel-static/shared-assets/css/trouw-typography-8.css">  <link rel="stylesheet" href="/static/main-86d0bac773.css">  <link rel="stylesheet" href="https://www.trouw.nl/sel-static/teasers/trouw-main-4483f897fa.css">     <script async src="https://advertising-cdn.dpgmedia.cloud/web-advertising/10/1/0/advert-xandr.js" type="application/javascript"></script><script async data-privacy-purpose="1,2,7,10" data-privacy-src="https://acdn.adnxs.com/ast/ast.js"></script><script async src="https://advertising-cdn.dpgmedia.cloud/web-advertising/prebid.js"></script><script type="application/javascript">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</script><style>article [data-advert-slot-state="rendered"]:not([data-advert-slot-empty]){display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center;padding:20px 0;border:1px solid rgba(0,0,0,0.03);background-color:rgba(0,0,0,0.03)}


[data-advert-slot-state]{display:flex;align-items:center;justify-content:center}</style>  <script>window.dataLayer=window.dataLayer||[],window.dataLayer.push({"gtm.start":(new Date).getTime(),event:"gtm.js"})</script> <script src="https://www.googletagmanager.com/gtm.js?id=GTM-WNMDGCG" async="async"></script>    <script type="text/javascript"> window.privacyManagerId=148844; </script>    <script async type="text/javascript" src="https://myprivacy.dpgmedia.net/consent.js"></script>   <script>function showPrivacyModal(){window._privacy.openModal()}</script>    <script> window.APP.helpers.waitUntilTrue(
            function () {
                return Boolean(window.temptation && window.temptation.init);
            },
            function () {
                window.temptation.init("b3e49ec6", false, {"articleTitle":"Op naar een groener leven, maar m\u00E9t een biefstukje ","articleType":"normal","author":"Sabien Froger"});
            },
            function () {
                window.APP.modules.temptation.executed = true;
                console.error('Could not init paywall');
            },
            100,
            100
        ); </script>  <script type="text/javascript" src="https://polyfill.io/v2/polyfill.min.js?features=Array.from,IntersectionObserver" async="async"></script> <script src="/static/main-1c5cf7ce59.js" defer="defer"></script>  <script src="https://www.trouw.nl/sel-static/teasers/main-5c832f4c87.js" defer="defer"></script>  <script defer="defer" src="https://unpkg.com/web-vitals@0.2.2/dist/web-vitals.es5.umd.min.js"></script> <script> function sendToDataLayer({name, delta, id}) {
        // Assumes the global `dataLayer` array exists, see:
        // https://developers.google.com/tag-manager/devguide
        dataLayer.push({
            event: 'web-vitals',
            event_category: 'Web Vitals',
            event_action: name,
            // Google Analytics metrics must be integers, so the value is rounded.
            // For CLS the value is first multiplied by 1000 for greater precision
            // (note: increase the multiplier for greater precision if needed).
            event_value: Math.round(name === 'CLS' ? delta * 1000 : delta),
            // The `id` value will be unique to the current page load. When sending
            // multiple values from the same page (e.g. for CLS), Google Analytics can
            // compute a total by grouping on this ID (note: requires `eventLabel` to
            // be a dimension in your report).
            event_label: id,
        });
    }

    addEventListener('DOMContentLoaded', function () {
        webVitals.getCLS(sendToDataLayer);
        webVitals.getFID(sendToDataLayer);
        webVitals.getLCP(sendToDataLayer);
    }); </script> <link rel="canonical" href="https://www.trouw.nl/duurzaamheid-natuur/op-naar-een-groener-leven-maar-met-een-biefstukje~b3e49ec6/"> <link rel="apple-touch-icon-precomposed" sizes="192x192" href="/static/apple-touch-icon-192x192.png"> <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/static/apple-touch-icon-180x180.png"> <link rel="apple-touch-icon-precomposed" sizes="167x167" href="/static/apple-touch-icon-167x167.png"> <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/static/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon-precomposed" sizes="128x128" href="/static/apple-touch-icon-128x128.png"> <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/static/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/static/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/static/apple-touch-icon-60x60.png"> <link rel="icon" type="image/png" href="/static/favicon-196x196.png" sizes="196x196"> <link rel="icon" type="image/png" href="/static/favicon-128x128.png" sizes="128x128"> <link rel="icon" type="image/png" href="/static/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="/static/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="/static/favicon-16x16.png" sizes="16x16">   <link rel="stylesheet" href="https://www.trouw.nl/article-static/article-trouw-2f2f751d99.css">     <script type="application/ld+json">{"headline":"Op naar een groener leven, maar mét een biefstukje ","url":"https://www.trouw.nl/duurzaamheid-natuur/op-naar-een-groener-leven-maar-met-een-biefstukje~b3e49ec6/","articleSection":"duurzaamheid&natuur","dateCreated":"2020-12-29T10:55:00+0100","datePublished":"2020-12-29T10:55:00+0100","copyrightYear":"2020","articleBody":"","description":"Een duurzamer leven? Graag. Maar de overheid en grote bedrijven moeten eerst maar een tandje bijzetten om duurzamer te worden met zijn allen. ","image":{"url":"https://images0.persgroep.net/rcs/gLSs7RqXSuxfZWdENtRH3A_SnHM/diocontent/180547522/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8","@type":"ImageObject"},"mainEntityOfPage":{"url":"https://www.trouw.nl/duurzaamheid-natuur/op-naar-een-groener-leven-maar-met-een-biefstukje~b3e49ec6/","name":"Op naar een groener leven, maar mét een biefstukje ","description":"Een duurzamer leven? Graag. Maar de overheid en grote bedrijven moeten eerst maar een tandje bijzetten om duurzamer te worden met zijn allen. ","speakable":{"xpath":["/html/head/title","/html/head/meta[@name='description']/@content"],"@type":"SpeakableSpecification"}},"potentialAction":{"name":"Abonneren","object":{"name":"Volkskrant","@type":"Newspaper"},"target":{"urlTemplate":"https://www.trouw.nl/abonnementen/abonnementen/tr","@type":"EntryPoint"},"@type":"SubscribeAction"},"@context":"https://schema.org","@id":"https://www.trouw.nl/duurzaamheid-natuur/op-naar-een-groener-leven-maar-met-een-biefstukje~b3e49ec6/#Article"}</script>  </head> <body>   <div class="fjs-subscribe-bar" data-temptation-position="PAGE_TOP"></div> <div class="ad--top fjs-hide-on-paywall" id="top1" data-id="top1"> <script>window.APP.helpers.runWhenInBreakpoint({xlarge:!0,large:!0,medium:!0,small:!1},function(){window.loadAdvertSlot("top1")})</script> </div>  <header class="app-header-article fjs-app-header-article"> <div class="app-header-article-container"> <div class="app-header-article__back"> <a class="app-header-article__back-wrapper fjs-back-button" href="/#duurzaamheid-natuur" data-gtm="header / back / duurzaamheid&amp;natuur"> <svg class="app-header-article__back-icon" width="16" height="22"> <path d="M9.5 18a.5.5 0 0 1-.35-.15l-8.5-8.5a.5.5 0 0 1 0-.7l8.5-8.5a.5.5 0 0 1 .7.7L1.71 9l8.14 8.15a.5.5 0 0 1-.35.85z"/> </svg> </a> </div> <div class="app-header-article__brand"> <a class="app-brand" href="/"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 163 40" class="app-brand-logo"> <g fill="#005693" fill-rule="evenodd"> <path d="M30.755.774L29.176 8.15h-9.635l-6.477 30.819H2.885l6.478-30.82H0L1.524.775h29.23"/> <path d="M44.455 18.878c-1.75-.493-3.174-.766-4.269-.766-4.488 0-6.403 2.79-7.717 8.703l-2.627 12.153h-9.851l5.746-28.247h8.921l-1.04 5.146c2.737-3.942 5.474-5.802 9.305-5.802 1.204 0 2.408.218 3.722.602l-2.19 8.21M61.904 16.57c-3.895 0-7.465 4.3-7.465 10.364 0 3.749 2.218 6.395 5.355 6.395 3.895 0 7.303-4.3 7.303-10.365 0-3.969-2.11-6.395-5.193-6.395zm14.983 6.835C76.887 33.11 69.963 40 58.874 40c-8.925 0-14.28-5.017-14.28-12.956 0-10.144 6.707-16.98 17.85-16.98 9.034 0 14.443 5.072 14.443 13.341zM91.534 10.58L88.61 24.73c-.217.988-.325 1.92-.325 2.797 0 2.742 1.3 4.223 3.685 4.223 3.52 0 6.23-3.126 7.53-9.268l2.49-11.901h9.753l-5.96 28.19H97.06l1.084-4.772c-3.143 3.62-6.718 5.485-10.618 5.485-5.743 0-9.101-3.51-9.101-9.818 0-1.865.325-4.497 1.028-7.842l2.33-11.243h9.751M122.377 10.58l.273 13.642c0 .663 0 3.148-.055 7.455.82-2.706 1.966-5.025 2.95-7.069l6.659-14.027h11.523l.327 14.359v6.737c.656-2.319 1.637-4.749 2.84-7.345l6.387-13.751H163l-14.796 28.387h-11.14l-.49-12.758a169.14 169.14 0 0 1-.109-5.357c0-1.104 0-2.21.053-3.313-1.2 3.092-2.074 5.19-2.62 6.35l-7.044 15.078h-11.411l-2.676-28.387h9.61"/> </g> </svg> </a>  </div> <div class="app-header-article__menu">  <div class="menu__share-toggle fjs-share-toggle" data-gtm="share / top / toggle"> <svg class="menu__share-toggle-icon menu__share-toggle-icon--article" width="17" height="18"> <title>Deel dit artikel</title> <path d="M13.5 10.5c-.8 0-1.56.4-2.03 1.05L4.91 8.62c.11-.38.12-.78.02-1.17l6.55-2.98a2.54 2.54 0 1 0-.41-.91L4.52 6.54a2.5 2.5 0 1 0-.05 2.98l6.6 2.94a2.5 2.5 0 1 0 2.43-1.96zm0-9a1.5 1.5 0 1 1 0 3 1.5 1.5 0 0 1 0-3zm-11 8a1.5 1.5 0 1 1 0-3 1.5 1.5 0 0 1 0 3zm11 5a1.5 1.5 0 1 1 0-3 1.5 1.5 0 0 1 0 3z"/> </svg> <svg class="menu__share-toggle-icon menu__share-toggle-icon--ios" width="17" height="22"> <g fill="#000" fill-rule="nonzero"> <path d="M15.5 6h-5a.5.5 0 1 0 0 1H15v14H1V7h4.5a.5.5 0 0 0 0-1h-5a.5.5 0 0 0-.5.5v15a.5.5 0 0 0 .5.5h15a.5.5 0 0 0 .5-.5v-15a.5.5 0 0 0-.5-.5z"/> <path d="M4.825 3.88L7.5 1.586V13.22a.5.5 0 1 0 1 0V1.587l2.675 2.292a.5.5 0 1 0 .65-.758l-3.5-3a.498.498 0 0 0-.65 0l-3.5 3a.5.5 0 1 0 .65.758z"/> </g> </svg> </div> <div class="menu__share-modal menu__share-modal--hidden fjs-share-modal"> <div class="share-modal__wrapper"> <a class="share-full-icon share-full-icon--facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.trouw.nl/fs-b3e49ec6" data-gtm="share / top / facebook"> <svg viewbox="0 0 36 36"> <g> <circle fill="#45619E" cx="18" cy="18" r="18"/> <path fill="#fff" d="M15 15.3h1.392v-1.307c0-.575.016-1.463.45-2.014.456-.587 1.083-.98 2.16-.98 1.758 0 2.498.24 2.498.24l-.348 1.99s-.58-.16-1.122-.16c-.542 0-1.027.19-1.027.71v1.52h2.22l-.154 1.942H19V24h-2.61v-6.756H15V15.3"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet/?url=https://www.trouw.nl/ts-b3e49ec6&amp;via=trouw&amp;text=Op naar een groener leven, maar mét een biefstukje " data-gtm="share / top / twitter"> <svg viewbox="0 0 36 36"> <defs> <path id="a" d="M.003.04h12.624v11.027H.003"/> </defs> <g> <circle fill="#1BABE9" cx="18" cy="18" r="18"/> <g transform="translate(12 13)"> <path fill="#fff" d="M12.627 1.346c-.464.222-.963.372-1.488.44.53-.346.94-.89 1.14-1.542-.507.32-1.06.55-1.65.676C10.16.38 9.49.04 8.74.04c-1.43 0-2.59 1.247-2.59 2.785 0 .218.023.43.067.635C4.062 3.343 2.153 2.235.88.55c-.224.412-.352.89-.352 1.4 0 .966.458 1.818 1.153 2.318-.42-.015-.82-.14-1.17-.35v.036c0 1.35.895 2.475 2.08 2.73-.217.064-.446.098-.682.098-.167 0-.33-.017-.488-.05.33 1.106 1.286 1.91 2.42 1.934-.89.747-2.007 1.192-3.22 1.192-.21 0-.416-.013-.62-.04 1.147.79 2.51 1.252 3.97 1.252 4.767 0 7.373-4.243 7.373-7.922 0-.12-.002-.24-.007-.36.506-.393.945-.883 1.292-1.442" mask="url(#b)"/> </g> </g> </svg> </a> <a class="share-full-icon share-full-icon--mail" href="mailto:?subject=Op naar een groener leven, maar mét een biefstukje &amp;body=https://www.trouw.nl/es-b3e49ec6" data-gtm="share / top / mail"> <svg viewbox="0 0 36 36"> <g> <path d="M18 36c9.94 0 18-8.06 18-18S27.94 0 18 0 0 8.06 0 18s8.06 18 18 18z"/> <path fill="#fff" d="M18.1 19.872l-1.608-1.423-4.6 3.98c.17.156.394.254.643.254h11.13c.248 0 .473-.1.64-.256l-4.597-3.985L18.1 19.87zm6.207-6.318c-.168-.157-.392-.254-.642-.254h-11.13c-.248 0-.473.098-.64.256l6.205 5.377 6.207-5.38zm-12.707.57v7.8l4.488-3.855-4.488-3.95zm8.512 3.945l4.488 3.85v-7.8l-4.488 3.947z"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--whatsapp" href="whatsapp://send?text=Op naar een groener leven, maar mét een biefstukje  https://www.trouw.nl/ws-b3e49ec6" data-gtm="share / top / whatsapp"> <svg viewbox="0 0 36 36"> <g> <circle fill="#69C063" cx="18" cy="18" r="18"/> <path fill="#fff" d="M18.137 12C14.753 12 12 14.754 12 18.14c0 1.34.433 2.586 1.17 3.597l-.766 2.28 2.36-.753c.97.642 2.128 1.014 3.377 1.014 3.39 0 6.14-2.754 6.14-6.14 0-3.384-2.75-6.138-6.132-6.138h-.003zm-1.714 3.118c-.12-.285-.21-.296-.39-.303-.06-.004-.13-.007-.205-.007-.235 0-.48.068-.628.22-.18.184-.628.613-.628 1.494 0 .88.643 1.732.73 1.852.09.12 1.25 1.952 3.055 2.7 1.41.584 1.83.53 2.15.46.47-.1 1.058-.447 1.206-.865.148-.42.148-.78.104-.86-.043-.076-.162-.12-.343-.21-.18-.09-1.057-.523-1.223-.58-.16-.06-.31-.04-.44.133-.17.24-.34.487-.48.634-.1.116-.28.13-.43.07-.2-.084-.75-.28-1.44-.89-.53-.47-.89-1.06-.99-1.237-.105-.18-.01-.284.07-.38.09-.11.178-.19.268-.296.09-.106.14-.16.2-.283.06-.12.017-.24-.027-.33-.044-.09-.405-.97-.553-1.326z"/> </g> </svg> </a> </div> <p class="share-modal__copy"> <input type="hidden" value="https://www.trouw.nl/cs-b3e49ec6" class="share-modal__copy-input fjs-share-modal-copy-input"> <a href="https://www.trouw.nl/cs-b3e49ec6" class="share-modal__copy-link fjs-share-modal-copy-link" data-gtm="share / top / copylink"> <svg width="20" height="10" class="share-modal__copy-icon"> <path fill="#000" fill-rule="nonzero" d="M1.9 5c0-1.7 1.4-3.1 3.1-3.1h4V0H5a5 5 0 0 0 0 10h4V8.1H5A3.1 3.1 0 0 1 1.9 5zM6 6h8V4H6v2zm9-6h-4v1.9h4a3.1 3.1 0 0 1 0 6.2h-4V10h4a5 5 0 0 0 0-10z"/> </svg> <span class="share-modal-copy-link-text fjs-share-modal-copy-link-text" data-click-value="Link gekopieerd"> Kopiëer de link van het artikel </span> </a> </p> </div> <div class="menu__share-inline"> <a class="share-icon share-icon--facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.trouw.nl/fs-b3e49ec6" data-gtm="share / top / facebook"> <svg width="9" height="22" viewBox="0 0 9 22"> <path d="M1.943 3.672v2.61H.031v3.193h1.912v9.486h3.93V9.475h2.635s.247-1.53.367-3.204H5.887V4.088c0-.326.428-.765.852-.765h2.14V0H5.97C1.846 0 1.943 3.195 1.943 3.672z"/> </svg> </a> <a class="share-icon share-icon--twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet/?url=https://www.trouw.nl/ts-b3e49ec6&amp;via=trouw&amp;text=Op naar een groener leven, maar mét een biefstukje " data-gtm="share / top / twitter"> <svg width="20" height="22" viewBox="0 0 20 16"> <path d="M17.64 3.94c.007.17.012.342.012.514 0 5.236-4.075 11.27-11.53 11.27-2.288 0-4.418-.653-6.211-1.778.317.037.64.055.966.055a8.25 8.25 0 0 0 5.033-1.695c-1.773-.032-3.27-1.178-3.785-2.752a4.174 4.174 0 0 0 1.83-.067C2.1 9.124.704 7.523.704 5.602v-.05c.546.297 1.17.475 1.835.496A3.937 3.937 0 0 1 .738 2.75c0-.727.199-1.408.548-1.993a11.594 11.594 0 0 0 8.351 4.14 3.873 3.873 0 0 1-.104-.903c0-2.187 1.814-3.961 4.051-3.961 1.166 0 2.218.48 2.958 1.25a8.2 8.2 0 0 0 2.574-.961 3.997 3.997 0 0 1-1.784 2.192 8.2 8.2 0 0 0 2.327-.623 8.052 8.052 0 0 1-2.02 2.048z"/> </svg> </a> <a class="share-icon share-icon--linkedin" target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.trouw.nl/ls-b3e49ec6" data-gtm="share / top / linkedin"> <svg width="20" height="20" viewBox="0 0 20 20"> <path d="M19.835 11.646v7.334h-4.25v-6.842c0-1.72-.616-2.892-2.155-2.892-1.174 0-1.873.79-2.181 1.555-.112.273-.141.654-.141 1.037v7.142H6.855s.057-11.589 0-12.79h4.253v1.813l-.028.042h.028v-.042c.565-.87 1.573-2.113 3.832-2.113 2.798 0 4.895 1.828 4.895 5.756zM2.406.026C.952.026 0 .98 0 2.235c0 1.228.924 2.21 2.35 2.21h.028c1.484 0 2.406-.982 2.406-2.21C4.756.98 3.862.025 2.406.025zM.253 18.98h4.25V6.19H.254v12.79z"/> </svg> </a> <a class="share-icon share-icon--article fjs-share-modal-desktop-copy-link" data-gtm="share / top / copylink" href="https://www.trouw.nl/cs-b3e49ec6"> <input type="hidden" value="https://www.trouw.nl/cs-b3e49ec6" class="share-modal__copy-input fjs-share-modal-desktop-copy-input"> <svg width="20" height="24" viewBox="0 0 20 10"> <path d="M1.9 5c0-1.7 1.4-3.1 3.1-3.1h4V0H5a5 5 0 0 0 0 10h4V8.1H5A3.1 3.1 0 0 1 1.9 5zM6 6h8V4H6v2zm9-6h-4v1.9h4a3.1 3.1 0 0 1 0 6.2h-4V10h4a5 5 0 0 0 0-10z"/> </svg> </a> <a class="share-icon share-icon--mail" target="_blank" rel="noopener noreferrer" href="mailto:?subject=Op naar een groener leven, maar mét een biefstukje &amp;body=https://www.trouw.nl/es-b3e49ec6" data-gtm="share / top / mail"> <svg width="20" height="20" viewBox="0 0 20 10"> <path d="M9.819 9.775l-2.43-2.117-6.946 5.927c.253.233.594.379.97.379h16.812c.374 0 .714-.146.965-.379l-6.942-5.927-2.43 2.117zM19.194.378a1.416 1.416 0 0 0-.97-.378H1.413a1.41 1.41 0 0 0-.966.381l9.373 7.997 9.375-8zM0 1.226v11.601l6.779-5.735L0 1.226zm12.858 5.866l6.78 5.735V1.222l-6.78 5.87z"/> </svg> </a>  </div>  </div> </div> </header>  <div class="app-navigation-anchor"></div> <nav class="app-navigation fjs-app-navigation"> <div class="app-navigation__sections-wrapper fjs-app-navigation-wrapper"> <ul class="app-navigation__sections fjs-app-navigation-sections"> <li class="app-navigation__section fjs-app-navigation-section   voorpagina"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/voorpagina" data-gtm="navigation / voorpagina"><span>voorpagina</span></a> </div> </li>  <li class="app-navigation__section fjs-app-navigation-section   verdieping"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/verdieping" data-gtm="navigation / verdieping"><span>verdieping</span></a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   opinie"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/opinie" data-gtm="navigation / opinie"><span>opinie</span></a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   religie-filosofie"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/religie-filosofie" data-gtm="navigation / religie-filosofie"><span>religie&amp;filosofie</span></a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section  app-navigation__section--active duurzaamheid-natuur"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/duurzaamheid-natuur" data-gtm="navigation / duurzaamheid-natuur"><span>duurzaamheid&amp;natuur</span></a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   cultuur-media"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/cultuur-media" data-gtm="navigation / cultuur-media"><span>cultuur&amp;media</span></a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   achterpagina"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/achterpagina" data-gtm="navigation / achterpagina"><span>achterpagina</span></a> </div> </li> </ul> <div class="app-navigation__button app-navigation__button--previous fjs-button-previous"> <svg xmlns="http://www.w3.org/2000/svg" width="7" height="12" class="app-navigation__button__arrow"> <path fill="#9B9B9B" d="M5.676 12L7 10.6 2.65 6 7 1.4 5.676 0 0 6l3.75 3.966z"/> </svg> </div> <div class="app-navigation__button app-navigation__button--next fjs-button-next"> <svg xmlns="http://www.w3.org/2000/svg" width="7" height="12" class="app-navigation__button__arrow"> <path fill="#9B9B9B" d="M1.824.5L.5 1.9l4.35 4.6L.5 11.1l1.324 1.4 5.676-6-3.75-3.966z"/> </svg> </div> </div> </nav>   <main id="main-content"> 
  <div class="artstyle-container" data-layout-fragment="main-content">
    <article class="artstyle artstyle--type-news-overlay fu--type-news-overlay artstyle--no-top-margin fu--no-top-margin artstyle--padding-top-s-none fu--padding-top-s-none">
      
      <header class="artstyle__header artstyle__header--type-overlay fu--type-overlay artstyle__header--bleed fu--bleed artstyle__header--small fu--small artstyle__header--verticalTextPosition-bottom fu--verticalTextPosition-bottom artstyle__header--horizontalTextPosition-center fu--horizontalTextPosition-center" 
        data-element-id="article-element-header">
        
  <figure class="artstyle__figure artstyle__figure--hero-bleed fu--hero-bleed artstyle__figure--hide-figcaption fu--hide-figcaption"  
    data-element-id="c0d86d3e-bdcb-400e-a550-5d00acae1e6d">
    <div class="artstyle__header-overlay">
      
  <picture data-element-id="c0d86d3e-bdcb-400e-a550-5d00acae1e6d">
    <source media="(max-width: 600px)" srcset="[object Object]">
    <source media="(max-width: 800px)" srcset="https://images0.persgroep.net/rcs/gLSs7RqXSuxfZWdENtRH3A_SnHM/diocontent/180547522/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8">
    <source media="(min-width: 800px)" srcset="https://images0.persgroep.net/rcs/o_H7X3MKkX0idwYCdBs70e0fL_Y/diocontent/180547522/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.9">
    <img src="https://images0.persgroep.net/rcs/o_H7X3MKkX0idwYCdBs70e0fL_Y/diocontent/180547522/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.9"
      alt=""
      data-src="https://images0.persgroep.net/rcs/o_H7X3MKkX0idwYCdBs70e0fL_Y/diocontent/180547522/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.9"
      data-title=""
      data-original="https://images0.persgroep.net/rcs/o_H7X3MKkX0idwYCdBs70e0fL_Y/diocontent/180547522/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.9"
      data-height="4724"
      data-width="4724"
      class="artstyle__image"
      loading="eager">
  </picture>
  <span style="background-color: rgba(0,0,0,0);"
    class="artstyle__image-gradient"></span>

      <span class="artstyle__header-overlay-text">
        <h4 class="artstyle__labels artstyle__labels--horizontalTextPosition-left fu--horizontalTextPosition-left artstyle__labels-- fu--"     data-element-id="article-element-labels"><span class="artstyle__labels__label">Goedemorgen</span><span class="artstyle__labels__sublabel">Klimaat</span></h4>
  <h1 class="artstyle__header-title artstyle__header-title--horizontalTextPosition-left fu--horizontalTextPosition-left artstyle__header-title-- fu--" 
    data-element-id="article-element-headertitle">
    Op naar een groener leven, maar mét een biefstukje 
  </h1>

      </span>
    </div>
    <figcaption class="artstyle__figcaption"><span class="artstyle__figcaption__credit">Beeld Suzan Hijink</span></figcaption>
   </figure>

      </header>
    
  <section class="artstyle__main">
    
  <div class="artstyle__advertisement artstyle__advertisement--sky-sticky" data-id="sky1" id="sky1-sticky">
    <script>
      (function() {
        function loadAdvertisement () {
          window.innerWidth >= 960 && window.loadAdvertSlot && window.loadAdvertSlot("sky1", "sky1-sticky");
        }
        if (!!window.ResizeObserver) new ResizeObserver(loadAdvertisement).observe(window.document.body);
      }())
    </script>
  </div>

    <section class="artstyle__main--container" data-artstyle-marker="paywall">
      
  <p class="artstyle__intro "
    data-element-id="16e8-8130-491e-ebfa-b02d-09a7-16f0-f420">
    <span>Een duurzamer leven? Graag. Maar de overheid en grote bedrijven moeten eerst maar een tandje bijzetten om duurzamer te worden met zijn allen.&nbsp;</span>
  </p>
<section class="artstyle__byline "    data-element-id="article-element-authors"><span class="artstyle__byline__authors"><a class="artstyle__byline__author" href="/auteur/Sabien Froger">Sabien Froger</a></span><time class="artstyle__byline__datetime" datetime="29 december 2020, 10:55"><span class="artstyle__byline__date">29 december 2020</span><span class="artstyle__byline__time">, 10:55</span></time></section>
  <div class="artstyle__freecontentdelimiter"
    data-artstyle-marker="freecontentdelimiter"
    data-element-id="article-element-freecontentdelimiter"></div>
<div data-temptation-position="ARTICLE_INLINE"></div>
  <p class="artstyle__text " 
    data-element-id="87be-2d11-6973-71f1-3e3a-28e1-df83-29b1">
    <span>Dat is de mening van ongeveer een kwart van de Nederlanders, blijkt uit een onderzoek van voorlichtingsorganisatie Milieu Centraal. Ook wil lang niet iedereen zijn biefstukje inleveren, of die welverdiende vliegreis, zodra het weer mag, afslaan.</span>
  </p>

  <div class="artstyle__advertisement artstyle__advertisement--sky-inarticle" data-id="sky1" id="sky1-inarticle">
    <script>
      (function() {
        function loadAdvertisement () {
          window.innerWidth < 960 && window.loadAdvertSlot && window.loadAdvertSlot("sky1", "sky1-inarticle");
        }
        if (!!window.ResizeObserver) new ResizeObserver(loadAdvertisement).observe(window.document.body);
      }())
    </script>
  </div>

  <p class="artstyle__text " 
    data-element-id="890d-4aef-8d87-55e5-e0b5-691b-ffc8-9e64">
    Toch is er ook positief nieuws: uit het onderzoek blijkt dat één op de vijf Nederlanders in 2021 wél duurzamer wil gaan leven. Een kwart van de ondervraagde mensen zegt zich sinds de coronacrisis meer zorgen te maken over het klimaat. Het zijn vooral jongeren tussen 18 en 34 jaar oud die deel uitmaken van deze groep. De meeste ondervraagden zeggen dat ze geloven dat ze zelf een bijdrage kunnen leveren aan een meer duurzame samenleving, nét iets meer dan vorig jaar. Duurzaam boodschappen doen en tweedehands kleding kopen winnen aan populariteit.
  </p>

  <h3 class="artstyle__title" data-element-id="0e53-ebcf-f617-e5f0-759c-6de7-4573-0591">
    Zee gemotiveerd
  </h3>

  <p class="artstyle__text " 
    data-element-id="4196-ee27-5741-7402-3067-f8a2-7853-2746">
    De hoeveelheid mensen die al zeer gemotiveerd waren om de wereld wat beter en minder warm te maken, is even groot gebleven ten opzichte van vorig jaar. Degenen die nu stapjes naar een groener leven willen zetten, willen vooral dat duurzame producten goedkoper worden en er meer keuze is. Daarnaast willen ze graag tips om aan het einde van het jaar ‘groener leven’ van hun bucketlist af te kunnen strepen.&nbsp;
  </p>

  <h3 class="artstyle__title" data-element-id="e1bc-7213-4bb7-9233-8bea-2f3b-23fc-0984">
    <i>Lees ook:</i>
  </h3>

  <h3 class="artstyle__title" data-element-id="315d-48c0-0d59-9930-e5db-7231-120d-2a9e">
    <i>Een hoger prijskaartje aan een kippepoot of sudderlap</i>
  </h3>

  <p class="artstyle__text " 
    data-element-id="4844-2e0c-3929-240c-53fa-f4dd-a9d3-1010">
    <i>Hoe Nederland&nbsp;<a href="https://www.trouw.nl/duurzaamheid-natuur/een-hoger-prijskaartje-aan-een-kippepoot-of-sudderlap-hoe-nederland-steeds-dichter-bij-een-heffing-op-vlees-komt~b70be18a/" target="_blank">steeds dichter bij een heffing op vlees komt</a></i>
  </p>
<div data-temptation-position="ARTICLE_BOTTOM"></div>
    </section>
  </section>

      
  <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
      <div class="pswp__container">
        <div class="pswp__item"></div>
        <div class="pswp__item"></div>
        <div class="pswp__item"></div>
      </div>
      <div class="pswp__ui pswp__ui--hidden">
        <div class="pswp__top-bar">
          <div class="pswp__counter"></div>
          <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
          <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
          <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
          <div class="pswp__preloader"></div>
        </div>
        <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
          <div class="pswp__share-tooltip"></div>
        </div>
        <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>
        <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>
        <div class="pswp__caption">
          <div class="pswp__caption__center"></div>
        </div>
      </div>
    </div>
  </div>

      
  <template id="article-no-consent-notification">
    <div class="artstyle__disabled-embed">
      <h4 class="artstyle__disabled-embed__title">Hier zou content moeten staan van bijv. Twitter, Facebook of Instagram</h4>
      <p class="artstyle__disabled-embed__text">
        Om u deze content te kunnen laten zien, hebben wij uw toestemming nodig om cookies te plaatsen.
        <a href="#" onclick="window._privacy.openModal();">Open uw cookie-instellingen</a> om te kiezen welke cookies u wilt accepteren.
        Voor een optimale gebruikservaring van onze site selecteert u "Accepteer alles".
        U kunt ook alleen de sociale content aanzetten: vink hiervoor "Cookies accepteren van sociale media" aan.
      </p>
    </div>
  </template>

      
  <template id="article-loader">
    <div class="loading artstyle__loader">
      <svg class="spinner" viewBox="0 0 50 50">
        <circle class="path" cx="25" cy="25" r="20" fill="none" stroke-width="5">
          <title>Loading</title>
        </circle>
      </svg>
    </div>
  </template>

    </article>
  </div>
 <div class="article-footer__sharing"> <a class="share-full-icon share-full-icon--facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.trouw.nl/fs-b3e49ec6" data-gtm="share / footer / facebook"> <svg viewbox="0 0 36 36"> <g> <circle fill="#45619E" cx="18" cy="18" r="18"/> <path fill="#fff" d="M15 15.3h1.392v-1.307c0-.575.016-1.463.45-2.014.456-.587 1.083-.98 2.16-.98 1.758 0 2.498.24 2.498.24l-.348 1.99s-.58-.16-1.122-.16c-.542 0-1.027.19-1.027.71v1.52h2.22l-.154 1.942H19V24h-2.61v-6.756H15V15.3"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet/?url=https://www.trouw.nl/ts-b3e49ec6&amp;via=trouw&amp;text=Op naar een groener leven, maar mét een biefstukje " data-gtm="share / footer / twitter"> <svg viewbox="0 0 36 36"> <defs> <path id="a" d="M.003.04h12.624v11.027H.003"/> </defs> <g> <circle fill="#1BABE9" cx="18" cy="18" r="18"/> <g transform="translate(12 13)"> <path fill="#fff" d="M12.627 1.346c-.464.222-.963.372-1.488.44.53-.346.94-.89 1.14-1.542-.507.32-1.06.55-1.65.676C10.16.38 9.49.04 8.74.04c-1.43 0-2.59 1.247-2.59 2.785 0 .218.023.43.067.635C4.062 3.343 2.153 2.235.88.55c-.224.412-.352.89-.352 1.4 0 .966.458 1.818 1.153 2.318-.42-.015-.82-.14-1.17-.35v.036c0 1.35.895 2.475 2.08 2.73-.217.064-.446.098-.682.098-.167 0-.33-.017-.488-.05.33 1.106 1.286 1.91 2.42 1.934-.89.747-2.007 1.192-3.22 1.192-.21 0-.416-.013-.62-.04 1.147.79 2.51 1.252 3.97 1.252 4.767 0 7.373-4.243 7.373-7.922 0-.12-.002-.24-.007-.36.506-.393.945-.883 1.292-1.442" mask="url(#b)"/> </g> </g> </svg> </a> <a class="share-full-icon share-full-icon--mail" href="mailto:?subject=Op naar een groener leven, maar mét een biefstukje &amp;body=https://www.trouw.nl/es-b3e49ec6" data-gtm="share / footer / mail"> <svg viewbox="0 0 36 36"> <g> <path d="M18 36c9.94 0 18-8.06 18-18S27.94 0 18 0 0 8.06 0 18s8.06 18 18 18z"/> <path fill="#fff" d="M18.1 19.872l-1.608-1.423-4.6 3.98c.17.156.394.254.643.254h11.13c.248 0 .473-.1.64-.256l-4.597-3.985L18.1 19.87zm6.207-6.318c-.168-.157-.392-.254-.642-.254h-11.13c-.248 0-.473.098-.64.256l6.205 5.377 6.207-5.38zm-12.707.57v7.8l4.488-3.855-4.488-3.95zm8.512 3.945l4.488 3.85v-7.8l-4.488 3.947z"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--whatsapp" href="whatsapp://send?text=Op naar een groener leven, maar mét een biefstukje  https://www.trouw.nl/ws-b3e49ec6" data-gtm="share / footer / whatsapp"> <svg viewbox="0 0 36 36"> <g> <circle fill="#69C063" cx="18" cy="18" r="18"/> <path fill="#fff" d="M18.137 12C14.753 12 12 14.754 12 18.14c0 1.34.433 2.586 1.17 3.597l-.766 2.28 2.36-.753c.97.642 2.128 1.014 3.377 1.014 3.39 0 6.14-2.754 6.14-6.14 0-3.384-2.75-6.138-6.132-6.138h-.003zm-1.714 3.118c-.12-.285-.21-.296-.39-.303-.06-.004-.13-.007-.205-.007-.235 0-.48.068-.628.22-.18.184-.628.613-.628 1.494 0 .88.643 1.732.73 1.852.09.12 1.25 1.952 3.055 2.7 1.41.584 1.83.53 2.15.46.47-.1 1.058-.447 1.206-.865.148-.42.148-.78.104-.86-.043-.076-.162-.12-.343-.21-.18-.09-1.057-.523-1.223-.58-.16-.06-.31-.04-.44.133-.17.24-.34.487-.48.634-.1.116-.28.13-.43.07-.2-.084-.75-.28-1.44-.89-.53-.47-.89-1.06-.99-1.237-.105-.18-.01-.284.07-.38.09-.11.178-.19.268-.296.09-.106.14-.16.2-.283.06-.12.017-.24-.027-.33-.044-.09-.405-.97-.553-1.326z"/> </g> </svg> </a> </div>  <div class="article-footer__tags"> <span class="tags-prefix">Meer over</span> <ul class="tags-list"> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=economie, business en financiën, href=/tag/economie-business-en-financien)" href="/tag/economie-business-en-financien">economie, business en financiën</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=milieu, href=/tag/milieu)" href="/tag/milieu">milieu</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=economische sector, href=/tag/economische-sector)" href="/tag/economische-sector">economische sector</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=samenleving, href=/tag/samenleving)" href="/tag/samenleving">samenleving</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=Nederland, href=/tag/nederland)" href="/tag/nederland">Nederland</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=Milieu Centraal, href=/tag/milieu-centraal)" href="/tag/milieu-centraal">Milieu Centraal</a> </li>  <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / author / Link(label=Sabien Froger, href=/auteur/sabien-froger)" href="/auteur/sabien-froger">Sabien Froger</a> </li> </ul> </div>  <div class="ad--mid" id="mid1" data-id="mid1"> <script>window.loadAdvertSlot("mid1")</script> </div>   <section class="section related-content"> <div class="section__anchor fjs-section-anchor" id="related"></div> <div class="section__header"> <h2 class="section-title" style="--section-title:#000000;"> <span class="section-title__wrapper"> <a class="section-title__link" href="/duurzaamheid-natuur" data-gtm="sectie / titel / duurzaamheid&amp;natuur">duurzaamheid<span class=section-title__connector>&</span>natuur</a> </span> </h2>  </div> <div class="teaser-blocks-border"> 
    <div
    class="teaser-block  teaser-block--related-article-grid-nl
                            
                            teaser-block--last grid--last fjs-last-grid fjs-last-teaser-block "
>
    
    
        
            
                
    <article
        class="wl-tile   wl-tile--fixed-height
                                     teaser--position-0
                                     teaser--size-s
                                     
                                        "
        data-teaser-index="0"
        data-teaser-link="ArticleLink$15295654"
        data-gtm="section = Duurzaamheid &amp; Natuur / grid = related-article-grid-nl / teaser_size = S / position_grid = 1"
        data-personalisation="personalisation-id = null"
    >
        
    <div class="line1"></div>

    <div class="line2"></div>


        
            
<a
    href="/binnenland/oud-actieleiders-van-boerenprotesten-in-1990-kijken-met-afgrijzen-naar-de-demonstraties-van-nu~bf0e446a/"
    aria-label="Oud-actieleiders van boerenprotesten in 1990 kijken &lt;strong&gt;‘met afgrijzen’ naar de demonstraties van nu&lt;/strong&gt;" class=" teaser--header-alignment-left teaser--element-direction-vertical   teaser--typographyset-imagegraphik   teaser--header-position-horizontal-left teaser--header-position-vertical-bottom  
                           teaser--with-image-background wl-teaser--has-background wl-teaser--has-padding title-weight--light "
>
    
    
        
        
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to top,rgba(0, 0, 0, 0.27),rgba(0, 0, 0, 0.27), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:100%;"
>
    <h4
        class="teaser__subtitle"
        style="  --teaser-subtitle:rgb(255, 255, 255); "
    >
        <span class="teaser__labels">
            
            
            <span
                class="teaser__sublabel"
                style="color:rgb(255, 255, 255);
                                display: inline;"
            >Interview</span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 style="color:rgb(255, 255, 255);" class="teaser__title">
            <span class="teaser__title__value--long">Oud-actieleiders van boerenprotesten in 1990 kijken <strong>‘met afgrijzen’ naar de demonstraties van nu</strong></span>
            <span class="teaser__title__value--short"></span>
        </h3>
    </span>
</div>
            </header>
        
        
    

    


    
        
            
                <img
                    class="teaser__image--background lazy"
                    data-src="https://images0.persgroep.net/rcs/wC1u8j3PT-qjmGiCJ7qMfJ1QLhQ/diocontent/172774035/_focus/0.5/0.5/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
                    data-srcset=" https://images0.persgroep.net/rcs/wC1u8j3PT-qjmGiCJ7qMfJ1QLhQ/diocontent/172774035/_focus/0.5/0.5/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w,
                                        https://images0.persgroep.net/rcs/HdvCPEteNsMlv1Zofm0t0H3eXbM/diocontent/172774035/_focus/0.5/0.5/_fill/320/320?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 320w,
                                        https://images0.persgroep.net/rcs/W-cw1CurmP7ZiNVFJzAQopDCXME/diocontent/172774035/_focus/0.5/0.5/_fill/375/375?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 375w "
                    sizes=" (min-width: 601px) 280px,
                                (min-width: 376px) 600px,
                                (min-width: 321px) 375px,
                                (min-width: 281px) 320px, 280px"
                    alt=""
                    loading="lazy"
                    width="280"
                    height="280"
                />
            
            
        

        

        

        
    


</a>

        
        
        
        
        
    </article>


<hr
    class="divider"
/>

            
            
            
            
            
            
            
            
            
        
    
        
            
            
                
    <article
        data-id="mid2"
        id="dfp-mid2-a69e318f-3308-4e03-bca8-1a68ac656421"
        data-gtm="section = Duurzaamheid &amp; Natuur / grid = ADVERTISEMENT / teaser_size = H / position_grid = 2"
        class="teaser teaser-advertisement  advertisement--position-1 teaser--size-h mid2 "
    >
        
    <div class="line1"></div>


        <script>
            window.APP.helpers.runWhenInBreakpoint({ 'xlarge': true, 'large':
            true, 'medium': true, 'small':
            true }, function() { window.loadAdvertSlot("mid2",
            "dfp-mid2-a69e318f-3308-4e03-bca8-1a68ac656421"); });
        </script>
        
    </article>


            
            
            
            
            
            
            
            
        
    
        
            
            
            
            
            
            
            
            
                <article
    class="wl-tile list--position-5 teaser--size-v"
>
    
    <div class="line1"></div>

    <div class="line2"></div>


    <div class="wl-tile__teaser-list  teaser-subteasers-counter--hide  ">
        <header class="teaser-list__header">
            <a
                href="/nieuws"
                class="teaser-list__header-link"
                data-gtm="Net binnen / title / more"
                aria-label="Meer net binnen"
            >
                <h4
                    class="teaser-list__title teaser-list--align-left"
                    style="--teaser-list-title:#000000"
                >Net binnen</h4>
                <span
                    class="teaser-list__more"
                    href="/nieuws"
                >meer <svg width="6" height="10"><path d="M.385 10a.385.385 0 0 1-.272-.657L4.456 5 .113.657A.385.385 0 0 1 .657.113l4.615 4.615c.15.15.15.394 0 .544L.657 9.887A.383.383 0 0 1 .385 10z"></path></svg></span>
            </a>
            
        </header>
        <div class="teaser-list__items">
            
                
<article
    class="teaser--small  title-style-none label-style-secondary image-position-horizontal--none    "
>
    
    <a
        class="teaser__link"
        href="/binnenland/aex-index-bereikt-hoogste-koers-van-het-jaar-en-zit-weer-boven-niveau-van-voor-corona-uitbraak~b917de13/"
        aria-label="AEX-index bereikt hoogste koers van het jaar en zit weer boven niveau van voor corona-uitbraak"
        data-teaser-link="ArticleLink$15427853"
        data-gtm="net binnen / 1"
    >
        <span class="teaser__counter--small">1</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/trouw-placeholder.png"
            data-src="https://sel-static.persgroep.net/shared/images/trouw-placeholder.png"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                <span
                    class="teaser__label teaser__label--small"
                >Updates</span>
                <span class="teaser__sublabel teaser__sublabel--small">Coronavirus</span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">AEX-index bereikt hoogste koers van het jaar en zit weer boven niveau van voor corona-uitbraak</span
                >
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  title-style-none label-style-secondary image-position-horizontal--none    "
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/binnenland/lichtjesroute-nijmegen-voortijdig-afgebroken-wegens-vandalisme~bd655ff8/"
        aria-label="Lichtjesroute Nijmegen voortijdig afgebroken wegens vandalisme"
        data-teaser-link="ArticleLink$15430079"
        data-gtm="net binnen / 2"
    >
        <span class="teaser__counter--small">2</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/trouw-placeholder.png"
            data-src="https://sel-static.persgroep.net/shared/images/trouw-placeholder.png"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small">Uitje</span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Lichtjesroute Nijmegen voortijdig afgebroken wegens vandalisme</span
                >
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  title-style-none label-style-secondary image-position-horizontal--none    "
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/cultuur-media/john-de-mol-schikt-met-facebook-over-bitcoinreclames~b53616b5/"
        aria-label="John de Mol schikt met Facebook over bitcoinreclames"
        data-teaser-link="ArticleLink$15429813"
        data-gtm="net binnen / 3"
    >
        <span class="teaser__counter--small">3</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/trouw-placeholder.png"
            data-src="https://sel-static.persgroep.net/shared/images/trouw-placeholder.png"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small">Nepreclames</span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">John de Mol schikt met Facebook over bitcoinreclames</span
                >
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  title-style-none label-style-secondary image-position-horizontal--none    "
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/binnenland/mogelijk-sneeuw-met-jaarwisseling~b561cfc6/"
        aria-label="Mogelijk sneeuw met jaarwisseling"
        data-teaser-link="ArticleLink$15429709"
        data-gtm="net binnen / 4"
    >
        <span class="teaser__counter--small">4</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/trouw-placeholder.png"
            data-src="https://sel-static.persgroep.net/shared/images/trouw-placeholder.png"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small">Weer</span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Mogelijk sneeuw met jaarwisseling</span
                >
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  title-style-none label-style-secondary image-position-horizontal--none    "
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/buitenland/biden-beschuldigt-trump-van-blokkeren-machtsoverdracht~bcf5280c/"
        aria-label="Biden beschuldigt Trump van blokkeren machtsoverdracht"
        data-teaser-link="ArticleLink$15428772"
        data-gtm="net binnen / 5"
    >
        <span class="teaser__counter--small">5</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/trouw-placeholder.png"
            data-src="https://sel-static.persgroep.net/shared/images/trouw-placeholder.png"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small">Machtsoverdracht VS</span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Biden beschuldigt Trump van blokkeren machtsoverdracht</span
                >
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  title-style-none label-style-secondary image-position-horizontal--none    "
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/economie/nikkei-schiet-naar-hoogste-niveau-in-30-jaar~b8ae66b1/"
        aria-label="Nikkei schiet naar hoogste niveau in 30 jaar"
        data-teaser-link="ArticleLink$15429604"
        data-gtm="net binnen / 6"
    >
        <span class="teaser__counter--small">6</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/trouw-placeholder.png"
            data-src="https://sel-static.persgroep.net/shared/images/trouw-placeholder.png"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small">Stijging</span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Nikkei schiet naar hoogste niveau in 30 jaar</span
                >
            </span>
        </header>
    </a>
</article>

            
        </div>
    </div>
</article>

            
            
        
    
        
            
                
    <article
        class="wl-tile   
                                     teaser--position-2
                                     teaser--size-s
                                     
                                        "
        data-teaser-index="3"
        data-teaser-link="ArticleLink$15426495"
        data-gtm="section = Duurzaamheid &amp; Natuur / grid = related-article-grid-nl / teaser_size = S / position_grid = 3"
        data-personalisation="personalisation-id = null"
    >
        
    <div class="line1"></div>


        
        
        
        
        
            <a
    class="wl-teaser--basic  teaser--header-alignment-left teaser--element-direction-vertical teaser--heavy-ruler  teaser--typographyset-basic   teaser--header-position-horizontal-left teaser--header-position-vertical-top  
                           wl-teaser--has-padding
                           "
    href="/duurzaamheid-natuur/de-natte-kerst-ten-spijt-de-droogte-is-nog-niet-voorbij~b1f2c0c9/"
    style=" 
                    border-color: rgba(0, 0, 0);
                     "
    aria-label="&lt;strong&gt;De droogte is nog niet voorbij, ondanks de natte Kerst&lt;/strong&gt;"
>
    
        
            
                
    
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to bottom,rgba(0, 0, 0, 0),rgba(0, 0, 0, 0), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:100%;"
>
    <h4
        class="teaser__subtitle"
        style="  --teaser-subtitle:#000000; "
    >
        <span class="teaser__labels">
            
            
            <span
                class="teaser__sublabel"
                style="
                                display: inline;"
            >Neerslagtekort</span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 class="teaser__title">
            <span class="teaser__title__value--long"><strong>De droogte is nog niet voorbij, ondanks de natte Kerst</strong></span>
            <span class="teaser__title__value--short"></span>
        </h3>
    </span>
</div>
            </header>
        
        
        
        
    

            
            
            
        
    
</a>

        
    </article>


<hr
    class="divider"
/>

            
            
            
            
            
            
            
            
            
        
    
        
            
                
    <article
        class="wl-tile   wl-tile--fixed-height
                                     teaser--position-3
                                     teaser--size-s
                                     
                                        "
        data-teaser-index="4"
        data-teaser-link="ArticleLink$15411425"
        data-gtm="section = Duurzaamheid &amp; Natuur / grid = related-article-grid-nl / teaser_size = S / position_grid = 4"
        data-personalisation="personalisation-id = null"
    >
        
    <div class="line1"></div>


        
            
<a
    href="/duurzaamheid-natuur/de-wondere-vogelwereld-van-o-c-hooymeijer-de-spitssnavelzwenk~b4f5d777/"
    aria-label="De Wondere Vogelwereld van O.C. Hooymeijer: de Spitssnavelzwenk" class=" teaser--header-alignment-center teaser--element-direction-vertical   teaser--typographyset-image   teaser--header-position-horizontal-center teaser--header-position-vertical-bottom  
                           teaser--with-image-background wl-teaser--has-background wl-teaser--has-padding title-weight--light "
>
    
    
        
        
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to top,rgb(255, 255, 255),rgb(255, 255, 255), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:80%;"
>
    <h4
        class="teaser__subtitle"
        style="  --teaser-subtitle:rgb(0, 0, 0); "
    >
        <span class="teaser__labels">
            
            <span
                class="teaser__label"
            >De Wondere Vogelwe&shy;reld van O.C. Hooymeij&shy;er</span>
            <span
                class="teaser__sublabel"
                style="color:rgb(0, 0, 0);
                                display: inline;"
            >Spitssnavelzwenk</span>
        </span>
    </h4>

    
</div>
            </header>
        
        
    

    


    
        
            
                <img
                    class="teaser__image--background lazy"
                    data-src="https://images0.persgroep.net/rcs/94BIY5foOXjz00UTQBoi_USZ-g4/diocontent/180577040/_focus/0.5/0.5/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
                    data-srcset=" https://images0.persgroep.net/rcs/94BIY5foOXjz00UTQBoi_USZ-g4/diocontent/180577040/_focus/0.5/0.5/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w,
                                        https://images0.persgroep.net/rcs/t3p2JBbyDqHHk9RJeFh4sqyX4qc/diocontent/180577040/_focus/0.5/0.5/_fill/320/320?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 320w,
                                        https://images0.persgroep.net/rcs/Y_5Z_zBw6nftIKiOipAwht1AtLY/diocontent/180577040/_focus/0.5/0.5/_fill/375/375?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 375w "
                    sizes=" (min-width: 601px) 280px,
                                (min-width: 376px) 600px,
                                (min-width: 321px) 375px,
                                (min-width: 281px) 320px, 280px"
                    alt=""
                    loading="lazy"
                    width="280"
                    height="280"
                />
            
            
        

        

        

        
    


</a>

        
        
        
        
        
    </article>


<hr
    class="divider"
/>

            
            
            
            
            
            
            
            
            
        
    
        
            
            
            
            
            
            
            
            
                <article
    class="wl-tile list--position-4 teaser--size-s"
>
    
    <div class="line1"></div>


    <div class="wl-tile__teaser-list  teaser-subteasers-counter--show  ">
        <header class="teaser-list__header">
            <a
                href="/best-gelezen"
                class="teaser-list__header-link"
                data-gtm="Best gelezen / title / more"
                aria-label="Meer best gelezen"
            >
                <h4
                    class="teaser-list__title teaser-list--align-left"
                    style="--teaser-list-title:#000000"
                >Best gelezen</h4>
                <span
                    class="teaser-list__more"
                    href="/best-gelezen"
                >MEER <svg width="6" height="10"><path d="M.385 10a.385.385 0 0 1-.272-.657L4.456 5 .113.657A.385.385 0 0 1 .657.113l4.615 4.615c.15.15.15.394 0 .544L.657 9.887A.383.383 0 0 1 .385 10z"></path></svg></span>
            </a>
            
        </header>
        <div class="teaser-list__items">
            
                
<article
    class="teaser--small  image-position-horizontal--none    "
>
    
    <a
        class="teaser__link"
        href="/economie/het-jaar-dat-de-woningmarkt-niet-instortte-maar-er-komt-een-daling-aan~bc14fddb/"
        aria-label="Het jaar dat de woningmarkt níet instortte"
        data-teaser-link="ArticleLink$15420749"
        data-gtm="best gelezen / 1"
    >
        <span class="teaser__counter--small">1</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/trouw-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/5RPkZ9cDL1W_WeQ0IUYpkhup3QQ/diocontent/175858920/_crop/278/13/1574/1572/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small"></span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Het jaar dat de woningmarkt níet instortte</span
                >
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  image-position-horizontal--none    "
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/nieuws/voorganger-van-van-dissel-vindt-het-beschamend-en-verbijsterend-dat-nederland-als-laatste-eu-land-begint-met-vaccineren~bed08034/"
        aria-label="&#39;Beschamend dat Nederland zo laat begint met vaccineren&#39;"
        data-teaser-link="ArticleLink$15424267"
        data-gtm="best gelezen / 2"
    >
        <span class="teaser__counter--small">2</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/trouw-placeholder.png"
            data-src="https://sel-static.persgroep.net/shared/images/trouw-placeholder.png"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small"></span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">'Beschamend dat Nederland zo laat begint met vaccineren'</span
                >
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  image-position-horizontal--none    "
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/opinie/pensioenfondsen-moeten-meer-meedenken-met-deelnemers-en-hen-beter-informeren~bacb6379/"
        aria-label="Pensioenfondsen moeten meer meedenken met deelnemers en hen beter informeren"
        data-teaser-link="ArticleLink$15408369"
        data-gtm="best gelezen / 3"
    >
        <span class="teaser__counter--small">3</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/trouw-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/M7q_LNCGcPc21T7AGUFrItAEHgo/diocontent/150940131/_focus/0.5/0.5/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small"></span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Pensioenfondsen moeten meer meedenken met deelnemers en hen beter informeren</span
                >
            </span>
        </header>
    </a>
</article>

            
        </div>
    </div>
</article>

            
            
        
    

</div>

 <div class="read-more"> <div class="read-more__wrapper"> <a class="read-more__link fjs-read-more-link" data-gtm="more / duurzaamheid-natuur / 3" data-href="/leesmeer/TRGO_DUURZAAMHEID_NATUUR/3" href="/duurzaamheid-natuur">Meer duurzaamheid&natuur <img class='read-more__arrow' src='\static\arrow-right.svg' height='8' width='13'></a>  </div> </div>   </div>  </section>  <div class="fjs-paywall"></div>  <div class="ad--section fjs-ad-hide-empty" id="branded2" data-id="branded2"></div> <script>window.APP.helpers.runWhenInBreakpoint({xlarge:!0,large:!0,medium:!0,small:!1},function(){window.loadAdvertSlot("branded2")})</script>  <script src="https://www.trouw.nl/article-static/article-f3b13dad96.js" async="async"></script>  </main>  <nav class="app-bottom-navigation fjs-app-bottom-navigation"> <ul class="app-bottom-navigation__item-list"> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/"> <svg class="app-bottom-navigation__item-icon app-bottom-navigation__item-icon--start" width="22" height="22" xmlns="http://www.w3.org/2000/svg"> <g fill="none" fill-rule="evenodd"> <path fill="none" d="M0 0h22v22H0z"/> <path fill="currentColor" d="M19.214 2l-.73 3.475h-4.453L11.038 20H6.333L9.327 5.475H5L5.704 2h13.51"/> </g> </svg>  <span class="app-bottom-navigation__link-text">Start</span> </a> </li>  <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/best-gelezen"> <svg class="app-bottom-navigation__item-icon" width="22" height="22" xmlns="http://www.w3.org/2000/svg"> <g fill="none" fill-rule="evenodd"> <path fill="none" d="M0 0h22v22H0z"/> <path d="M20.617 4.063a.5.5 0 00-.371-.141H16.02a.5.5 0 100 1h3.044l-6.9 6.964-3.675-1.908a.5.5 0 00-.584.09l-7 7a.5.5 0 10.707.707l6.741-6.741 3.677 1.909a.5.5 0 00.586-.092l7.143-7.213v3.026a.5.5 0 101 0V4.437a.5.5 0 00-.142-.374z" fill-rule="nonzero" fill="currentColor"/> </g> </svg> <span class="app-bottom-navigation__link-text">Best gelezen</span> </a> </li> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/nieuws"> <svg class="app-bottom-navigation__item-icon" width="22" height="22" xmlns="http://www.w3.org/2000/svg"> <g fill="none" fill-rule="evenodd"> <path fill="none" d="M0 0h22v22H0z"/> <path d="M11 0C4.925 0 0 4.925 0 11s4.925 11 11 11 11-4.925 11-11C21.993 4.928 17.072.007 11 0zm0 21C5.477 21 1 16.523 1 11S5.477 1 11 1s10 4.477 10 10c-.006 5.52-4.48 9.994-10 10z" fill-rule="nonzero" fill="currentColor"/> <path d="M13.084 12.377A2.495 2.495 0 0011.5 8.55V3.568a.5.5 0 10-1 0v4.983a2.5 2.5 0 101.877 4.533l1.77 1.77a.5.5 0 00.707-.707l-1.77-1.77zM9.5 11a1.5 1.5 0 113 0 1.5 1.5 0 01-3 0z" fill-rule="nonzero" fill="currentColor"/> </g> </svg> <span class="app-bottom-navigation__link-text">Net binnen</span> </a> </li> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/search"> <svg class="app-bottom-navigation__item-icon" width="22" height="22" xmlns="http://www.w3.org/2000/svg"> <g fill="none" fill-rule="evenodd"> <path fill="none" d="M0 0h22v22H0z"/> <path d="M19.103 18.31l-4.696-4.858-.006-.004c1.738-2.019 2.17-4.903 1.107-7.372C14.444 3.607 12.08 2.013 9.468 2h-.034c-3.674-.01-6.66 3.064-6.668 6.864-.01 3.8 2.962 6.889 6.636 6.898h.034a6.475 6.475 0 004.413-1.744l.005.006 4.696 4.857a.382.382 0 00.548-.005.415.415 0 00.005-.567zm-9.697-3.358c-3.242-.008-5.863-2.733-5.856-6.086.008-3.353 2.642-6.065 5.884-6.056h.03c3.241.016 5.856 2.748 5.84 6.101-.016 3.353-2.657 6.058-5.898 6.041z" fill-rule="nonzero" fill="currentColor"/> </g> </svg> <span class="app-bottom-navigation__link-text">Zoeken</span> </a> </li> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/menu"> <svg class="app-bottom-navigation__item-icon" width="22" height="22" xmlns="http://www.w3.org/2000/svg"> <g fill="none" fill-rule="evenodd"> <path fill="none" d="M0 0h22v22H0z"/> <g fill-rule="nonzero"> <path d="M11 8.5a2.5 2.5 0 100 5 2.5 2.5 0 000-5zm0 4a1.5 1.5 0 110-3 1.5 1.5 0 010 3zM19 8.5a2.5 2.5 0 100 5 2.5 2.5 0 000-5zm0 4a1.5 1.5 0 110-3 1.5 1.5 0 010 3zM3 8.5a2.5 2.5 0 100 5 2.5 2.5 0 000-5zm0 4a1.5 1.5 0 110-3 1.5 1.5 0 010 3z" fill="currentColor"/> </g> </g> </svg> <span class="app-bottom-navigation__link-text">Service</span> </a> </li> </ul> </nav>  <div class="app-overlay js-is-hidden fjs-app-overlay"></div> <section id="menu" class="app-menu fjs-app-menu js-is-hidden"> <div class="menu-close"> <svg class="menu-close-icon fjs-close-menu"> <path d="M17.9.1a.5.5 0 0 0-.8 0L9 8.3 1.1.4a.5.5 0 0 0-.7.7L8.3 9 0 17.1a.5.5 0 1 0 .8.8L9 9.7l7.9 7.9a.5.5 0 0 0 .7-.7L9.7 9 18 .9a.5.5 0 0 0 0-.8z"/> </svg> </div> <h2 class="menu-title">Service</h2>    <ul class="menu-list">   <li class="menu-list__item fjs-hide-logged-in"> <a class="menu-list__item-link" href="/login?dpg_source=tr&amp;dpg_campaign=stdc_tr&amp;dpg_medium=menu&amp;redirect_url=https://www.trouw.nl" data-gtm="menu / Inloggen / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Inloggen</h4> <p class="menu-item__text">Log in of maak een account aan</p>  </div> </a>  </li>     <li class="menu-list__item js-is-hidden fjs-show-logged-in"> <a class="menu-list__item-link" href="/logout" data-gtm="menu / Uitloggen / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Uitloggen</h4>  <p class="fjs-logout-text menu-item__text"></p> </div> </a>  </li>     <li class="menu-list__item js-is-hidden fjs-show-logged-in"> <a class="menu-list__item-link" href="https://myaccount.trouw.nl/" data-gtm="menu / Mijn account / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Mijn account</h4> <p class="menu-item__text">Uw gegevens en de bezorg-, vakantie- en verhuisservice</p>  </div> </a> <a href="https://myaccount.trouw.nl/" target="_blank" rel="noopener noreferrer" data-gtm="menu / Mijn account / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/meldingen" data-gtm="menu / Meldingen / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Meldingen</h4> <p class="menu-item__text">Hier kunt u notificaties beheren</p>  </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/search" data-gtm="menu / Zoeken / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Zoeken</h4> <p class="menu-item__text">Zoeken op auteur, titel of onderwerp</p>  </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/games" data-gtm="menu / Puzzels / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Puzzels</h4> <p class="menu-item__text">Speel puzzels uit de krant én meer</p>  </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/feedback-web" data-gtm="menu / Wat vindt u van deze website? / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Wat vindt u van deze website?</h4> <p class="menu-item__text">We horen graag uw mening</p>  </div> </a> <a href="/feedback-web" target="_blank" rel="noopener noreferrer" data-gtm="menu / Wat vindt u van deze website? / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.trouw.nl/service/" data-gtm="menu / Klantenservice / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Klantenservice</h4> <p class="menu-item__text">Serviceomgeving voor al uw vragen</p>  </div> </a>  </li>      <div class="fjs-subscribe-menu-item"></div> <li data-temptation-position="MENU_ITEM" class="menu-list__item"></li>    <li class="menu-list__item fjs-hide-logged-in"> <a class="menu-list__item-link" href="/nieuwsbrief" data-gtm="menu / Nieuwsbrieven / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Nieuwsbrieven</h4> <p class="menu-item__text">Kies en beheer uw favoriete nieuwsbrieven</p>  </div> </a>  </li>     <li class="menu-list__item js-is-hidden fjs-show-logged-in"> <a class="menu-list__item-link" href="/nieuwsbrief" data-gtm="menu / Mijn nieuwsbrieven / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Mijn nieuwsbrieven</h4> <p class="menu-item__text">Kies en beheer uw favoriete nieuwsbrieven</p>  </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://krant.trouw.nl" data-gtm="menu / Digitale krant / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Digitale krant</h4> <p class="menu-item__text">Digitale versie van de krant op uw computer, smartphone of tablet</p>  </div> </a> <a href="https://krant.trouw.nl" target="_blank" rel="noopener noreferrer" data-gtm="menu / Digitale krant / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.trouw.nl/familieberichten" data-gtm="menu / Familieberichten / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Familieberichten</h4> <p class="menu-item__text">Uitleg over overlijdensberichten in de krant</p>  </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.topics.nl/" data-gtm="menu / Topics / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Topics</h4> <p class="menu-item__text">Alle artikelen uit 13 kwaliteitskranten</p>  </div> </a> <a href="https://www.topics.nl/" target="_blank" rel="noopener noreferrer" data-gtm="menu / Topics / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://webwinkel.trouw.nl/" data-gtm="menu / Winkel / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Winkel</h4> <p class="menu-item__text">Zorgvuldig geselecteerde artikelen</p>  </div> </a> <a href="https://webwinkel.trouw.nl/" target="_blank" rel="noopener noreferrer" data-gtm="menu / Winkel / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/tipderedactie" data-gtm="menu / Tip de redactie / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Tip de redactie</h4> <p class="menu-item__text">Deel belangrijke info met de Trouwredactie</p>  </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.dpgmedia.nl/gebruiksvoorwaarden" data-gtm="menu / Gebruiksvoorwaarden / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Gebruiksvoorwaarden</h4> <p class="menu-item__text">Uitleg over uw rechten en regels</p>  </div> </a> <a href="https://www.dpgmedia.nl/gebruiksvoorwaarden" target="_blank" rel="noopener noreferrer" data-gtm="menu / Gebruiksvoorwaarden / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.dpgmedia.nl/privacy" data-gtm="menu / Privacy / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Privacy</h4> <p class="menu-item__text">Uitleg over wat wij met uw gegevens doen</p>  </div> </a> <a href="https://www.dpgmedia.nl/privacy" target="_blank" rel="noopener noreferrer" data-gtm="menu / Privacy / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/cookiewall/info" data-gtm="menu / Cookiebeleid / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Cookiebeleid</h4> <p class="menu-item__text">Uitleg over de gebruikte cookies op onze site en app</p>  </div> </a>  </li>    </ul>   </section>  <div class="app-editor-tip"> <h3 class="editor-tip-title">Wilt u iets delen met Trouw?</h3> <p class="editor-tip-text">Tip <a href="https://www.trouw.nl/opinie/opiniestukken-insturen-en-colofon-trouw~a2a8ebf8/">hier</a> onze journalisten</p> </div>  <div class="app-footer"> <div class="app-footer__column"> <h4 class="app-footer__title">Algemeen</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.trouw.nl/overons" data-gtm="footer / Over ons">Over ons</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.trouw.nl/service/contact" data-gtm="footer / Contact met Trouw">Contact met Trouw</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpgmedia.nl/privacy" data-gtm="footer / Privacystatement">Privacystatement</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.trouw.nl/service/sites/default/files/Abonnementsvoorwaarden_Trouw.pdf" data-gtm="footer / Abonnementsvoorwaarden">Abonnementsvoorwaarden</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpgmedia.nl/gebruiksvoorwaarden" data-gtm="footer / Gebruiksvoorwaarden">Gebruiksvoorwaarden</a> </li>  <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpgmedia.nl/cookies" data-gtm="footer / Cookiebeleid">Cookiebeleid</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="#" onclick="showPrivacyModal()" data-gtm="footer / Cookieinstellingen">Cookie-instellingen</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.trouw.nl/opinie/opiniestukken-insturen-en-colofon-trouw~a2a8ebf8/" data-gtm="footer / Colofon">Colofon</a> </li> </ul> </div> <div class="app-footer__column"> <h4 class="app-footer__title">Service</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.trouw.nl/service" data-gtm="footer / Klantenservice">Klantenservice</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://myaccount.trouw.nl" data-gtm="footer / Mijn account">Mijn account</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.trouw.nl/service/vakantie" data-gtm="footer / Vakantieservice">Vakantieservice</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpgmedia.nl/merk/trouw" data-gtm="footer / Adverteren">Adverteren</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpglosseverkoop.nl/tornl_j2ee/pag/pve_index.jsp" data-gtm="footer / Losse verkoop">Losse verkoop</a> </li> </ul> </div> <div class="app-footer__column"> <h4 class="app-footer__title">Meer Trouw</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.trouw.nl/abonnementen/?otag=t2ejen&utm_source=tr&utm_medium=interne_referral&mid=CAM-koj66x%7CTCH-koj6xr%7CTCO-7o49bx%7CCTY-5g6nol%7CCCO-5g6nol%7CPRG-qgw6ax" data-gtm="footer / Abonneren">Abonneren</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/nieuwsbrief" data-gtm="footer / Nieuwsbrieven">Nieuwsbrieven</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://krant.trouw.nl/titles/?utm_source=tr&utm_medium=tekstlink&utm_content=site+footer&utm_campaign=digitale+krant" data-gtm="footer / Digitale krant">Digitale krant</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://webwinkel.trouw.nl/" data-gtm="footer / Webwinkel">Webwinkel</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/rss/feeds" data-gtm="footer / RSS-feeds">RSS-feeds</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.facebook.com/Trouw.nl" data-gtm="footer / Facebook">Facebook</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://twitter.com/Trouw" data-gtm="footer / Twitter">Twitter</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://play.google.com/store/apps/details?id=be.persgroep.android.news.mobiletr" data-gtm="footer / Android apps">Android apps</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://itunes.apple.com/nl/app/trouw-nl-mobile/id418881043" data-gtm="footer / iOS apps">iOS apps</a> </li> </ul> </div> <div class="app-footer__column"> <h4 class="app-footer__title">Navigeer</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/columns" data-gtm="footer / Columnisten">Columnisten</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/recensies" data-gtm="footer / Recensies">Recensies</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/archief" data-gtm="footer / Archief">Archief</a> </li> </ul> </div> </div>  <div class="app-disclaimer__wrapper"> <div class="app-disclaimer"> <p class="app-disclaimer__text"> Op alle verhalen van Trouw rust uiteraard copyright. Linken kan altijd, eventueel met de intro van het stuk erboven.<br> Wil je tekst overnemen of een video(fragment), foto of illustratie gebruiken, mail dan naar <a href="mailto:copyright@trouw.nl">copyright@trouw.nl</a>. <br> © <span>2020</span> DPG Media B.V. - alle rechten voorbehouden </p> </div> </div>  <div class="ad--layer" id="layer1" data-id="layer1"> <script>window.loadAdvertSlot("layer1")</script> </div>  <noscript> <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WNMDGCG" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript>  <div data-temptation-position="PAGE_BOTTOM"></div>  </body> </html> 