<!DOCTYPE html>
<html lang="nl-NL" class="fjs-article-page"><head><title>‘Wie is de Mol’ valt 
gewoonweg niet te negeren | TROUW</title><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no"><meta property="fb:pages" content="150839001615267"><link rel="canonical" href="https://www.trouw.nl/cultuur/-wie-is-de-mol-valt-gewoonweg-niet-te-negeren~a18a47f8/"><link rel="manifest" href="/dist/manifest-ee0bf4738d.json"><meta name="theme-color" content="#00387B"><script>document.querySelector&&document.documentElement.classList&&document.documentElement.classList.add("enhanced")</script><link rel="stylesheet" href="/dist/main-0e5a720087.css"><script>!function(){var e=document.documentElement;if(sessionStorage["fonts-loaded"])e.className+=" fonts-loaded";else{var o=document.createElement("script");o.src="/dist/vendor/fontfaceobserver.js",o.async=!0,o.onload=function(){var o=new FontFaceObserver("gotham-narrow",{weight:"normal"}),n=new FontFaceObserver("brioni",{weight:"bold"}),a=new FontFaceObserver("brioni",{weight:"normal"});Promise.all([o.load(),n.load(),a.load()]).then(function(){e.className+=" fonts-loaded",sessionStorage["fonts-loaded"]=!0})},document.head.appendChild(o)}}()</script><script>window.APP={chartbeatConfig:{"uid":"46966","domain":"www.trouw.nl","useCanonical":true,"flickerControl":false,"sections":"Cultuur","authors":"Maaike Bos"},dfpConfig:{"id":"7455","pageType":"articleDetail","compId":"18a47f8","level":"cultuur","top":"televisie,massamedia,human-interest,kunst-cultuur-en-entertainment"},swConfig:{"onesignalId":"30c031d7-bba5-4bdf-90b6-702c05f1e41b"}};window.dataLayer=[{"brand":{"id":"2003"},"content":{"id":"18a47f8","pubdate":1515361698657,"moddate":1515361641640,"shares":0,"length":537,"reactions":0,"access":"FREE","author":"Maaike Bos","type":"REGULAR ARTICLE"},"page":{"type":"article","navpath":"Cultuur","category":"Cultuur","categoryId":"TROUW_CULTUUR","nobocategory":"Cultuur","nobocategoryId":"TROUW_CULTUUR","nobotype":"article"},"platform":"browser"}];</script><script>window.__gigyaConf={enableSSOToken:!0,lang:"nl",defaultRegScreenSet:"",defaultMobileRegScreenSet:""}</script><script src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_55a6SIFy0p9yP6gvp_by1QAp9leuiDYJslZchUZHoBEzjuDzK4tAshrDC3fMtziy" async></script><script src="https://www.googletagservices.com/tag/js/gpt.js" async></script><script>var dfp=dfp||{};dfp.cmd=dfp.cmd||[]</script><script src="/dist/head-6569158c3d.js"></script><link rel="dns-prefetch" href="https://images0.persgroep.net"><link rel="dns-prefetch" href="https://images1.persgroep.net"><link rel="dns-prefetch" href="https://images2.persgroep.net"><link rel="dns-prefetch" href="https://images3.persgroep.net"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@trouw"><meta name="twitter:title" content="‘Wie is de Mol’ valt 
gewoonweg niet te negeren"><meta name="twitter:description" content="Het nieuwe seizoen is zaterdag begonnen. En dan weten 2,7 miljoen kijkers dat ik op het achttiende seizoen van ‘Wie is de Mol’ doel. Dit programma is definitief de kip met de gouden eieren van AvroTros. "><meta name="twitter:image" content="https://images2.persgroep.net/rcs/KxQJ9wf9AMiy-8VNZlyv7ncaBE4/diocontent/117054744/_fitwidth/944?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.8"><meta content="website" property="og:type"><meta content="Trouw" property="og:site_name"><meta content="nl_NL" property="og:locale"><meta content="‘Wie is de Mol’ valt 
gewoonweg niet te negeren" property="og:title"><meta content="Het nieuwe seizoen is zaterdag begonnen. En dan weten 2,7 miljoen kijkers dat ik op het achttiende seizoen van ‘Wie is de Mol’ doel. Dit programma is definitief de kip met de gouden eieren van AvroTros. " property="og:description"><meta content="https://www.trouw.nl/cultuur/-wie-is-de-mol-valt-gewoonweg-niet-te-negeren~a18a47f8/" property="og:url"><meta content="https://images2.persgroep.net/rcs/KxQJ9wf9AMiy-8VNZlyv7ncaBE4/diocontent/117054744/_fitwidth/944?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.8" property="og:image"><script>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</script><link rel="dns-prefetch" href="https://images4.persgroep.net"></head><body><script type="application/ld+json">{"headline":"‘Wie is de Mol’ valt \r\ngewoonweg niet te negeren","publisher":{"name":"Trouw","logo":{"url":"https://www.trouw.nl/dist/images/logo_h60.png","width":240,"height":60,"@type":"ImageObject"},"@type":"Organization"},"mainEntityOfPage":"https://www.trouw.nl/cultuur/-wie-is-de-mol-valt-gewoonweg-niet-te-negeren~a18a47f8/","dateModified":"2018-01-07T21:47:21.64Z","datePublished":"2018-01-07T21:48:18.657Z","description":"Het nieuwe seizoen is zaterdag begonnen. En dan weten 2,7 miljoen kijkers dat ik op het achttiende seizoen van ‘Wie is de Mol’ doel. Dit programma is definitief de kip met de gouden eieren van AvroTros.&nbsp;","image":{"url":"https://images2.persgroep.net/rcs/KxQJ9wf9AMiy-8VNZlyv7ncaBE4/diocontent/117054744/_fitwidth/944?appId=e9b4e2a1869038ffcaf318a6d1463b0b&quality=0.8","width":944,"height":443,"@type":"ImageObject"},"wordCount":537,"@context":"http://schema.org","@type":"NewsArticle","author":[{"name":"Maaike Bos","@type":"Person"}]}</script><header class="navigation-menu--desktop"><div class="service-links__container"><ul class="service-links__list"><li class="service-links__item"><a class="service-links__link" href="http://www.trouw.nl/service/?utm_source=tr&amp;utm_medium=tekstlink&amp;utm_content=site+header&amp;utm_campaign=contact">Klantenservice</a></li><li class="service-links__item"><a class="service-links__link" href="http://exclusief.trouw.nl/?utm_source=tr&amp;utm_medium=tekstlink&amp;utm_content=site+header&amp;utm_campaign=trouw+exclusief">Trouw Exclusief</a></li><li class="service-links__item"><a class="service-links__link" href="https://webwinkel.trouw.nl/?utm_source=trouw&amp;utm_medium=redactionele_site&amp;utm_content=tekstlink_header&amp;utm_campaign=commerce">Webwinkel</a></li><li class="service-links__item"><a class="service-links__link" href="http://krant.trouw.nl/?utm_source=tr&amp;utm_medium=tekstlink&amp;utm_content=site+header&amp;utm_campaign=digitale+krant">Digitale krant</a></li><li class="service-links__item"><a class="service-links__link" href="/nieuwsbrief">Nieuwsbrief</a></li><li class="service-links__item"><a class="service-links__link" href="http://puzzels.trouw.nl/">Puzzels</a></li></ul><a class="login-link-desktop fjs-drop-down-toggle--desktop js-is-hidden" href="#"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="20" viewBox="0 0 12 18"><path fill="#757575" fill-rule="evenodd" d="M11.3 10.3c-1 0-2-.8-2-2V8c.5-.5.8-1 1-1.7h.2c.3-.4.4-1 0-1.5V3c0-.7-.2-1.4-.7-2C9.5.5 9 .3 8.4.2h-2L5 1c-.4.6-.5 1-.5 1.6v2C4 5 4 5.6 4.5 6c0 0 0 .2.2.3.2.6.5 1 .8 1.5v.6c0 1-.8 2-1.8 2h-1S1 10.7 0 13v1c0 .6.4 1 1 1h13c.6 0 1-.4 1-1v-1c-1-2.2-2.8-2.7-2.8-2.7h-1z"/></svg> <span>Ingelogd</span></a><a class="login-link-desktop fjs-login-link-toggle--desktop js-is-hidden" href="/account/login?url=/cultuur/-wie-is-de-mol-valt-gewoonweg-niet-te-negeren~a18a47f8/"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="20" viewBox="0 0 12 20"><path fill="none" stroke="#757575" stroke-width="1.3" d="M12.3 11.3c-1 0-2-.8-2-2V9c.5-.5.8-1 1-1.7h.2c.3-.4.4-1 0-1.5V4c0-.7-.2-1.4-.7-2-.3-.3-.8-.5-1.4-.6h-2L6 2c-.4.6-.5 1-.5 1.6v2C5 6 5 6.6 5.5 7c0 0 0 .2.2.3.2.6.5 1 .8 1.5v.6c0 1-.8 2-1.8 2h-1S2 11.7 1 14v1c0 .6.4 1 1 1h13c.6 0 1-.4 1-1v-1c-1-2.2-2.8-2.7-2.8-2.7h-1z"/></svg> <span>Inloggen</span></a><span class="menu-separator">|</span> <a href="/zoeken" class="search-link-desktop"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="-5 2 26 22"><path d="M21.73 20.44l-5.3-5.3c1.32-1.6 2.1-3.64 2.1-5.87C18.54 4.15 14.4 0 9.28 0S0 4.15 0 9.27c0 5.12 4.15 9.27 9.27 9.27 2.23 0 4.28-.78 5.87-2.1l5.3 5.3c.35.35.93.35 1.3 0 .35-.36.35-.95 0-1.3zM9.27 16.7c-4.1 0-7.43-3.33-7.43-7.43s3.33-7.43 7.43-7.43 7.43 3.34 7.43 7.43c0 4.1-3.33 7.43-7.43 7.43z" fill="#757575" fill-rule="evenodd"/></svg>Zoeken</a><a class="service-links__button" href="https://www.krant.nl/abonnement/tr/index.html?otag=t2ejen&amp;utm_source=trouw&amp;utm_medium=tekstlink&amp;utm_content=tekstlink+header">Abonneren</a></div><div class="site-logo"><a href="/" class="site-logo__link"><svg width="250" height="70" viewBox="0 8 255 50" class="site-logo__svg" xmlns="http://www.w3.org/2000/svg"><g class="site-logo__svg__group"><path d="M47.508 5.25L45.07 16.254H30.186L20.18 62.25H4.457l10.006-45.995H0L2.354 5.25h45.154zm21.19 26.857c-2.69-.738-4.875-1.15-6.557-1.15-6.895 0-9.837 4.19-11.855 13.06L46.25 62.25H31.114l8.83-42.38h13.705l-1.6 7.72c4.206-5.914 8.41-8.706 14.295-8.706 1.85 0 3.7.328 5.718.904L68.7 32.108zm50.117 6.653c0 14.456-10.763 24.723-28 24.723-13.874 0-22.198-7.475-22.198-19.303 0-15.112 10.426-25.296 27.748-25.296 14.042 0 22.45 7.556 22.45 19.876zm-23.29-10.185c-6.056 0-11.605 6.407-11.605 15.442 0 5.585 3.448 9.527 8.324 9.527 6.055 0 11.352-6.405 11.352-15.442 0-5.912-3.28-9.527-8.072-9.527zm46.164-8.542l-4.54 21.19c-.338 1.48-.505 2.876-.505 4.19 0 4.107 2.018 6.324 5.72 6.324 5.464 0 9.668-4.682 11.686-13.88l3.867-17.824h15.136l-9.25 42.218h-13.537l1.683-7.145c-4.88 5.422-10.428 8.214-16.482 8.214-8.913 0-14.126-5.258-14.126-14.704 0-2.792.505-6.734 1.597-11.744l3.615-16.84h15.134zm47.678 0l.422 20.288c0 .986 0 4.682-.086 11.09 1.264-4.025 3.028-7.475 4.543-10.514l10.255-20.863h17.745l.504 21.356v10.02c1.01-3.45 2.522-7.064 4.373-10.925l9.838-20.452h14.967L229.142 62.25h-17.155l-.755-18.972c-.086-2.628-.168-5.257-.168-7.967 0-1.642 0-3.285.082-4.927-1.85 4.6-3.193 7.72-4.035 9.445L196.264 62.25H178.69l-4.12-42.217h14.798z" fill="#00387B"/><path d="M57.766 5.51c-.294-.07-.62-.103-1.086-.103-2.05 0-3.31 1.405-3.31 3.608 0 2.117 1.14 3.437 2.965 3.437.45 0 .844-.07 1.43-.244V5.51zm0 8.19v-1.058c-.43.19-.708.312-1.207.537-.777.347-1.138.45-1.656.45-1.826 0-3.238-1.804-3.238-4.11 0-2.847 1.98-4.91 4.79-4.91.464 0 1.068.102 1.31.224V2.266l-1.62-.485V1.4l3.24-.73v11.485l1.43.453v.38l-3.05.712zm5.295-4.91c.018 1.32.224 2.083.828 2.76.57.64 1.448.988 2.55.988.466 0 1.31-.086 2.068-.208l.104.59s-.758.226-1.19.363c-.93.278-1.567.348-2.188.348-2.396 0-3.98-1.77-3.98-4.336 0-1.458.516-2.777 1.395-3.61.707-.694 1.67-1.075 2.74-1.075 1.38 0 2.516.675 3.016 1.82.224.52.292 1.06.345 2.36H63.06zm3.43-2.845c-.327-.434-.69-.607-1.31-.607-1.24 0-1.947.99-2.102 2.897l3.86-.365c-.017-1.024-.12-1.492-.448-1.925zm13.015-3.54L75.058 13.63h-.88L70.13 2.406l-1.38-.64v-.452h4.585v.45l-1.36.642 2.497 7.41c.138.398.12.364.552 1.734l3.257-9.145-1.36-.64v-.452h3.947v.45l-1.362.642zM81.12 8.79c.017 1.32.224 2.083.827 2.76.57.64 1.447.988 2.55.988.465 0 1.31-.086 2.07-.208l.1.59s-.756.226-1.187.363c-.93.278-1.568.348-2.19.348-2.395 0-3.98-1.77-3.98-4.336 0-1.458.517-2.777 1.396-3.61.706-.694 1.672-1.075 2.74-1.075 1.38 0 2.516.675 3.016 1.82.224.52.292 1.06.344 2.36H81.12zm3.43-2.845c-.328-.434-.69-.607-1.31-.607-1.242 0-1.948.99-2.103 2.897l3.86-.365c-.017-1.024-.12-1.492-.448-1.925zm8.878.92l-.534-1.06c-.206-.016-.327-.016-.465-.016-.43 0-.932.137-1.345.293v6.28l1.878.643v.45H87.93v-.45l1.534-.642V6.1l-1.602-.467v-.4l3.223-.71v1.11c1.413-.712 2.136-1.024 2.67-1.024.328 0 .587.102.914.276v1.978h-1.242zm8.034 6.835v-1.058c-.43.19-.706.312-1.207.537-.776.347-1.137.45-1.653.45-1.827 0-3.24-1.804-3.24-4.11 0-2.847 1.98-4.91 4.79-4.91.466 0 1.07.102 1.31.224V2.266l-1.62-.485V1.4l3.24-.73v11.485l1.43.453v.38l-3.05.712zm0-8.19c-.293-.07-.62-.103-1.086-.103-2.05 0-3.308 1.405-3.308 3.608 0 2.117 1.137 3.437 2.963 3.437.45 0 .846-.07 1.432-.244V5.51zm6-2.896c-.722 0-1.083-.313-1.083-.938 0-.642.343-.954 1.083-.954.725 0 1.07.295 1.07.92 0 .66-.345.972-1.07.972zm-2.342 10.843v-.45l1.533-.643v-6.28l-1.533-.47v-.398l3.154-.694v7.842l1.517.642v.45h-4.67zm7.34-4.667c.017 1.32.224 2.083.827 2.76.57.64 1.447.988 2.55.988.466 0 1.31-.086 2.068-.208l.104.59s-.76.226-1.19.363c-.93.278-1.568.348-2.19.348-2.395 0-3.98-1.77-3.98-4.336 0-1.458.517-2.777 1.396-3.61.707-.694 1.672-1.075 2.74-1.075 1.38 0 2.516.675 3.016 1.82.224.52.293 1.06.344 2.36h-5.686zm3.43-2.845c-.328-.434-.69-.607-1.31-.607-1.242 0-1.948.99-2.103 2.897l3.86-.365c-.017-1.024-.12-1.492-.448-1.925zm7.224 7.686c-.483 0-.776-.033-1.137-.103v2.88l1.895.572v.45h-5.033v-.45l1.516-.573V6.117l-1.517-.467v-.417l3.137-.71v1.11c.293-.158.55-.295 1.17-.573.792-.348 1.258-.45 1.588-.45 1.91 0 3.358 1.838 3.358 4.11 0 2.81-2.084 4.91-4.98 4.91zm.36-7.84c-.567 0-1.084.103-1.497.258v6.716c.378.034.67.05 1.016.05.86 0 1.465-.155 1.982-.502.896-.607 1.413-1.753 1.413-3.07 0-2.083-1.137-3.453-2.913-3.453zm7.663-3.176c-.723 0-1.087-.313-1.087-.938 0-.642.345-.954 1.087-.954.723 0 1.068.295 1.068.92 0 .66-.345.972-1.068.972zm-2.345 10.843v-.45l1.534-.643v-6.28l-1.534-.47v-.398l3.154-.694v7.842l1.517.642v.45h-4.67zm10.945 0v-.45l1.43-.643V7.818c0-.814-.224-1.352-.722-1.648-.363-.225-.88-.33-1.57-.33-.498 0-1.086.036-1.566.105v6.42l1.344.64v.452h-4.482v-.45l1.516-.643V6.118l-1.603-.468v-.4l3.24-.71v.988c.395-.156.76-.33 1.12-.468.965-.365 1.14-.45 1.88-.45.738 0 1.36.276 1.825.78.483.503.64 1.093.64 2.1v4.874l1.515.642v.45h-4.568zm11.277-8c.378.262.67.574.878.92.207.383.31.8.31 1.25 0 1.667-1.414 2.864-3.343 2.864-.31 0-.485 0-.896-.087-.43.487-.71.955-.71 1.214 0 .192.107.348.295.47.225.138.567.207 1.033.207h2.43c.898 0 1.364.14 1.724.52.293.313.45.73.45 1.234 0 .92-.483 1.77-1.414 2.446-.812.59-2.036.936-3.104.936-1.207 0-2.156-.225-2.947-.694-.655-.398-1.07-.954-1.07-1.475 0-.398.226-.762.725-1.126.294-.225.688-.45 1.19-.677-.502-.347-.74-.712-.74-1.093 0-.295.152-.59.465-.902.36-.4.81-.85 1.222-1.18-.57-.173-.88-.312-1.207-.573-.636-.503-1.015-1.267-1.015-2.065 0-1.666 1.498-3.036 3.325-3.036.74 0 1.328.155 1.982.502l3.12-.642v1.56l-2.706-.572zm-1.088.4c-.327-.382-.755-.607-1.22-.607-.985 0-1.708.868-1.708 2.083 0 1.023.363 1.804.966 2.22.258.175.568.295.913.295 1.016 0 1.705-.833 1.705-2.047 0-.796-.26-1.49-.656-1.943zm1.5 8.052c-.24-.14-.533-.192-1.172-.192h-2.566c-.344 0-.483-.018-.742-.104-.448.33-.86 1.006-.86 1.42 0 .94 1.153 1.65 2.687 1.65 1.688 0 3.068-.902 3.068-2.03 0-.294-.155-.59-.413-.745z" fill="#95885F"/></g></svg> <span class="a11y-only">Trouw Beta</span></a></div><nav><h2 class="a11y-only">Service</h2><ul class="section-links__list"><li class="section-links__item"><a class="section-links__link" href="/">Home</a></li><li class="section-links__item"><a class="section-links__link" href="/religie-en-filosofie">Religie en Filosofie</a></li><li class="section-links__item"><a class="section-links__link" href="/groen">Groen</a></li><li class="section-links__item"><a class="section-links__link" href="/democratie">Democratie</a></li><li class="section-links__item"><a class="section-links__link" href="/samenleving">Samenleving</a></li><li class="section-links__item"><a class="section-links__link section-links__link--active" href="/cultuur">Cultuur</a></li><li class="section-links__item"><a class="section-links__link" href="/opinie">Opinie</a></li></ul></nav></header><header class="navigation-mobile-menu fjs-mobile-menu"><div class="navigation-mobile-menu__header"><button class="navigation-mobile__menu__button fjs-mobile-menu-toggle"><span class="a11y-only">Toggle menu</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px" height="24px" class="navigation-mobile-menu__toggle-svg"><g class="navigation-mobile-menu__toggle-open"><path d="M0 0h24v2H0zM0 8h24v2H0zM0 16h24v2H0z"></path></g><g class="navigation-mobile-menu__toggle-close"><path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path></g></svg></button><div class="site-logo-mobile"><a href="/" class="site-logo__link"><svg version="1.1" width="100" height="31" viewBox="0 0 432 100" class="site-logo__svg"><g class="site-logo-mobile__svg__group" fill="#00387b"><path d="M80.2 0l-4 18.3H51L34 94.8H7.6l17-76.5H0L4 0h76.2zm35 46c-4.4-1.2-8-2-11-2-11.6 0-16.5 7-20 21.8l-6.8 30.4H52l14.8-70.5h23l-2.6 12.8c7-9.8 14.2-14.5 24.2-14.5 3 0 6.2.6 9.6 1.5L115.3 46zm85.5 11c0 24-18.2 41.2-47.3 41.2-23.4 0-37.4-12.4-37.4-32C116 41 133.6 24 162.8 24c23.7 0 38 12.6 38 33zm-39.3-16.8c-10.2 0-19.6 10.6-19.6 25.6 0 9.3 5.8 16 14 16C166.2 81.7 175 71 175 56c0-9.8-5.5-15.8-13.6-15.8zM238.8 24L231 59.3c-.4 2.4-.7 4.8-.7 7 0 6.8 3.4 10.5 9.7 10.5 9.2 0 16.3-7.8 19.7-23l6.5-29.8h25.6l-15.6 70.3h-23l3-12c-8.3 9-17.7 13.7-28 13.7-15 0-23.7-8.7-23.7-24.4 0-4.7.8-11.2 2.6-19.6l6.3-28h25.5zm82.2 0l.7 33.8v18.4c2-6.7 5-12.4 7.5-17.5L346.5 24h30l1 35.6v16.6c1.6-5.7 4-11.7 7.2-18L401.4 24h25.2L388 94.3h-28.8L358 62.7c-.2-4.4-.4-8.7-.4-13.2 0-2.8 0-5.5.2-8.2-3.2 7.6-5.4 12.8-7 15.7l-18.2 37.3H303L296 24h25z"/></g></svg> <span class="a11y-only">Trouw Beta</span></a></div><a href="/zoeken" class="search-link fjs-drop-down-toggle"><span class="a11y-only">Zoeken</span> <svg width="22" height="22" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><path d="M21.73 20.44l-5.3-5.3c1.32-1.6 2.1-3.64 2.1-5.87C18.54 4.15 14.4 0 9.28 0S0 4.15 0 9.27c0 5.12 4.15 9.27 9.27 9.27 2.23 0 4.28-.78 5.87-2.1l5.3 5.3c.35.35.93.35 1.3 0 .35-.36.35-.95 0-1.3zM9.27 16.7c-4.1 0-7.43-3.33-7.43-7.43s3.33-7.43 7.43-7.43 7.43 3.34 7.43 7.43c0 4.1-3.33 7.43-7.43 7.43z" fill="#757575" fill-rule="evenodd"/></svg> </a><span class="navigation-mobile__menu__status fjs-drop-down-toggle--mobile js-is-hidden"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 16 16"><path d="M11.25 10.313c-1.035 0-1.875-.84-1.875-1.875v-.603c.415-.493.712-1.076.897-1.692.02-.104.12-.155.186-.227.36-.36.43-.964.16-1.396-.036-.065-.102-.122-.098-.203 0-.55.002-1.1 0-1.65-.016-.663-.205-1.353-.67-1.844C9.473.426 8.96.19 8.426.09c-.672-.13-1.375-.123-2.04.046-.578.146-1.12.484-1.455.985-.297.436-.427.965-.45 1.486-.007.56 0 1.12-.002 1.68.013.113-.083.19-.126.282-.253.46-.142 1.086.266 1.42.103.072.123.202.16.314.178.554.473 1.067.845 1.513v.623c0 1.035-.84 1.875-1.875 1.875h-.937s-1.7.468-2.813 2.812v.938c0 .518.42.937.938.937h13.125c.518 0 .937-.42.937-.937v-.938c-1.113-2.344-2.812-2.812-2.812-2.812h-.938z"/></svg><div class="arrow"></div></span><a class="navigation-mobile__menu__status fjs-login-link-toggle--mobile js-is-hidden" href="/account/login?url=/cultuur/-wie-is-de-mol-valt-gewoonweg-niet-te-negeren~a18a47f8/"><span>Inloggen</span></a></div><div class="navigation-mobile-menu__body"><nav class="menu__list navigation-mobile-menu__links"><h2 class="navigation-mobile-menu__links-header">Thema's</h2><ul><li><a class="navigation-mobile-menu__link" href="/">Home</a></li><li><a class="navigation-mobile-menu__link" href="/religie-en-filosofie">Religie en Filosofie</a></li><li><a class="navigation-mobile-menu__link" href="/groen">Groen</a></li><li><a class="navigation-mobile-menu__link" href="/democratie">Democratie</a></li><li><a class="navigation-mobile-menu__link" href="/samenleving">Samenleving</a></li><li><a class="navigation-mobile-menu__link navigation-mobile-menu__link--active" href="/cultuur">Cultuur</a></li><li><a class="navigation-mobile-menu__link" href="/opinie">Opinie</a></li></ul></nav><h2 class="navigation-mobile-menu__links-header">Service</h2><ul class="menu__list navigation-mobile-menu__links"><li><a class="navigation-mobile-menu__link" href="http://www.trouw.nl/service/?utm_source=tr&amp;utm_medium=tekstlink&amp;utm_content=site+header&amp;utm_campaign=contact">Klantenservice</a></li><li><a class="navigation-mobile-menu__link" href="http://exclusief.trouw.nl/?utm_source=tr&amp;utm_medium=tekstlink&amp;utm_content=site+header&amp;utm_campaign=trouw+exclusief">Trouw Exclusief</a></li><li><a class="navigation-mobile-menu__link" href="https://webwinkel.trouw.nl/?utm_source=trouw&amp;utm_medium=redactionele_site&amp;utm_content=tekstlink_header&amp;utm_campaign=commerce">Webwinkel</a></li><li><a class="navigation-mobile-menu__link" href="http://krant.trouw.nl/?utm_source=tr&amp;utm_medium=tekstlink&amp;utm_content=site+header&amp;utm_campaign=digitale+krant">Digitale krant</a></li><li><a class="navigation-mobile-menu__link" href="/nieuwsbrief">Nieuwsbrief</a></li><li><a class="navigation-mobile-menu__link" href="http://puzzels.trouw.nl/">Puzzels</a></li></ul><a class="navigation-mobile-menu__button" href="https://www.krant.nl/abonnement/tr/index.html?otag=t2ejen&amp;utm_source=trouw&amp;utm_medium=tekstlink&amp;utm_content=tekstlink+header">Abonneer je nu</a></div></header><div class="fjs-drop-down-menu drop-down"><div class="drop-down__triangle"></div><ul class="drop-down__items"><li class="drop-down__item"><a class="fjs-profile-link" href="https://myaccount.trouw.nl/#/profile">Mijn profiel</a></li><li class="drop-down__item"><a href="https://myaccount.trouw.nl/#/subscription">Mijn abonnement</a></li><li class="drop-down__item"><a href="https://myaccount.trouw.nl/#/profile">Mijn nieuwsbrieven</a></li><li class="drop-down__item"><a href="/account/logout?url=/cultuur/-wie-is-de-mol-valt-gewoonweg-niet-te-negeren~a18a47f8/" class="fjs-logout-link">Uitloggen</a></li></ul></div><main><div class="ad-slot--top"><div class="ad-slot__ad--top dfp" id="dfp-top--1" style="min-height:90px"><script>window.addEventListener("load",function e(t){t.currentTarget.removeEventListener(t.type,e),window.dfp.loadSlot("dfp-top--1",{breakpoints:{large:!0,medium:!0,small:!1}})})</script></div></div><div class="fjs-modal__container new-modal__container fjs-modal__container--trial-ended js-is-hidden"><div class="new-modal fjs-modal subscribe-block"><img src="/dist/images/cvdl.png" class="subscribe-block__avatar--large"><div class="subscribe-block__main"><h2 class="subscribe-block__header subscribe-block__header--wide fjs-paywall__notice__trial-ended__header"></h2><div class="subscribe-block__subheader__container"><img src="/dist/images/cvdl-small.png" height="65" class="subscribe-block__avatar--small"><p class="subscribe-block__subheader"><span class="fjs-paywall__notice__trial-ended__subheader--pre"></span> <strong class="fjs-paywall__notice__trial-ended__subheader--bold"></strong> <span class="fjs-paywall__notice__trial-ended__subheader--post"></span></p></div><div class="subscribe-block__links"><a href="https://www.krant.nl/abonnement/tr/index.html?utm_source=tr&amp;utm_medium=wall&amp;utm_campaign=proef_verlopen&amp;utm_content=button" class="btn btn--primary subscribe-block__button fjs-paywall__notice__trial-ended__links__dismiss">Word abonnee</a></div><p class="subscribe-block__info"><span class="fjs-paywall__notice__trial-ended__info--pre"></span> <a href="https://www.krant.nl/abonnement/tr/index.html?utm_source=tr&utm_medium=wall&utm_campaign=proef_verlopen&utm_content=tekstlink" target="_blank" class="subscribe-block__info__link fjs-paywall__notice__trial-ended__info--link"></a> <span class="fjs-paywall__notice__trial-ended__info--post"></span></p></div><div class="fjs-modal__close new-modal__close"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15"><path fill-rule="evenodd" d="M15 .868L14.13 0 7.5 6.618.87 0 0 .868l6.63 6.617L0 14.103l.87.867L7.5 8.353l6.63 6.617.87-.867-6.63-6.618"/></svg></div></div></div><div class="fjs-modal__container new-modal__container fjs-modal__container--activate-block js-is-hidden"><div class="new-modal fjs-modal activate-block"><h2 class="activate-block__header">Uw profiel is aangemaakt</h2><p class="activate-block__description">U heeft een e-mail ontvangen met een activatielink. Vergeet niet binnen 24 uur uw profiel te activeren. Veel leesplezier!</p><button class="btn btn--primary fjs-modal__close activate-block__button">Lees verder</button><div class="fjs-modal__close new-modal__close"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15"><path fill-rule="evenodd" d="M15 .868L14.13 0 7.5 6.618.87 0 0 .868l6.63 6.617L0 14.103l.87.867L7.5 8.353l6.63 6.617.87-.867-6.63-6.618"/></svg></div></div></div><div class="fjs-modal__container new-modal__container fjs-modal__container--subscription__description js-is-hidden"><div class="new-modal fjs-modal activate-block"><h2 class="activate-block__header fjs-paywall__more-info__title"></h2><p class="activate-block__description fjs-paywall__more-info__texts__0"></p><p class="activate-block__description fjs-paywall__more-info__texts__1"></p><p class="activate-block__description fjs-paywall__more-info__texts__2"></p><div class="fjs-modal__close new-modal__close"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15"><path fill-rule="evenodd" d="M15 .868L14.13 0 7.5 6.618.87 0 0 .868l6.63 6.617L0 14.103l.87.867L7.5 8.353l6.63 6.617.87-.867-6.63-6.618"/></svg></div></div></div><article class="article"><header class="article__header layout__stage--center"><h1 class="article__header__title">‘Wie is de Mol’ valt 
gewoonweg niet te negeren</h1><div class="article__header__meta"><h5><a href="/cultuur" class="article__header__meta__section-link">Cultuur</a></h5><p class="article__header__meta__paragraph"><strong class="article__header__meta__author">Maaike Bos</strong><span class="article__header__meta__divider">&#8211;</span> <time class="article__datetime" datetime="22:48, 7 januari 2018">22:48, 7 januari 2018</time></p></div></header><main><figure class="article__cover layout__stage--center"><img class="article__cover__image" src="https://images3.persgroep.net/rcs/NFwNWstBv-GRg-LGQx6xnTJvZ_E/diocontent/117054744/_fitwidth/763?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.8"><figcaption class="article__cover__caption">© ANP Kippa</figcaption></figure><section class="article__introduction layout__stage--center"><strong class="article__introduction__label">tv-recensie</strong><p class="article__introduction__text">Het nieuwe seizoen is zaterdag begonnen. En dan weten 2,7 miljoen kijkers dat ik op het achttiende seizoen van ‘Wie is de Mol’ doel. Dit programma is definitief de kip met de gouden eieren van AvroTros.&nbsp;</p></section><div class="article__main article__flex layout__stage--center"><div class="article__flex__right fjs-article__main"><div class="paywall-notice paywall-notice--inline js-is-hidden fjs-paywall-inline-notice"><div class="paywall-notice__body--inline"><svg class="paywall-notice__icon--inline" viewBox="0 0 30 30"><g><path d="M9.947 21.163l-1.119-1.818-2.364.424 3.11-5.516H3.508v14.508h10.336V14.253zM26.959 7.33h-6.863c.4-.207.76-.422 1.077-.652 1.221-.874 1.868-1.981 1.866-3.081 0-.902-.427-2.194-1.048-2.733A3.526 3.526 0 0 0 19.667 0c-.939 0-1.813.322-2.561.824-1.125.753-2.006 2.385-2.636 3.629l-.093.184c-.229-.48-.498-1.441-.803-1.88-.532-.76-1.172-1.433-1.923-1.933C10.905.322 10.033 0 9.094 0c-.936.002-1.792.394-2.433.999-.639.6-1.085 1.948-1.089 2.912-.003.562.161 1.15.499 1.686.426.67 1.101 1.255 2.032 1.733H1.785L1.8 13.1h11.863V7.33h1.446v5.77h11.866l-.016-5.77zM8.514 5.526c-.477-.301-.769-.604-.941-.875-.168-.269-.226-.741-.226-.974-.004-.389.189-1.069.534-1.388.336-.321.791-.518 1.202-.518h.011c.527.003 1.051.181 1.576.527.783.517 1.522 1.922 2.035 2.952a7.78 7.78 0 0 1 .61 1.608c-2.376-.246-3.911-.77-4.801-1.332zm8.121-1.255c.428-.613.934-1.625 1.456-1.974.521-.346 1.049-.523 1.575-.527h.006c.439 0 .861.172 1.149.427.29.259.442.733.442 1.066-.005.394-.209 1.302-1.13 1.975-.874.636-2.39 1.288-4.722 1.745a8.213 8.213 0 0 1 1.224-2.712zM22.31 19.746l-2.362-.401-1.117 1.84-3.847-6.839v14.415h10.283V14.253h-6.064z"/></g></svg><header class="paywall-notice__header--inline"><h4><span class="fjs-paywall__notice__title__max--pre"></span> <span class="fjs-paywall__notice__title__max"></span> <span class="fjs-paywall__notice__title__max--post"></span> <span class="fjs-paywall__notice__title__current--pre"></span> <span class="fjs-paywall__notice__title__current"></span> <span class="fjs-paywall__notice__title__current--post"></span></h4><p class="paywall-notice__payoff--inline"><span class="fjs-paywall__notice__body__text--normal"></span> <a href="#" class="fjs-paywall__notice__body__text--href" target="_blank"><span class="fjs-paywall__notice__body__text--highlighted"></span></a></p></header></div></div><div class="article__content"><p class="article__paragraph">De kijkcijfers doen het Achtuurjournaal verbleken, er is een heuse fan-nieuwssite (Tunnelvisie) en de spin-off ‘Moltalk’ is op zichzelf al geestig sinds ex-deelnemers Chris Zegers en Margriet van der Linden het presenteren. Met een mengeling van gegiechel, wild gespeculeer en ‘serieuze analyse’ praten ze met voormalige deelnemers over wie in het nieuwe spel verdacht was.</p><div class="article__flex__right__ad"><div class="article__flex__right__ad__text-container"><span class="article__flex__right__ad__text-container__text js-is-hidden">Lees verder na de advertentie</span><div class="fjs-dfp-mid--small dfp" data-id="dfp-mid--1"><script>window.addEventListener("load",function e(t){t.currentTarget.removeEventListener(t.type,e),window.dfp.loadSlot(document.querySelector(".fjs-dfp-mid--small"),{breakpoints:{large:!1,medium:!1,small:!0}})})</script></div></div></div><p class="article__paragraph">Voor de leek: de kandidaten ontmoeten elkaar in een onbekend land en vallen vervolgens één voor één ten prooi aan het dubbelspel van de Mol, zoals presentator Art Rooijakkers het uitlegt. Deze saboteur moet met vals spel zorgen dat de kandidaten minder geld voor de pot verdienen. Het spel is vooral een oefening in nergens op vertrouwen. De grootste bom onder dit nieuwe seizoen was dat de tien deelnemers helemaal niet in één stad waren, maar in duo’s waren uitgesmeerd over vijf landen in Russische richting. Presentator Jan Versteegh zat met partner in ­Oekraïne, modeontwerpster Olcay Gulsen in Kazachstan, de anderen in Armenië, Azerbeidzjan en Rusland zelf. Volgende week maken ze in ­Georgië pas samen een nieuwe start. Nu is ‘WIDM’ zo leuk omdat niets is wat het lijkt, maar dit doet toch wat met je basisvertrouwen – als zelfs de eenheid van de groep een illusie blijkt.</p><div class="article__quote"><blockquote class="article__quote__text">Ik hoor niet tot de &lsquo;molloten&rsquo; die de hele week met een notitieboekje piekeren over verborgen aanwijzingen van de mol.</blockquote><p class="article__quote__quotee"></p></div><p class="article__paragraph">Dat brengt me op een fascinerende dynamiek rond ‘WIDM’: of mensen snappen niks van die zenuwachtig rennende en zoekende mensen en kijken het programma pertinent niet, of ze vallen er een keer voor en zijn sindsdien hooked. Daarin bestaan gradaties; ik hoor niet tot de ‘molloten’ die de hele week met een notitieboekje piekeren over verborgen aanwijzingen van de mol. Het is maar een spelletje hoor.</p>
									<section>
										<header class="article__section-title"><h2 class="article__section-title__text heading-3">Strategie en verraad</h2></header><p class="article__paragraph">Tegelijk is het veel meer dan dat. Het is voor de kandidaten een balanceeroefening tussen strategie en verraad, tussen bondgenootschappen smeden (‘bondjes’) en liegen, tussen hun best doen en expres falen om de anderen op een dwaalspoor over de mol te brengen. In 2015 was de deelname van NOS-nieuwslezer Rik van de Westelaken nog voer voor discussie. Een journalist moet betrouwbaar de waarheid brengen – kan hij dan aan dit programma meedoen? Van de Westelaken was zo goed in konkelen dat hij won. Toch wist het publiek een scheiding aan te houden tussen spel en werkelijkheid. Zo maakte hij de weg vrij voor andere kandidaten die het in hun carrière moeten hebben van hun waarachtigheid. Over NOS-journaalpresentatrice Simone Weimans of filosoof-schrijver Stine Jensen dit jaar klinkt nog geen woord. En dat terwijl Jensen meteen haar mede-kandidaten vitale informatie onthield over de kluis die ze moesten vinden.</p><div class="article__quote"><blockquote class="article__quote__text">Het lijkt mij weleens leuk om te weten hoe lang na afloop de deelnemers de eenmaal geleerde, valse kwaliteiten nog in praktijk brengen.</blockquote><p class="article__quote__quotee"></p></div><p class="article__paragraph">Dit programma haalt het slechte in mensen naar boven en ze mogen daar lekker aan toegeven. Des te geiniger was het dat cabaretier Emilio Guzman nog twijfelde toen hij twee jokers vond. Zou hij ze stiekem voor zichzelf durven houden of nog eerlijk delen met partner Jensen? De overgang naar ‘slecht zijn’ vergt gewenning. Het lijkt mij weleens leuk om te weten hoe lang na afloop de deelnemers de eenmaal geleerde, valse kwaliteiten nog in praktijk brengen.</p>
									</section>
									</div><div class="article__comments"><div class="comments__notification fjs-comments-notification js-is-hidden"><p class="article__disclaimer"><span class="fjs-comments__notice__text--pre"></span> <a href="" target="_blank" class="fjs-comments__notice__text--href"><span class="fjs-comments__notice__text--link"></span> </a><span class="fjs-comments__notice__text--post"></span></p></div></div><div class="socials"><a class="socials__facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.trouw.nl/cultuur/-wie-is-de-mol-valt-gewoonweg-niet-te-negeren~a18a47f8/"><svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><circle fill="#45619E" cx="18" cy="18" r="18"/><path d="M15 15.3h1.392v-1.307c0-.575.016-1.463.45-2.014.456-.587 1.083-.98 2.16-.98 1.758 0 2.498.24 2.498.24l-.348 1.99s-.58-.16-1.122-.16c-.542 0-1.027.19-1.027.71v1.52h2.22l-.154 1.942H19V24h-2.61v-6.756H15V15.3" fill="#FFF"/></g></svg></a><a class="socials__twitter" target="_blank" href="https://twitter.com/intent/tweet/?url=https://www.trouw.nl/cultuur/-wie-is-de-mol-valt-gewoonweg-niet-te-negeren~a18a47f8/&amp;via=trouw&amp;text=%E2%80%98Wie%20is%20de%20Mol%E2%80%99%20valt%20%0D%0Agewoonweg%20niet%20te%20negeren"><svg width="36" height="36" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path id="a" d="M.003.04h12.624v11.027H.003"/></defs><g fill="none" fill-rule="evenodd"><circle fill="#1BABE9" cx="18" cy="18" r="18"/><g transform="translate(12 13)"><mask id="b" fill="#fff"><use xlink:href="#a"/></mask><path d="M12.627 1.346c-.464.222-.963.372-1.488.44.53-.346.94-.89 1.14-1.542-.507.32-1.06.55-1.65.676C10.16.38 9.49.04 8.74.04c-1.43 0-2.59 1.247-2.59 2.785 0 .218.023.43.067.635C4.062 3.343 2.153 2.235.88.55c-.224.412-.352.89-.352 1.4 0 .966.458 1.818 1.153 2.318-.42-.015-.82-.14-1.17-.35v.036c0 1.35.895 2.475 2.08 2.73-.217.064-.446.098-.682.098-.167 0-.33-.017-.488-.05.33 1.106 1.286 1.91 2.42 1.934-.89.747-2.007 1.192-3.22 1.192-.21 0-.416-.013-.62-.04 1.147.79 2.51 1.252 3.97 1.252 4.767 0 7.373-4.243 7.373-7.922 0-.12-.002-.24-.007-.36.506-.393.945-.883 1.292-1.442" fill="#FFF" mask="url(#b)"/></g></g></svg></a><a class="socials__whatsapp" target="_blank" href="whatsapp://send?text=%E2%80%98Wie%20is%20de%20Mol%E2%80%99%20valt%20%0D%0Agewoonweg%20niet%20te%20negeren https://www.trouw.nl/cultuur/-wie-is-de-mol-valt-gewoonweg-niet-te-negeren~a18a47f8/"><svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><circle fill="#69C063" cx="18" cy="18" r="18"/><path d="M18.137 12C14.753 12 12 14.754 12 18.14c0 1.34.433 2.586 1.17 3.597l-.766 2.28 2.36-.753c.97.642 2.128 1.014 3.377 1.014 3.39 0 6.14-2.754 6.14-6.14 0-3.384-2.75-6.138-6.132-6.138h-.003zm-1.714 3.118c-.12-.285-.21-.296-.39-.303-.06-.004-.13-.007-.205-.007-.235 0-.48.068-.628.22-.18.184-.628.613-.628 1.494 0 .88.643 1.732.73 1.852.09.12 1.25 1.952 3.055 2.7 1.41.584 1.83.53 2.15.46.47-.1 1.058-.447 1.206-.865.148-.42.148-.78.104-.86-.043-.076-.162-.12-.343-.21-.18-.09-1.057-.523-1.223-.58-.16-.06-.31-.04-.44.133-.17.24-.34.487-.48.634-.1.116-.28.13-.43.07-.2-.084-.75-.28-1.44-.89-.53-.47-.89-1.06-.99-1.237-.105-.18-.01-.284.07-.38.09-.11.178-.19.268-.296.09-.106.14-.16.2-.283.06-.12.017-.24-.027-.33-.044-.09-.405-.97-.553-1.326z" fill="#FFF"/></g></svg></a><a class="socials_mail" target="_self" href="mailto:?subject=%E2%80%98Wie%20is%20de%20Mol%E2%80%99%20valt%20%0D%0Agewoonweg%20niet%20te%20negeren&amp;body=https://www.trouw.nl/cultuur/-wie-is-de-mol-valt-gewoonweg-niet-te-negeren~a18a47f8/"><svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M18 36c9.94 0 18-8.06 18-18S27.94 0 18 0 0 8.06 0 18s8.06 18 18 18z" fill="#232323"/><path d="M18.1 19.872l-1.608-1.423-4.6 3.98c.17.156.394.254.643.254h11.13c.248 0 .473-.1.64-.256l-4.597-3.985L18.1 19.87zm6.207-6.318c-.168-.157-.392-.254-.642-.254h-11.13c-.248 0-.473.098-.64.256l6.205 5.377 6.207-5.38zm-12.707.57v7.8l4.488-3.855-4.488-3.95zm8.512 3.945l4.488 3.85v-7.8l-4.488 3.947z" fill="#FFF"/></g></svg></a></div><footer class="article__footer__small"></footer><div class="article__comments__stream"><div id="comments"></div></div></div><div class="article__flex__right paywall-notice__container layout__stage--center js-is-hidden fjs-article-paywall fjs-article-paywall--step-1" data-gtm="paywall/step-one/screen"><div class="paywall-notice__body"><h2 class="paywall-notice__header fjs-paywall__step-1__subtitle__text"></h2><p class="paywall-notice__text"><span class="fjs-paywall__step-1__title__text--pre"></span> <span class="fjs-paywall__step-1__title__text"></span> <span class="fjs-paywall__step-1__title__text--post"></span></p><button class="paywall-notice__button btn btn--primary fjs-paywall__submit-step-1 fjs-paywall__step-1__button__text" data-gtm="paywall/step-one/next-step"></button><p class="paywall-notice__payoff fjs-paywall__step-1__meta__text"></p></div><p class="paywall-notice__footer"><span class="fjs-paywall__step-1__footer__text--normal"></span><a href="/account/login?url=/cultuur/-wie-is-de-mol-valt-gewoonweg-niet-te-negeren~a18a47f8/"><span class="fjs-paywall__step-1__footer__text--highlighted"></span></a></p></div><div class="article__flex__right paywall-notice__container layout__stage--center js-is-hidden fjs-article-paywall fjs-article-paywall--step-2" data-gtm="paywall/step-two/screen"><h2 class="paywall-notice__header fjs-paywall__step-2__title__text"></h2><h4 class="paywall-notice__subheader fjs-paywall__step-2__subtitle__text"></h4><ul class="paywall-notice__list"><li><svg xmlns="http://www.w3.org/2000/svg" class="paywall-notice__list__icon" viewBox="0 0 100 100"><path fill-rule="evenodd" clip-rule="evenodd" d="M39.363 79L16 55.49l11.347-11.419L39.694 56.49 72.983 23 84 34.085 39.363 79z"/></svg><span class="fjs-paywall__step-2__list__0"></span></li><li><svg xmlns="http://www.w3.org/2000/svg" class="paywall-notice__list__icon" viewBox="0 0 100 100"><path fill-rule="evenodd" clip-rule="evenodd" d="M39.363 79L16 55.49l11.347-11.419L39.694 56.49 72.983 23 84 34.085 39.363 79z"/></svg><span class="fjs-paywall__step-2__list__1"></span></li><li><svg xmlns="http://www.w3.org/2000/svg" class="paywall-notice__list__icon" viewBox="0 0 100 100"><path fill-rule="evenodd" clip-rule="evenodd" d="M39.363 79L16 55.49l11.347-11.419L39.694 56.49 72.983 23 84 34.085 39.363 79z"/></svg><span class="fjs-paywall__step-2__list__2"></span></li></ul><p class="paywall-notice__info"><a class="fjs-paywall__more-info__link" href="#" data-gtm="paywall/step-two/more-info"></a></p><div class="paywall-notice paywall-notice--form"><p class="form__error-description fjs-login-error"></p><p class="form__error-description js-is-hidden fjs-login-unverified"><span class="fjs-paywall__login-form__unverified--pre1"></span><br><span class="fjs-paywall__login-form__unverified--pre2"></span> <a href="#" class="fjs-login-unverified-link fjs-paywall__login-form__unverified--link"></a> <span class="fjs-paywall__login-form__unverified--post"></span></p><form class="form fjs-register-form fjs-register-form--inline" novalidate="novalidate"><p class="form__error-description fjs-register-other-error"></p><p class="form__error-description js-is-hidden fjs-register-email-error"><span class="fjs-paywall__step-2__email-unavailable--pre1">Er is al eerder een account aangemaakt met dit e-mailadres, bij Trouw of een andere titel van onze uitgever.</span><br><span class="fjs-paywall__step-2__email-unavailable--pre2">Klik </span><a href="/account/login?url=/cultuur/-wie-is-de-mol-valt-gewoonweg-niet-te-negeren~a18a47f8/" class="fjs-paywall__step-2__email-unavailable--link-login">hier</a> <span class="fjs-paywall__step-2__email-unavailable--inter">om u aan te melden, klik </span><a href="https://myaccount.trouw.nl/#/password/email" class="fjs-paywall__step-2__email-unavailable--link-password-reset">hier</a> <span class="fjs-paywall__step-2__email-unavailable--post">als u uw wachtwoord vergeten bent.</span></p><p class="form__error-description js-is-hidden fjs-register-unverified"><span class="fjs-paywall__step-2__unverified--pre1">Het e-mailadres bij dit profiel is nog niet bevestigd. Een link om te bevestigen kunt u vinden in uw inbox.</span><br><span class="fjs-paywall__step-2__unverified--pre2">Bent u de link kwijt? </span><a href="#" class="fjs-register-unverified-link fjs-paywall__step-2__unverified--link">Vraag hier een nieuwe aan.</a> <span class="fjs-paywall__step-2__unverified--post"></span></p><div class="form__field__container"><label class="form__field__heading fjs-paywall__step-2__field__login-id__label" for="loginId">Uw e-mailadres</label><p id="loginId_invalid" class="form__error-description fjs-paywall__step-2__field__login-id__invalid js-is-hidden">Ongeldig e-mailadres</p><input class="form__field__input fjs-register-loginId" type="email" tabindex="1" id="loginId" required="required"></div><div class="form__field__container"><label class="form__field__heading fjs-paywall__step-2__field__password__label" for="password">Maak een wachtwoord aan</label><p id="password_invalid" class="form__error-description fjs-paywall__step-2__field__password__invalid js-is-hidden">Wachtwoord is niet correct</p><div class="form__field__container"><input class="form__field__input fjs-register-password" type="password" tabindex="2" required="required" pattern=".{6,}" id="password"> <span class="form__field__show-input fjs-show-input-toggle">tonen</span></div></div><div class="form__field__container"><label class="form__field__heading fjs-paywall__step-2__field__password-confirm__label" for="password">Herhaal wachtwoord</label><p id="password_confirm_invalid" class="form__error-description fjs-paywall__step-2__field__password-confirm__invalid js-is-hidden">Wachtwoord komt niet overeen</p><input class="form__field__input" type="password" data-confirm-for="password" tabindex="2" required="required" id="password_confirm"> <span class="form__field__show-input fjs-show-input-toggle">tonen</span></div><div class="form__field__container"><p id="accept_terms_invalid" class="form__error-description fjs-paywall__register-form__field__accept-terms__invalid js-is-hidden">U moet akkoord gaan met de gebruiksvoorwaarden</p><input type="checkbox" tabindex="3" name="accept_terms" required="required" id="accept_terms"><label for="accept_terms" class="form__checkbox__label"><span class="fjs-paywall__register-form__field__accept-terms__label--pre">Ik ga akkoord met de </span><a href="https://www.persgroep.nl/gebruiksvoorwaarden" target="_blank" class="fjs-paywall__register-form__field__accept-terms__label--link">gebruiksvoorwaarden</a> <span class="fjs-paywall__register-form__field__accept-terms__label--post"></span></label></div><div class="form__actions"> <button class="btn btn--primary fjs-paywall__step-2__button__submit fjs-submit" data-gtm="paywall/step-two/register">Maak profiel aan</button></div></form></div></div><div class="article__flex__right paywall-notice__container layout__stage--center js-is-hidden fjs-article-paywall fjs-article-paywall--step-3" data-gtm="paywall/step-three/screen"><h2 class="paywall-notice__header fjs-paywall__step-3__title"></h2><ul class="paywall-notice__list paywall-notice__list--muted"><li class="fjs-paywall__step-3__email-label"></li><li class="fjs-paywall__step-3__subscription"></li></ul><ul class="paywall-notice__list"><li><svg xmlns="http://www.w3.org/2000/svg" class="paywall-notice__list__icon" viewBox="0 0 100 100"><path fill-rule="evenodd" clip-rule="evenodd" d="M39.363 79L16 55.49l11.347-11.419L39.694 56.49 72.983 23 84 34.085 39.363 79z"/></svg><span class="fjs-paywall__step-3__list__0"></span></li><li><svg xmlns="http://www.w3.org/2000/svg" class="paywall-notice__list__icon" viewBox="0 0 100 100"><path fill-rule="evenodd" clip-rule="evenodd" d="M39.363 79L16 55.49l11.347-11.419L39.694 56.49 72.983 23 84 34.085 39.363 79z"/></svg><span class="fjs-paywall__step-3__list__1"></span></li><li><svg xmlns="http://www.w3.org/2000/svg" class="paywall-notice__list__icon" viewBox="0 0 100 100"><path fill-rule="evenodd" clip-rule="evenodd" d="M39.363 79L16 55.49l11.347-11.419L39.694 56.49 72.983 23 84 34.085 39.363 79z"/></svg><span class="fjs-paywall__step-3__list__2"></span></li></ul><div class="paywall-notice paywall-notice--form"><form class="form fjs-paywall__step-3__form fjs-paywall__step-3__action" method="post" action=""><input type="hidden" name="email" class="fjs-paywall__step-3__email-input"><div class="form__field__container"><label class="form__field__heading fjs-paywall__step-3__field__name__label" for="paywall_name"></label><p id="paywall_name_invalid" class="form__error-description fjs-paywall__step-3__field__name__invalid js-is-hidden"></p><input id="paywall_name" name="name" class="form__field__input fjs-login-name" type="text" required="required"></div><div class="form__field__container"><label class="form__field__heading fjs-paywall__step-3__field__iban__label" for="paywall_iban"></label><p id="paywall_iban_invalid" class="form__error-description fjs-paywall__step-3__field__iban__invalid js-is-hidden"></p><input id="paywall_iban" name="iban" class="form__field__input fjs-login-iban" type="text" required="required"></div><div class="form__actions"><button type="submit" class="btn btn--primary fjs-paywall__submit-step-3 fjs-paywall__step-3__button__submit"></button></div></form></div><p class="paywall-notice__payoff fjs-paywall__step-3__meta__text"></p></div><div class="article__flex__right paywall-notice__container layout__stage--center fjs-article-paywall fjs-article-paywall--subscribe js-is-hidden"><div class="subscribe-block"><p class="subscribe-block__paywall-notice fjs-paywall-notice"><span class="fjs-paywall__notice__header__text--pre"></span> <strong class="fjs-paywall__notice__header__text--highlighted"></strong> <span class="fjs-paywall__notice__header__text--post"></span></p><hr class="paywall-notice__line paywall-notice__line--subscribe"><div class="subscribe-block--bottom"><div class="subscribe-block__main"><h2 class="subscribe-block__header fjs-paywall__notice__subscribe__header"></h2><div class="subscribe-block__subheader__container"><img src="/dist/images/cvdl-small.png" height="65" class="subscribe-block__avatar--small"><p class="subscribe-block__subheader"><span class="fjs-paywall__notice__subscribe__subheader--pre"></span> <strong class="fjs-paywall__notice__subscribe__subheader--bold"></strong> <span class="fjs-paywall__notice__subscribe__subheader--post"></span></p></div><div class="subscribe-block__links"><a href="" target="_blank" class="btn btn--primary subscribe-block__button fjs-paywall__notice__subscribe__links__subscribe--href"><span class="fjs-paywall__notice__subscribe__links__subscribe--link"></span> </a><a href="/account/login" target="_blank" class="subscribe-block__login-link fjs-paywall__notice__subscribe__links__login"></a></div></div></div><img src="/dist/images/cvdl.png" class="subscribe-block__avatar--large"><hr class="paywall-notice__line paywall-notice__line--subscribe"><p class="subscribe-block__info"><span class="fjs-paywall__notice__subscribe__info--pre"></span> <a href="" target="_blank" class="subscribe-block__info__link fjs-paywall__notice__subscribe__info--href"><span class="fjs-paywall__notice__subscribe__info--link"></span> </a><span class="fjs-paywall__notice__subscribe__info--post"></span></p></div><div class="fjs-modal__close new-modal__close"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15"><path fill-rule="evenodd" d="M15 .868L14.13 0 7.5 6.618.87 0 0 .868l6.63 6.617L0 14.103l.87.867L7.5 8.353l6.63 6.617.87-.867-6.63-6.618"/></svg></div></div><div class="article__flex__left"><p class="socials__text">Deel dit artikel</p><div class="socials"><a class="socials__facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.trouw.nl/cultuur/-wie-is-de-mol-valt-gewoonweg-niet-te-negeren~a18a47f8/"><svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><circle fill="#45619E" cx="18" cy="18" r="18"/><path d="M15 15.3h1.392v-1.307c0-.575.016-1.463.45-2.014.456-.587 1.083-.98 2.16-.98 1.758 0 2.498.24 2.498.24l-.348 1.99s-.58-.16-1.122-.16c-.542 0-1.027.19-1.027.71v1.52h2.22l-.154 1.942H19V24h-2.61v-6.756H15V15.3" fill="#FFF"/></g></svg></a><a class="socials__twitter" target="_blank" href="https://twitter.com/intent/tweet/?url=https://www.trouw.nl/cultuur/-wie-is-de-mol-valt-gewoonweg-niet-te-negeren~a18a47f8/&amp;via=trouw&amp;text=%E2%80%98Wie%20is%20de%20Mol%E2%80%99%20valt%20%0D%0Agewoonweg%20niet%20te%20negeren"><svg width="36" height="36" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path id="a" d="M.003.04h12.624v11.027H.003"/></defs><g fill="none" fill-rule="evenodd"><circle fill="#1BABE9" cx="18" cy="18" r="18"/><g transform="translate(12 13)"><mask id="b" fill="#fff"><use xlink:href="#a"/></mask><path d="M12.627 1.346c-.464.222-.963.372-1.488.44.53-.346.94-.89 1.14-1.542-.507.32-1.06.55-1.65.676C10.16.38 9.49.04 8.74.04c-1.43 0-2.59 1.247-2.59 2.785 0 .218.023.43.067.635C4.062 3.343 2.153 2.235.88.55c-.224.412-.352.89-.352 1.4 0 .966.458 1.818 1.153 2.318-.42-.015-.82-.14-1.17-.35v.036c0 1.35.895 2.475 2.08 2.73-.217.064-.446.098-.682.098-.167 0-.33-.017-.488-.05.33 1.106 1.286 1.91 2.42 1.934-.89.747-2.007 1.192-3.22 1.192-.21 0-.416-.013-.62-.04 1.147.79 2.51 1.252 3.97 1.252 4.767 0 7.373-4.243 7.373-7.922 0-.12-.002-.24-.007-.36.506-.393.945-.883 1.292-1.442" fill="#FFF" mask="url(#b)"/></g></g></svg></a><a class="socials__whatsapp" target="_blank" href="whatsapp://send?text=%E2%80%98Wie%20is%20de%20Mol%E2%80%99%20valt%20%0D%0Agewoonweg%20niet%20te%20negeren https://www.trouw.nl/cultuur/-wie-is-de-mol-valt-gewoonweg-niet-te-negeren~a18a47f8/"><svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><circle fill="#69C063" cx="18" cy="18" r="18"/><path d="M18.137 12C14.753 12 12 14.754 12 18.14c0 1.34.433 2.586 1.17 3.597l-.766 2.28 2.36-.753c.97.642 2.128 1.014 3.377 1.014 3.39 0 6.14-2.754 6.14-6.14 0-3.384-2.75-6.138-6.132-6.138h-.003zm-1.714 3.118c-.12-.285-.21-.296-.39-.303-.06-.004-.13-.007-.205-.007-.235 0-.48.068-.628.22-.18.184-.628.613-.628 1.494 0 .88.643 1.732.73 1.852.09.12 1.25 1.952 3.055 2.7 1.41.584 1.83.53 2.15.46.47-.1 1.058-.447 1.206-.865.148-.42.148-.78.104-.86-.043-.076-.162-.12-.343-.21-.18-.09-1.057-.523-1.223-.58-.16-.06-.31-.04-.44.133-.17.24-.34.487-.48.634-.1.116-.28.13-.43.07-.2-.084-.75-.28-1.44-.89-.53-.47-.89-1.06-.99-1.237-.105-.18-.01-.284.07-.38.09-.11.178-.19.268-.296.09-.106.14-.16.2-.283.06-.12.017-.24-.027-.33-.044-.09-.405-.97-.553-1.326z" fill="#FFF"/></g></svg></a><a class="socials_mail" target="_self" href="mailto:?subject=%E2%80%98Wie%20is%20de%20Mol%E2%80%99%20valt%20%0D%0Agewoonweg%20niet%20te%20negeren&amp;body=https://www.trouw.nl/cultuur/-wie-is-de-mol-valt-gewoonweg-niet-te-negeren~a18a47f8/"><svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M18 36c9.94 0 18-8.06 18-18S27.94 0 18 0 0 8.06 0 18s8.06 18 18 18z" fill="#232323"/><path d="M18.1 19.872l-1.608-1.423-4.6 3.98c.17.156.394.254.643.254h11.13c.248 0 .473-.1.64-.256l-4.597-3.985L18.1 19.87zm6.207-6.318c-.168-.157-.392-.254-.642-.254h-11.13c-.248 0-.473.098-.64.256l6.205 5.377 6.207-5.38zm-12.707.57v7.8l4.488-3.855-4.488-3.95zm8.512 3.945l4.488 3.85v-7.8l-4.488 3.947z" fill="#FFF"/></g></svg></a></div><footer class="article__footer__large"></footer><div class="article__side__ad dfp" id="dfp-sky--1"><script>window.addEventListener("load",function e(n){n.currentTarget.removeEventListener(n.type,e),window.dfp.loadSlot("dfp-sky--1",{breakpoints:{large:!0,medium:!0,small:!1}})})</script></div><div class="article__side__quotes"><div class="article__side-quote fjs-article__side-quote"><blockquote class="article__side-quote__text">Ik hoor niet tot de &lsquo;molloten&rsquo; die de hele week met een notitieboekje piekeren over verborgen aanwijzingen van de mol.</blockquote><p class="article__side-quote__quotee"></p></div><div class="article__side-quote fjs-article__side-quote"><blockquote class="article__side-quote__text">Het lijkt mij weleens leuk om te weten hoe lang na afloop de deelnemers de eenmaal geleerde, valse kwaliteiten nog in praktijk brengen.</blockquote><p class="article__side-quote__quotee"></p></div></div></div></div></main></article><footer class="article-teasers__container"><div class="article-teasers"><div class="article__side__ad-container"><div class="article__side__ad js-is-hidden fjs-dfp-mid--medium-large dfp" data-id="dfp-mid--1"><script>window.addEventListener("load",function e(d){d.currentTarget.removeEventListener(d.type,e),window.dfp.loadSlot(document.querySelector(".fjs-dfp-mid--medium-large"),{breakpoints:{large:!0,medium:!0,small:!1}})})</script></div><span class="article__side__ad-text js-is-hidden">Advertentie</span></div><div class="article-teasers__teasers fjs-tab-container nocontent"><h2 class="a11y-only">Teasers</h2><ul class="article-teasers__tabs"><li class="article-teasers__tab"><a href="#uitgelicht" class="article-teasers__tab__label fjs-tabs__label fjs-active" for="Uitgelicht">Uitgelicht</a> <span class="article-teasers__tab__label-divider">|</span></li><li class="article-teasers__tab"><a href="#net-binnen" class="article-teasers__tab__label fjs-tabs__label" for="Net binnen">Net binnen</a> </li></ul><div id="uitgelicht" class="fjs-tab-content tab-panel fjs-active"><article class="teaser teaser--article"><a href="/home/cao-conflict-dreigt-over-geld-voor-werkloze-leerkrachten~a964381d/" class="teaser__image-container teaser__image-container--article"><img src="https://images3.persgroep.net/rcs/jUpJShYh93taUV5WKrOlVDD0JZE/diocontent/116499562/_focus/0.31/0.3/_fill/230/230?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg" class="teaser__image" srcset="https://images2.persgroep.net/rcs/vbO-1BA2eixjHAzQRgOx3TAMfaM/diocontent/116499562/_focus/0.31/0.3/_fill/70/70?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 70w, https://images2.persgroep.net/rcs/7iKtyCi66L-k1CublrYpb6W1MPI/diocontent/116499562/_focus/0.31/0.3/_fill/175/175?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 175w, https://images3.persgroep.net/rcs/jUpJShYh93taUV5WKrOlVDD0JZE/diocontent/116499562/_focus/0.31/0.3/_fill/230/230?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 230w" sizes="(min-width: 980px) 230px, (min-width: 767px) 175px, 70px"></a><header class="teaser__header teaser__header--article"><a name="tab-uitgelicht"></a> <a href="/home/cao-conflict-dreigt-over-geld-voor-werkloze-leerkrachten~a964381d/"><h3 class="teaser__title teaser__title--article heading-2">Cao-conflict dreigt over geld voor werkloze leerkrachten</h3></a><a href="/home/cao-conflict-dreigt-over-geld-voor-werkloze-leerkrachten~a964381d/"><p class="teaser__introduction teaser__introduction--article"><span class="teaser__text">Het basisonderwijs is niet bereid te korten op extra uitkeringen voor werkloze docenten. Het kabinet dringt daar op aan.</span></p></a></header></article><article class="teaser teaser--article"><a href="/samenleving/leraren-hebben-liever-een-sociaal-vangnet-in-plaats-van-een-hoog-salaris-~ae056c16/" class="teaser__image-container teaser__image-container--article"><img src="https://images4.persgroep.net/rcs/NCF3SyeYLcc79uiijRWwN7EDDfk/diocontent/107913295/_focus/0.49/0.62/_fill/230/230?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg" class="teaser__image" srcset="https://images3.persgroep.net/rcs/qi5pnLF5daNqn8dKaSjPsATiYpY/diocontent/107913295/_focus/0.49/0.62/_fill/70/70?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 70w, https://images0.persgroep.net/rcs/dUgl1ROavzJyJLE19e2OOOv2aq0/diocontent/107913295/_focus/0.49/0.62/_fill/175/175?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 175w, https://images4.persgroep.net/rcs/NCF3SyeYLcc79uiijRWwN7EDDfk/diocontent/107913295/_focus/0.49/0.62/_fill/230/230?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 230w" sizes="(min-width: 980px) 230px, (min-width: 767px) 175px, 70px"></a><header class="teaser__header teaser__header--article"> <a href="/samenleving/leraren-hebben-liever-een-sociaal-vangnet-in-plaats-van-een-hoog-salaris-~ae056c16/"><h3 class="teaser__title teaser__title--article heading-2">Leraren hebben liever een sociaal vangnet in plaats van een hoog salaris</h3></a><a href="/samenleving" class="teaser__label teaser__label--article">Samenleving</a><a href="/samenleving/leraren-hebben-liever-een-sociaal-vangnet-in-plaats-van-een-hoog-salaris-~ae056c16/"><p class="teaser__introduction teaser__introduction--article"><span class="teaser__text">De zogenoemde bovenwettelijke regelingen voor onderwijzers zijn niet uniek. Of ze riant zijn en dus versoberd kunnen worden, hangt af van het vergelijkingsmateriaal. </span></p></a></header></article><article class="teaser teaser--article"><a href="/samenleving/de-nieuwe-slachtoffercultus-wie-die-rol-weet-op-te-eisen-wint-het-gevecht~a2262aeb/" class="teaser__image-container teaser__image-container--article"><img src="https://images3.persgroep.net/rcs/oh4t6e5xv1BRt2Te-AMhH5ya7Vo/diocontent/116998479/_focus/0.69/0.23/_fill/230/230?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg" class="teaser__image" srcset="https://images0.persgroep.net/rcs/mEre2U2g3u7TYDGmZKIlgDON1WU/diocontent/116998479/_focus/0.69/0.23/_fill/70/70?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 70w, https://images4.persgroep.net/rcs/0HLLt2bXl8U9zeSBhtyY_qodUwY/diocontent/116998479/_focus/0.69/0.23/_fill/175/175?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 175w, https://images3.persgroep.net/rcs/oh4t6e5xv1BRt2Te-AMhH5ya7Vo/diocontent/116998479/_focus/0.69/0.23/_fill/230/230?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 230w" sizes="(min-width: 980px) 230px, (min-width: 767px) 175px, 70px"></a><header class="teaser__header teaser__header--article"> <a href="/samenleving/de-nieuwe-slachtoffercultus-wie-die-rol-weet-op-te-eisen-wint-het-gevecht~a2262aeb/"><h3 class="teaser__title teaser__title--article heading-2">De nieuwe slacht&shy;of&shy;fer&shy;cul&shy;tus: wie die rol weet op te eisen, wint het gevecht</h3></a><a href="/samenleving" class="teaser__label teaser__label--article">Samenleving</a><a href="/samenleving/de-nieuwe-slachtoffercultus-wie-die-rol-weet-op-te-eisen-wint-het-gevecht~a2262aeb/"><p class="teaser__introduction teaser__introduction--article"><span class="teaser__text">In de ooit zo kalme polder woedt de strijd om het slachtoffer. Wie die rol weet op te eisen, wint het gevecht. [...]</span></p></a></header></article><article class="teaser teaser--article"><a href="/opinie/waarom-heeft-steve-bannon-maar-een-beetje-spijt-~afed8a0b/" class="teaser__image-container teaser__image-container--article"><img src="https://images0.persgroep.net/rcs/BJWP9DMBUYRi7LK8HwQkztuuORI/diocontent/116981312/_focus/0.5/0.5/_fill/230/230?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg" class="teaser__image" srcset="https://images0.persgroep.net/rcs/-3GWmkpFOrdHG_xkN9Nj8DXBg94/diocontent/116981312/_focus/0.5/0.5/_fill/70/70?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 70w, https://images1.persgroep.net/rcs/93vsYVp3UM69Z8av5xSaspqSKlc/diocontent/116981312/_focus/0.5/0.5/_fill/175/175?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 175w, https://images0.persgroep.net/rcs/BJWP9DMBUYRi7LK8HwQkztuuORI/diocontent/116981312/_focus/0.5/0.5/_fill/230/230?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 230w" sizes="(min-width: 980px) 230px, (min-width: 767px) 175px, 70px"></a><header class="teaser__header teaser__header--article"> <a href="/opinie/waarom-heeft-steve-bannon-maar-een-beetje-spijt-~afed8a0b/"><h3 class="teaser__title teaser__title--article heading-2">Waarom heeft Steve Bannon maar een beetje spijt?</h3></a><a href="/opinie" class="teaser__label teaser__label--article">Opinie</a><a href="/opinie/waarom-heeft-steve-bannon-maar-een-beetje-spijt-~afed8a0b/"><p class="teaser__introduction teaser__introduction--article"><span class="teaser__text">Steve Bannon zou graag weer op goede voet komen met Donald Trump, lijkt het. Zondag gaf hij een verklaring uit waarin hij ontkende dat hij de zoon van de Amerikaanse president een landverrader vindt. </span></p></a></header></article><article class="teaser teaser--article"><a href="/samenleving/ook-nazi-s-horen-bij-de-europese-cultuur-vindt-israelische-denker-zeev-sternhell~a5118364/" class="teaser__image-container teaser__image-container--article"><img src="https://images2.persgroep.net/rcs/g4irBHPo9VVFJ9Km0hUbi2K2Rnk/diocontent/116081123/_focus/0.73/0.43/_fill/230/230?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg" class="teaser__image" srcset="https://images3.persgroep.net/rcs/JyWk5RSio9ljhrcfZg8T2AY_n5k/diocontent/116081123/_focus/0.73/0.43/_fill/70/70?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 70w, https://images4.persgroep.net/rcs/pCf_ZPWb2Sl6u8bLnURwbeJroD4/diocontent/116081123/_focus/0.73/0.43/_fill/175/175?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 175w, https://images2.persgroep.net/rcs/g4irBHPo9VVFJ9Km0hUbi2K2Rnk/diocontent/116081123/_focus/0.73/0.43/_fill/230/230?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 230w" sizes="(min-width: 980px) 230px, (min-width: 767px) 175px, 70px"></a><header class="teaser__header teaser__header--article"> <a href="/samenleving/ook-nazi-s-horen-bij-de-europese-cultuur-vindt-israelische-denker-zeev-sternhell~a5118364/"><h3 class="teaser__title teaser__title--article heading-2">Ook nazi's horen bij de Europese cultuur, vindt Israëlische denker Zeev Sternhell</h3></a><a href="/samenleving" class="teaser__label teaser__label--article">Samenleving</a><a href="/samenleving/ook-nazi-s-horen-bij-de-europese-cultuur-vindt-israelische-denker-zeev-sternhell~a5118364/"><p class="teaser__introduction teaser__introduction--article"><span class="teaser__text">Europa heeft het beste en het slechtste voortgebracht in de wereldgeschiedenis, zegt de Israëlische denker Zeev Sternhell. Ondanks alles zou hij ook Israël graag als een Europees land zien. [...]</span></p></a></header></article></div><div id="net-binnen" class="fjs-tab-content tab-panel"><article class="teaser teaser--article"><a href="/samenleving/leraren-hebben-liever-een-sociaal-vangnet-in-plaats-van-een-hoog-salaris-~ae056c16/" class="teaser__image-container teaser__image-container--article"><img src="https://images4.persgroep.net/rcs/NCF3SyeYLcc79uiijRWwN7EDDfk/diocontent/107913295/_focus/0.49/0.62/_fill/230/230?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg" class="teaser__image" srcset="https://images3.persgroep.net/rcs/qi5pnLF5daNqn8dKaSjPsATiYpY/diocontent/107913295/_focus/0.49/0.62/_fill/70/70?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 70w, https://images0.persgroep.net/rcs/dUgl1ROavzJyJLE19e2OOOv2aq0/diocontent/107913295/_focus/0.49/0.62/_fill/175/175?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 175w, https://images4.persgroep.net/rcs/NCF3SyeYLcc79uiijRWwN7EDDfk/diocontent/107913295/_focus/0.49/0.62/_fill/230/230?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 230w" sizes="(min-width: 980px) 230px, (min-width: 767px) 175px, 70px"></a><header class="teaser__header teaser__header--article"><a name="tab-net-binnen"></a> <a href="/samenleving/leraren-hebben-liever-een-sociaal-vangnet-in-plaats-van-een-hoog-salaris-~ae056c16/"><h3 class="teaser__title teaser__title--article heading-2">Leraren hebben liever een sociaal vangnet in plaats van een hoog salaris</h3></a><a href="/samenleving" class="teaser__label teaser__label--article">Samenleving</a><a href="/samenleving/leraren-hebben-liever-een-sociaal-vangnet-in-plaats-van-een-hoog-salaris-~ae056c16/"><p class="teaser__introduction teaser__introduction--article"><span class="teaser__text">De zogenoemde bovenwettelijke regelingen voor onderwijzers zijn niet uniek. Of ze riant zijn en dus versoberd kunnen worden, hangt af van het vergelijkingsmateriaal. </span></p></a></header></article><article class="teaser teaser--article"><a href="/home/cao-conflict-dreigt-over-geld-voor-werkloze-leerkrachten~a964381d/" class="teaser__image-container teaser__image-container--article"><img src="https://images3.persgroep.net/rcs/jUpJShYh93taUV5WKrOlVDD0JZE/diocontent/116499562/_focus/0.31/0.3/_fill/230/230?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg" class="teaser__image" srcset="https://images2.persgroep.net/rcs/vbO-1BA2eixjHAzQRgOx3TAMfaM/diocontent/116499562/_focus/0.31/0.3/_fill/70/70?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 70w, https://images2.persgroep.net/rcs/7iKtyCi66L-k1CublrYpb6W1MPI/diocontent/116499562/_focus/0.31/0.3/_fill/175/175?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 175w, https://images3.persgroep.net/rcs/jUpJShYh93taUV5WKrOlVDD0JZE/diocontent/116499562/_focus/0.31/0.3/_fill/230/230?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 230w" sizes="(min-width: 980px) 230px, (min-width: 767px) 175px, 70px"></a><header class="teaser__header teaser__header--article"> <a href="/home/cao-conflict-dreigt-over-geld-voor-werkloze-leerkrachten~a964381d/"><h3 class="teaser__title teaser__title--article heading-2">Cao-conflict dreigt over geld voor werkloze leerkrachten</h3></a><a href="/home/cao-conflict-dreigt-over-geld-voor-werkloze-leerkrachten~a964381d/"><p class="teaser__introduction teaser__introduction--article"><span class="teaser__text">Het basisonderwijs is niet bereid te korten op extra uitkeringen voor werkloze docenten. Het kabinet dringt daar op aan.</span></p></a></header></article><article class="teaser teaser--article"><a href="/opinie/waarom-heeft-steve-bannon-maar-een-beetje-spijt-~afed8a0b/" class="teaser__image-container teaser__image-container--article"><img src="https://images0.persgroep.net/rcs/BJWP9DMBUYRi7LK8HwQkztuuORI/diocontent/116981312/_focus/0.5/0.5/_fill/230/230?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg" class="teaser__image" srcset="https://images0.persgroep.net/rcs/-3GWmkpFOrdHG_xkN9Nj8DXBg94/diocontent/116981312/_focus/0.5/0.5/_fill/70/70?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 70w, https://images1.persgroep.net/rcs/93vsYVp3UM69Z8av5xSaspqSKlc/diocontent/116981312/_focus/0.5/0.5/_fill/175/175?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 175w, https://images0.persgroep.net/rcs/BJWP9DMBUYRi7LK8HwQkztuuORI/diocontent/116981312/_focus/0.5/0.5/_fill/230/230?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 230w" sizes="(min-width: 980px) 230px, (min-width: 767px) 175px, 70px"></a><header class="teaser__header teaser__header--article"> <a href="/opinie/waarom-heeft-steve-bannon-maar-een-beetje-spijt-~afed8a0b/"><h3 class="teaser__title teaser__title--article heading-2">Waarom heeft Steve Bannon maar een beetje spijt?</h3></a><a href="/opinie" class="teaser__label teaser__label--article">Opinie</a><a href="/opinie/waarom-heeft-steve-bannon-maar-een-beetje-spijt-~afed8a0b/"><p class="teaser__introduction teaser__introduction--article"><span class="teaser__text">Steve Bannon zou graag weer op goede voet komen met Donald Trump, lijkt het. Zondag gaf hij een verklaring uit waarin hij ontkende dat hij de zoon van de Amerikaanse president een landverrader vindt. </span></p></a></header></article><article class="teaser teaser--article"><a href="/home/vragen-rond-nouri-s-hartafwijking-en-de-medische-hulp~a2a22a2f/" class="teaser__image-container teaser__image-container--article"><img src="https://images3.persgroep.net/rcs/BMqwn6P_QkrWHP9KiDWiCUsFywE/diocontent/117053833/_focus/0.58/0.5/_fill/230/230?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg" class="teaser__image" srcset="https://images4.persgroep.net/rcs/z2tRsU-pH5VLj6D8yg9G0E6Dgug/diocontent/117053833/_focus/0.58/0.5/_fill/70/70?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 70w, https://images1.persgroep.net/rcs/eG0qfhRGlBktUkBCnOVy_GneQP0/diocontent/117053833/_focus/0.58/0.5/_fill/175/175?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 175w, https://images3.persgroep.net/rcs/BMqwn6P_QkrWHP9KiDWiCUsFywE/diocontent/117053833/_focus/0.58/0.5/_fill/230/230?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 230w" sizes="(min-width: 980px) 230px, (min-width: 767px) 175px, 70px"></a><header class="teaser__header teaser__header--article"> <a href="/home/vragen-rond-nouri-s-hartafwijking-en-de-medische-hulp~a2a22a2f/"><h3 class="teaser__title teaser__title--article heading-2">Vragen rond Nouri’s  hartafwijking en 
de medische hulp</h3></a><a href="/home/vragen-rond-nouri-s-hartafwijking-en-de-medische-hulp~a2a22a2f/"><p class="teaser__introduction teaser__introduction--article"><span class="teaser__text">De ouders van Ajacied Nouri zoeken via een advocaat uit of hun zoon op tijd en adequaat is gereanimeerd op het veld. </span></p></a></header></article><article class="teaser teaser--article"><a href="/home/nonchalance-breekt-sjinkie-knegt-op~a97faf40/" class="teaser__image-container teaser__image-container--article"><img src="https://images3.persgroep.net/rcs/GqLW-Ide9ycsa0aFs_TC6aZ2iBY/diocontent/117092259/_focus/0.18/0.48/_fill/230/230?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg" class="teaser__image" srcset="https://images0.persgroep.net/rcs/KApo2GPSlj2XDEHcuCmqiGDw2r8/diocontent/117092259/_focus/0.18/0.48/_fill/70/70?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 70w, https://images2.persgroep.net/rcs/0AcFoWFgfqW49S_LmRkcAiUadx0/diocontent/117092259/_focus/0.18/0.48/_fill/175/175?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 175w, https://images3.persgroep.net/rcs/GqLW-Ide9ycsa0aFs_TC6aZ2iBY/diocontent/117092259/_focus/0.18/0.48/_fill/230/230?appId=e9b4e2a1869038ffcaf318a6d1463b0b&amp;quality=0.9&amp;format=jpeg 230w" sizes="(min-width: 980px) 230px, (min-width: 767px) 175px, 70px"></a><header class="teaser__header teaser__header--article"> <a href="/home/nonchalance-breekt-sjinkie-knegt-op~a97faf40/"><h3 class="teaser__title teaser__title--article heading-2">Nonchalance breekt Sjinkie Knegt op</h3></a><a href="/home/nonchalance-breekt-sjinkie-knegt-op~a97faf40/"><p class="teaser__introduction teaser__introduction--article"><span class="teaser__text">Eigenlijk had Sjinkie Knegt helemaal niet aan de start willen verschijnen tijdens de nationale titelstrijd in Thialf. En dan valt hij ook nog, een maand voor de Olympische Spelen in Zuid-Korea.</span></p></a></header></article></div></div></div></footer></main><div class="ad-slot--layer dfp" id="dfp-layer--1"><script>window.addEventListener("load",function e(n){n.currentTarget.removeEventListener(n.type,e),window.dfp.loadSlot("dfp-layer--1",{breakpoints:{large:!0,medium:!0,small:!0}})})</script></div><footer class="main-footer"><nav class="main-footer__nav"><ul class="main-footer__nav-items"><li class="main-footer__nav-item"><a class="main-footer__nav-item-link" href="/overons">Over ons</a></li><li class="main-footer__nav-item"><a class="main-footer__nav-item-link" href="https://www.krant.nl/abonnement/tr/index.html?otag=t2ejen&utm_source=trouw&utm_medium=tekstlink&utm_content=footer">Abonneren</a></li><li class="main-footer__nav-item"><a class="main-footer__nav-item-link" href="/auteursrecht">Auteursrecht</a></li><li class="main-footer__nav-item"><a class="main-footer__nav-item-link" href="http://www.persgroep.nl/privacy">Privacy</a></li><li class="main-footer__nav-item"><a class="main-footer__nav-item-link" href="http://www.trouw.nl/service/?utm_source=tr&utm_medium=tekstlink&utm_content=site+header&utm_campaign=contact">Klantenservice</a></li></ul></nav><div class="main-footer__meta-information"><div class="main-footer__meta-information__container"><div class="site-logo-footer"><a href="/"><svg width="250" height="70" viewBox="0 8 255 50" xmlns="http://www.w3.org/2000/svg" class="site-logo-footer__svg"><g><path d="M47.508 5.25L45.07 16.254H30.186L20.18 62.25H4.457l10.006-45.995H0L2.354 5.25h45.154zm21.19 26.857c-2.69-.738-4.875-1.15-6.557-1.15-6.895 0-9.837 4.19-11.855 13.06L46.25 62.25H31.114l8.83-42.38h13.705l-1.6 7.72c4.206-5.914 8.41-8.706 14.295-8.706 1.85 0 3.7.328 5.718.904L68.7 32.108zm50.117 6.653c0 14.456-10.763 24.723-28 24.723-13.874 0-22.198-7.475-22.198-19.303 0-15.112 10.426-25.296 27.748-25.296 14.042 0 22.45 7.556 22.45 19.876zm-23.29-10.185c-6.056 0-11.605 6.407-11.605 15.442 0 5.585 3.448 9.527 8.324 9.527 6.055 0 11.352-6.405 11.352-15.442 0-5.912-3.28-9.527-8.072-9.527zm46.164-8.542l-4.54 21.19c-.338 1.48-.505 2.876-.505 4.19 0 4.107 2.018 6.324 5.72 6.324 5.464 0 9.668-4.682 11.686-13.88l3.867-17.824h15.136l-9.25 42.218h-13.537l1.683-7.145c-4.88 5.422-10.428 8.214-16.482 8.214-8.913 0-14.126-5.258-14.126-14.704 0-2.792.505-6.734 1.597-11.744l3.615-16.84h15.134zm47.678 0l.422 20.288c0 .986 0 4.682-.086 11.09 1.264-4.025 3.028-7.475 4.543-10.514l10.255-20.863h17.745l.504 21.356v10.02c1.01-3.45 2.522-7.064 4.373-10.925l9.838-20.452h14.967L229.142 62.25h-17.155l-.755-18.972c-.086-2.628-.168-5.257-.168-7.967 0-1.642 0-3.285.082-4.927-1.85 4.6-3.193 7.72-4.035 9.445L196.264 62.25H178.69l-4.12-42.217h14.798zM57.766 5.51c-.294-.07-.62-.103-1.086-.103-2.05 0-3.31 1.405-3.31 3.608 0 2.117 1.14 3.437 2.965 3.437.45 0 .844-.07 1.43-.244V5.51zm0 8.19v-1.058c-.43.19-.708.312-1.207.537-.777.347-1.138.45-1.656.45-1.826 0-3.238-1.804-3.238-4.11 0-2.847 1.98-4.91 4.79-4.91.464 0 1.068.102 1.31.224V2.266l-1.62-.485V1.4l3.24-.73v11.485l1.43.453v.38l-3.05.712zm5.295-4.91c.018 1.32.224 2.083.828 2.76.57.64 1.448.988 2.55.988.466 0 1.31-.086 2.068-.208l.104.59s-.758.226-1.19.363c-.93.278-1.567.348-2.188.348-2.396 0-3.98-1.77-3.98-4.336 0-1.458.516-2.777 1.395-3.61.707-.694 1.67-1.075 2.74-1.075 1.38 0 2.516.675 3.016 1.82.224.52.292 1.06.345 2.36H63.06zm3.43-2.845c-.327-.434-.69-.607-1.31-.607-1.24 0-1.947.99-2.102 2.897l3.86-.365c-.017-1.024-.12-1.492-.448-1.925zm13.015-3.54L75.058 13.63h-.88L70.13 2.406l-1.38-.64v-.452h4.585v.45l-1.36.642 2.497 7.41c.138.398.12.364.552 1.734l3.257-9.145-1.36-.64v-.452h3.947v.45l-1.362.642zM81.12 8.79c.017 1.32.224 2.083.827 2.76.57.64 1.447.988 2.55.988.465 0 1.31-.086 2.07-.208l.1.59s-.756.226-1.187.363c-.93.278-1.568.348-2.19.348-2.395 0-3.98-1.77-3.98-4.336 0-1.458.517-2.777 1.396-3.61.706-.694 1.672-1.075 2.74-1.075 1.38 0 2.516.675 3.016 1.82.224.52.292 1.06.344 2.36H81.12zm3.43-2.845c-.328-.434-.69-.607-1.31-.607-1.242 0-1.948.99-2.103 2.897l3.86-.365c-.017-1.024-.12-1.492-.448-1.925zm8.878.92l-.534-1.06c-.206-.016-.327-.016-.465-.016-.43 0-.932.137-1.345.293v6.28l1.878.643v.45H87.93v-.45l1.534-.642V6.1l-1.602-.467v-.4l3.223-.71v1.11c1.413-.712 2.136-1.024 2.67-1.024.328 0 .587.102.914.276v1.978h-1.242zm8.034 6.835v-1.058c-.43.19-.706.312-1.207.537-.776.347-1.137.45-1.653.45-1.827 0-3.24-1.804-3.24-4.11 0-2.847 1.98-4.91 4.79-4.91.466 0 1.07.102 1.31.224V2.266l-1.62-.485V1.4l3.24-.73v11.485l1.43.453v.38l-3.05.712zm0-8.19c-.293-.07-.62-.103-1.086-.103-2.05 0-3.308 1.405-3.308 3.608 0 2.117 1.137 3.437 2.963 3.437.45 0 .846-.07 1.432-.244V5.51zm6-2.896c-.722 0-1.083-.313-1.083-.938 0-.642.343-.954 1.083-.954.725 0 1.07.295 1.07.92 0 .66-.345.972-1.07.972zm-2.342 10.843v-.45l1.533-.643v-6.28l-1.533-.47v-.398l3.154-.694v7.842l1.517.642v.45h-4.67zm7.34-4.667c.017 1.32.224 2.083.827 2.76.57.64 1.447.988 2.55.988.466 0 1.31-.086 2.068-.208l.104.59s-.76.226-1.19.363c-.93.278-1.568.348-2.19.348-2.395 0-3.98-1.77-3.98-4.336 0-1.458.517-2.777 1.396-3.61.707-.694 1.672-1.075 2.74-1.075 1.38 0 2.516.675 3.016 1.82.224.52.293 1.06.344 2.36h-5.686zm3.43-2.845c-.328-.434-.69-.607-1.31-.607-1.242 0-1.948.99-2.103 2.897l3.86-.365c-.017-1.024-.12-1.492-.448-1.925zm7.224 7.686c-.483 0-.776-.033-1.137-.103v2.88l1.895.572v.45h-5.033v-.45l1.516-.573V6.117l-1.517-.467v-.417l3.137-.71v1.11c.293-.158.55-.295 1.17-.573.792-.348 1.258-.45 1.588-.45 1.91 0 3.358 1.838 3.358 4.11 0 2.81-2.084 4.91-4.98 4.91zm.36-7.84c-.567 0-1.084.103-1.497.258v6.716c.378.034.67.05 1.016.05.86 0 1.465-.155 1.982-.502.896-.607 1.413-1.753 1.413-3.07 0-2.083-1.137-3.453-2.913-3.453zm7.663-3.176c-.723 0-1.087-.313-1.087-.938 0-.642.345-.954 1.087-.954.723 0 1.068.295 1.068.92 0 .66-.345.972-1.068.972zm-2.345 10.843v-.45l1.534-.643v-6.28l-1.534-.47v-.398l3.154-.694v7.842l1.517.642v.45h-4.67zm10.945 0v-.45l1.43-.643V7.818c0-.814-.224-1.352-.722-1.648-.363-.225-.88-.33-1.57-.33-.498 0-1.086.036-1.566.105v6.42l1.344.64v.452h-4.482v-.45l1.516-.643V6.118l-1.603-.468v-.4l3.24-.71v.988c.395-.156.76-.33 1.12-.468.965-.365 1.14-.45 1.88-.45.738 0 1.36.276 1.825.78.483.503.64 1.093.64 2.1v4.874l1.515.642v.45h-4.568zm11.277-8c.378.262.67.574.878.92.207.383.31.8.31 1.25 0 1.667-1.414 2.864-3.343 2.864-.31 0-.485 0-.896-.087-.43.487-.71.955-.71 1.214 0 .192.107.348.295.47.225.138.567.207 1.033.207h2.43c.898 0 1.364.14 1.724.52.293.313.45.73.45 1.234 0 .92-.483 1.77-1.414 2.446-.812.59-2.036.936-3.104.936-1.207 0-2.156-.225-2.947-.694-.655-.398-1.07-.954-1.07-1.475 0-.398.226-.762.725-1.126.294-.225.688-.45 1.19-.677-.502-.347-.74-.712-.74-1.093 0-.295.152-.59.465-.902.36-.4.81-.85 1.222-1.18-.57-.173-.88-.312-1.207-.573-.636-.503-1.015-1.267-1.015-2.065 0-1.666 1.498-3.036 3.325-3.036.74 0 1.328.155 1.982.502l3.12-.642v1.56l-2.706-.572zm-1.088.4c-.327-.382-.755-.607-1.22-.607-.985 0-1.708.868-1.708 2.083 0 1.023.363 1.804.966 2.22.258.175.568.295.913.295 1.016 0 1.705-.833 1.705-2.047 0-.796-.26-1.49-.656-1.943zm1.5 8.052c-.24-.14-.533-.192-1.172-.192h-2.566c-.344 0-.483-.018-.742-.104-.448.33-.86 1.006-.86 1.42 0 .94 1.153 1.65 2.687 1.65 1.688 0 3.068-.902 3.068-2.03 0-.294-.155-.59-.413-.745z"/></g></svg> <span class="a11y-only">Trouw Beta</span></a></div><div class="main-footer__socials"><header class="main-footer__socials-section-title">Volg ons</header><a href="https://www.facebook.com/Trouw.nl"><svg class="socials__fb-icon" viewBox="0 0 32 32" width="18" height="18" xmlns="http://www.w3.org/2000/svg"><path d="M19 6h5V0h-5c-3.86 0-7 3.14-7 7v3H8v6h4v16h6V16h5l1-6h-6V7c0-.542.458-1 1-1z"/></svg></a><a href="https://twitter.com/Trouw" class="main-footer__twitter-link"><svg class="socials__twitter-icon" viewBox="0 0 32 32" width="18" height="18" xmlns="http://www.w3.org/2000/svg"><path d="M32 7.075c-1.175.525-2.444.875-3.77 1.03 1.357-.812 2.395-2.1 2.888-3.63-1.27.75-2.675 1.3-4.17 1.594C25.75 4.79 24.044 4 22.156 4c-3.625 0-6.563 2.938-6.563 6.563 0 .512.056 1.012.17 1.494-5.46-.275-10.297-2.887-13.533-6.862-.563.97-.887 2.1-.887 3.3 0 2.275 1.156 4.287 2.92 5.463-1.076-.03-2.088-.33-2.976-.82v.082c0 3.18 2.263 5.838 5.27 6.437-.55.15-1.132.23-1.732.23-.425 0-.83-.043-1.237-.118.838 2.6 3.263 4.5 6.13 4.56-2.25 1.76-5.074 2.81-8.155 2.81-.53 0-1.05-.03-1.57-.094C2.908 28.92 6.357 30 10.063 30c12.076 0 18.68-10.005 18.68-18.68 0-.287-.004-.57-.017-.85 1.28-.92 2.394-2.075 3.275-3.394z"/></svg></a><a href="http://www.trouw.nl/rss.xml"><svg class="socials__rss-icon" viewBox="0 0 32 32" width="18" height="18" xmlns="http://www.w3.org/2000/svg"><path d="M4.26 23.467C1.91 23.467 0 25.384 0 27.72c0 2.348 1.91 4.243 4.26 4.243 2.357 0 4.264-1.895 4.264-4.244 0-2.338-1.907-4.254-4.265-4.254zM.004 10.873v6.133c3.993 0 7.75 1.562 10.577 4.39 2.826 2.823 4.385 6.596 4.385 10.604h6.16c0-11.65-9.478-21.127-21.12-21.127zM.012 0v6.136C14.255 6.136 25.848 17.74 25.848 32H32C32 14.36 17.648 0 .012 0z"/></svg></a></div><div class="main-footer__stores"><header class="main-footer__stores-section-title">Trouw Apps</header><a href="https://itunes.apple.com/nl/app/trouw-nl-mobile/id418881043" class="main-footer__store-button"><img src="/dist/images/apple-store.png" alt="Apple store" class="main-footer__store-image"> </a><a href="https://play.google.com/store/apps/details?id=be.persgroep.android.news.mobiletr" class="main-footer__store-button"><img src="/dist/images/google-play.png" alt="Google play" class="main-footer__store-image"></a></div><div class="main-footer__copyright"><header class="main-footer__copyright-section-title">&copy; 2017 de Persgroep Nederland B.V.<br>Alle rechten voorbehouden</header><p class="main-footer__copy">De Persgroep Nederland is onder andere uitgever van<br>het <a href="http://www.ad.nl/" class="main-footer__copy-link">AD</a>, <a href="http://www.volkskrant.nl/" class="main-footer__copy-link">de Volkskrant</a>, <a href="http://www.parool.nl/" class="main-footer__copy-link">het Parool</a> en <a href="https://www.trouw.nl/" class="main-footer__copy-link">Trouw</a></p></div></div></div></footer><script async src="/dist/main-1b45c8b1d4.js"></script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K49GG2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(window.dataLayer=window.dataLayer||{}).push({"gtm.start":(new Date).getTime(),event:"gtm.js"})</script><script async src="https://www.googletagmanager.com/gtm.js?id=GTM-K49GG2"></script><script>window._sf_async_config=window.APP.chartbeatConfig||{},window._sf_startpt=(new Date).getTime(),window._sf_endpt=(new Date).getTime()</script><script async src="https://static.chartbeat.com/js/chartbeat.js"></script><script async src="https://static.chartbeat.com/js/chartbeat_mab.js"></script></body></html>