<!DOCTYPE html>
<html lang="nl-NL" class="is-article-page  "> <head> <meta charset="utf-8"> <meta http-equiv="x-ua-compatible" content="ie=edge"> <meta name="viewport" content="width=device-width,initial-scale=1,viewport-fit=cover">     <title>Weg uit Nederland vanwege corona: antivaxers in Portugal | Trouw </title>     <meta property="article:section" content="buitenland">  <meta property="article:published_time" content="2022-07-01T12:55+02:00">  <meta property="article:author" content="Jurriaan van Eerten">       <meta name="description" content="Sommige Nederlanders die kritiek hebben op het coronabeleid, zijn naar het buitenland verhuisd. Bijvoorbeeld naar het binnenland van Portugal, waar..."> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:title" content="Weg uit Nederland vanwege corona: antivaxers in Portugal | Trouw"> <meta name="twitter:description" content="Sommige Nederlanders die kritiek hebben op het coronabeleid, zijn naar het buitenland verhuisd. Bijvoorbeeld naar het binnenland van Portugal, waar..."> <meta name="twitter:image" content="https://images0.persgroep.net/rcs/fr_ullEVk7MCJZuhnaHjJIUidDU/diocontent/218126096/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.8"> <meta property="og:type" content="article"> <meta property="og:site_name" content="Trouw"> <meta property="og:locale" content="nl_NL"> <meta property="og:title" content="Weg uit Nederland vanwege corona: antivaxers in Portugal | Trouw"> <meta property="og:description" content="Sommige Nederlanders die kritiek hebben op het coronabeleid, zijn naar het buitenland verhuisd. Bijvoorbeeld naar het binnenland van Portugal, waar..."> <meta property="og:url" content="https://www.trouw.nl/gs-b60c0b3f"> <meta property="og:image" content="https://images0.persgroep.net/rcs/fr_ullEVk7MCJZuhnaHjJIUidDU/diocontent/218126096/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.8">   <link rel="preconnect" href="https://myprivacy.dpgmedia.net"> <link rel="preconnect" href="https://login-static.dpgmedia.net"> <link rel="preconnect" href="https://advertising-cdn.dpgmedia.cloud"> <link rel="preconnect" href="https://www.googletagmanager.com"> <link rel="dns-prefetch" href="https://myprivacy.dpgmedia.net"> <link rel="dns-prefetch" href="https://login-static.dpgmedia.net"> <link rel="dns-prefetch" href="https://advertising-cdn.dpgmedia.cloud"> <link rel="dns-prefetch" href="https://www.googletagmanager.com"> <script> 
    if (typeof dtrum === 'object') {
        dtrum.enable();
    }

    window.APP = {
        config: {
            connection: {},
            dfp: JSON.parse(null),
            sessionCookieName: "VK_SESSION",
            cookieDomain: "trouw.nl",
            baseUrl: "https:\/\/www.trouw.nl",
            interDomainSsoBannerConfig: "NL-Newspaper",
            interDomainSsoEnabled: true,
            siteName: "Trouw",
            pipBaseUrl: "https:\/\/login2.trouw.nl",
            brandName: "trouw",
        },
        helpers: {
            waitUntilTrue: function waitUntilTrue(fn, successCb, errorCb, delayBetweenIterations, maxIterations, _currIteration) {
                if (!_currIteration) {
                    setTimeout(function () {
                        window.APP.helpers.waitUntilTrue(fn, successCb, errorCb, delayBetweenIterations, maxIterations, 1)
                    }, 0);
                    return;
                }

                if (fn()) {
                    if (typeof successCb === 'function') {
                        successCb();
                    }
                } else if (_currIteration < maxIterations) {
                    setTimeout(function () {
                        window.APP.helpers.waitUntilTrue(fn, successCb, errorCb, delayBetweenIterations, maxIterations, _currIteration + 1)
                    }, delayBetweenIterations);
                } else {
                    if (typeof errorCb === 'function') {
                        errorCb();
                    }
                }
            },
            debounce: function(func, wait) {
                let timeout;

                return function executedFunction() {
                    const context = this,
                        args = arguments;

                    clearTimeout(timeout);
                    timeout = setTimeout(function() {
                        timeout = null;
                        func.apply(context, args);
                    }, wait);
                };
            },
            runWhenInBreakpoint: function(breakpoints, fn) {
                function _getActiveBreakpoint() {
                    if (1320 <= window.innerWidth) {
                        return 'xlarge';
                    }

                    if (960 <= window.innerWidth) {
                        return 'large';
                    }

                    if (640 <= window.innerWidth) {
                        return 'medium';
                    }

                    return 'small';
                }

                const onResize = window.APP.helpers.debounce(function() {
                    if (breakpoints[_getActiveBreakpoint()]) {
                        fn();
                    }
                    window.removeEventListener('resize', onResize);
                }, 100);

                if (breakpoints[_getActiveBreakpoint()]) {
                    fn();
                } else {
                    window.addEventListener('resize', onResize);
                }
            }
        },
        modules: {
            advertising: {
                initialized: false,
                adSlots: null,
                paywallContentId: "b60c0b3f",
                isAdvertorialArticle: false,
            },
            temptation: {
                executed: false,
                showPaywall: false
            }
        },
        supported: {
            idleCallback: "requestIdleCallback" in window
        }
    };

    window.dataLayer = [JSON.parse("{\"screen_info\":{\"content_id\":\"60c0b3f\",\"content_access\":\"free\",\"content_category\":\"voorpagina\",\"content_type\":\"normal\",\"content_pubdate\":1656672900000,\"content_length\":\"0-50\",\"content_author\":\"Jurriaan van Eerten\",\"page_type\":\"article\",\"page_category\":\"voorpagina\",\"page_navpath\":\"voorpagina\",\"page_brand_name\":\"Trouw\",\"page_platform_type\":\"website\",\"page_template\":\"overlay\",\"page_identifier\":\"live_feed\"},\"content\":{}}")]; </script>  <script>window._privacy=window._privacy||[]</script>  <link rel="stylesheet" href="https://www.trouw.nl/sel-static/shared-assets/css/trouw-typography-8.css">  <link rel="stylesheet" href="/static/main-38e7b11a55.css">    <link rel="stylesheet" href="https://www.trouw.nl/sel-static/teasers/trouw-main-2336a1188b.css" media="print" onload='this.media="all"'> <noscript><link rel="stylesheet" href="https://www.trouw.nl/sel-static/teasers/trouw-main-2336a1188b.css"></noscript>      <script async src="https://advertising-cdn.dpgmedia.cloud/web-advertising/13/13/2/advert-xandr.js" type="application/javascript"></script><script async data-advert-src="https://acdn.adnxs.com/ast/ast.js" data-advert-vendors="32"></script><script async data-advert-src="https://cdn.brandmetrics.com/survey/script/0593a0fe5a7f4ff8a7f0b534c7e94b98.js" data-advert-vendors="422"></script><script async src="https://advertising-cdn.dpgmedia.cloud/web-advertising/prebid.js"></script><script type="application/javascript">(function(){if("undefined"==typeof performance.mark){performance.mark=function(){}}performance.mark("advert - inline-script - start");function a(settings){var a=window.innerWidth,b=settings.xandr.breakpoints;return Object.keys(b).reduce(function(c,d){if(b[d]<=a){if(null===c||b[d]>b[c]){c=d}}return c},null)}function b(b,c,settings,d){var e,f,g,h,i=a(settings),j=d.placeholderSizes,k=d.permanentPlaceholders,l=(null===j||void 0===j?void 0:j[b])&&((null===(e=j[b])||void 0===e?void 0:e[i])||(null===j||void 0===j?void 0:null===(f=j[b])||void 0===f?void 0:f.default)),m=!0===(null===k||void 0===k?void 0:k[b])||(null===k||void 0===k?void 0:null===(g=k[b])||void 0===g?void 0:g[i])||(null===k||void 0===k?void 0:null===(h=k[b])||void 0===h?void 0:h.default);if(l){var n=document.getElementById(c||b);if(n){n.setAttribute("data-advert-placeholder-collapses",(!m).toString());n.setAttribute("data-advert-placeholder-size",l.join("x"));n.style["min-height"]="".concat(l[1],"px")}}}function c(a){if(a.node&&"true"===a.node.getAttribute("data-advert-placeholder-collapses")){a.node.style["min-height"]=null}}window.advert=window.advert||{};window.advert.cmd=window.advert.cmd||[];function d(settings,a){e(settings);window.getAdvertSlotByName=function(a){return window.advert.getSlot(a)};window.getAdvertSlotById=function(a){return window.advert.getSlot(window.advert.getSlotNameFromMapping(a))};window.loadAdvertSlot=function(c,d){b(c,d,settings,a);window.advert.cmd.push(["loaded",function(){window.advert.loadSlot(c,d)}])};}function e(settings){window.advert.cmd.push(function(){window.advert.pubsub.subscribe("slot.rendered",c);  performance.mark("advert - inline-script - paywall - start");(function(){return new Promise(function(a){function b(){return window.APP&&window.APP.modules&&window.APP.modules.advertising&&window.APP.modules.temptation&&window.APP.modules.temptation.executed}function c(){return window.APP.modules.advertising.paywallContentId&&!window.APP.modules.advertising.isAdvertorialArticle&&window.APP.modules.temptation.showPaywall}var d,e;e=setTimeout(function(){console.warn("[ADVERT] Timed out waiting for paywall");clearInterval(d);a(!1)},5e3);d=setInterval(function(){if(b()){clearInterval(d);clearTimeout(e);a(c())}},10);if(b()){clearInterval(d);clearTimeout(e);a(c())}})})().then(function(a){performance.mark("advert - inline-script - paywall - end");if(!a){window.advert.init(settings,window.advertHooks||{});}}).catch(function(a){console.warn("[ADVERT] Failed to load paywall. Continuing\u2026",a);window.advert.init(settings,window.advertHooks||{})});})}window.loadAdvertSettings=function(settings,a){if(!settings){console.error("[ADVERT] Trying to load without settings",settings);return}d(settings,a)};if(document.currentScript){document.currentScript.remove()}performance.mark("advert - inline-script - end")})();</script><style>[data-advert-slot-state]{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center}
[data-advert-slot-empty]:not([data-advert-placeholder-collapses="false"]),[data-advert-slot-state='created']:not([data-advert-placeholder-collapses="false"]){display:none}
article [data-advert-slot-state="rendered"]:not([data-advert-slot-empty]){display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center;padding:20px 0;border:1px solid rgba(0,0,0,0.03);background-color:rgba(0,0,0,0.03)}</style><script type="application/javascript">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</script> <script async src="https://login-static.dpgmedia.net/ssosession/main.js"></script>  <script>window.dataLayer=window.dataLayer||[],window.dataLayer.push({"gtm.start":(new Date).getTime(),event:"gtm.js"})</script> <script src="https://t.trouw.nl/gtm.js?id=GTM-TPHZL7D" async="async"></script>    <script type="text/javascript"> window.cmpProperties = {
            privacyManagerId: 148844,
            baseUrl: 'https://www.trouw.nl',
            cmpCname: 'https://cmp.trouw.nl',
            featureFlags: {
                unified: true
            }
        } </script>    <script async type="text/javascript" src="https://myprivacy-static.dpgmedia.net/consent.js"></script>    <script> function showPrivacyModal() {
            window._privacy.openModal();
        }

        window.APP.helpers.waitUntilTrue(
                function() {
                    return  window._privacy &&
                            window.APP &&
                            window.APP.helpers &&
                            window.APP.helpers.setCookie &&
                            window.APP.helpers.getCookie &&
                            window.APP.helpers.expireCookie
                },
                function() {
                    const SEL_MARKETING_CONSENT_COOKIE_NAME = 'sel_tcf20_marketing';
                    const updateMarketingConsentCookie = function() {
                        window._privacy.push([
                            'marketing',
                            function marketingConsentIsGiven() {
                                window.APP.helpers.setCookie(SEL_MARKETING_CONSENT_COOKIE_NAME, '1', 365);
                                document.dispatchEvent(new Event('marketingConsentGiven'));
                            },
                            function marketingConsentIsRevoked() {
                                window.APP.helpers.setCookie(SEL_MARKETING_CONSENT_COOKIE_NAME, '0', 365);
                                document.dispatchEvent(new Event('marketingConsentRevoked'));
                            }
                        ]);
                    }

                    window._privacy.push([
                        'consentupdated',
                        updateMarketingConsentCookie
                    ]);

                    if (!window.APP.helpers.getCookie(SEL_MARKETING_CONSENT_COOKIE_NAME)) {
                        updateMarketingConsentCookie();
                    }
                },
                function () { },
                100, 300
        ); </script>    <script> window.APP.helpers.waitUntilTrue(
            function () {
                return Boolean(window.temptation && window.temptation.init && window.APP.loginHelpers);
            },
            function () {
                window.temptation.init("b60c0b3f",
                    false,
                    {"articleTitle":"Weg uit Nederland vanwege corona: antivaxers in Portugal","articleType":"normal","author":"Jurriaan van Eerten"});
            },
            function () {
                window.APP.modules.temptation.executed = true;
                console.error('Could not init paywall');
            },
            100,
            100
        ); </script>  <script type="text/javascript" src="https://polyfill.io/v2/polyfill.min.js?features=Array.from,IntersectionObserver" nomodule async="async"></script> <script src="/static/main.bundle-16ae3660b6.js" defer="defer"></script>  <script src="https://www.trouw.nl/sel-static/teasers/main-5c832f4c87.js" defer="defer"></script>  <link rel="canonical" href="https://www.trouw.nl/buitenland/weg-uit-nederland-vanwege-corona-antivaxers-in-portugal~b60c0b3f/"> <link rel="apple-touch-icon-precomposed" sizes="192x192" href="/static/apple-touch-icon-192x192.png"> <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/static/apple-touch-icon-180x180.png"> <link rel="apple-touch-icon-precomposed" sizes="167x167" href="/static/apple-touch-icon-167x167.png"> <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/static/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon-precomposed" sizes="128x128" href="/static/apple-touch-icon-128x128.png"> <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/static/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/static/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/static/apple-touch-icon-60x60.png"> <link rel="icon" type="image/png" href="/static/favicon-196x196.png" sizes="196x196"> <link rel="icon" type="image/png" href="/static/favicon-128x128.png" sizes="128x128"> <link rel="icon" type="image/png" href="/static/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="/static/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="/static/favicon-16x16.png" sizes="16x16">  <script type="application/ld+json">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</script>  
  <link rel="stylesheet" href="/article-static/article-trouw-76605d1687.css"> 
 
 
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"> 
 
  <meta property="al:ios:url" content="https://www.trouw.nl/buitenland/weg-uit-nederland-vanwege-corona-antivaxers-in-portugal~b60c0b3f/"> <meta property="al:ios:app_store_id" content="418881043"> <meta property="al:ios:app_name" content="Trouw"> <meta property="al:android:url" content="https://www.trouw.nl/fs-b60c0b3f"> <meta property="al:android:app_name" content="Trouw"> <meta property="al:android:package" content="be.persgroep.android.news.mobiletr"> <meta property="al:web:url" content="https://www.trouw.nl/buitenland/weg-uit-nederland-vanwege-corona-antivaxers-in-portugal~b60c0b3f/">  </head> <body>   <div class="fjs-subscribe-bar" data-temptation-position="PAGE_TOP"></div> <div class="ad--top fjs-hide-on-paywall" id="top1" data-id="top1"> <script>window.APP.helpers.runWhenInBreakpoint({xlarge:!0,large:!0,medium:!0,small:!1},function(){"function"==typeof window.loadAdvertSlot&&window.loadAdvertSlot("top1")})</script> </div>  <header class="app-header-article fjs-app-header-article"> <div class="app-header-article-container"> <div class="app-header-article__back"> <a class="app-header-article__back-wrapper fjs-back-button" href="/#buitenland" data-gtm="header / back / buitenland"> <svg class="app-header-article__back-icon" width="16" height="22"> <path d="M9.5 18a.5.5 0 0 1-.35-.15l-8.5-8.5a.5.5 0 0 1 0-.7l8.5-8.5a.5.5 0 0 1 .7.7L1.71 9l8.14 8.15a.5.5 0 0 1-.35.85z"/> </svg> </a> </div> <div class="app-header-article__brand"> <a class="app-brand" href="/"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 163 40" class="app-brand-logo"> <g fill="#005693" fill-rule="evenodd"> <path d="M30.755.774L29.176 8.15h-9.635l-6.477 30.819H2.885l6.478-30.82H0L1.524.775h29.23"/> <path d="M44.455 18.878c-1.75-.493-3.174-.766-4.269-.766-4.488 0-6.403 2.79-7.717 8.703l-2.627 12.153h-9.851l5.746-28.247h8.921l-1.04 5.146c2.737-3.942 5.474-5.802 9.305-5.802 1.204 0 2.408.218 3.722.602l-2.19 8.21M61.904 16.57c-3.895 0-7.465 4.3-7.465 10.364 0 3.749 2.218 6.395 5.355 6.395 3.895 0 7.303-4.3 7.303-10.365 0-3.969-2.11-6.395-5.193-6.395zm14.983 6.835C76.887 33.11 69.963 40 58.874 40c-8.925 0-14.28-5.017-14.28-12.956 0-10.144 6.707-16.98 17.85-16.98 9.034 0 14.443 5.072 14.443 13.341zM91.534 10.58L88.61 24.73c-.217.988-.325 1.92-.325 2.797 0 2.742 1.3 4.223 3.685 4.223 3.52 0 6.23-3.126 7.53-9.268l2.49-11.901h9.753l-5.96 28.19H97.06l1.084-4.772c-3.143 3.62-6.718 5.485-10.618 5.485-5.743 0-9.101-3.51-9.101-9.818 0-1.865.325-4.497 1.028-7.842l2.33-11.243h9.751M122.377 10.58l.273 13.642c0 .663 0 3.148-.055 7.455.82-2.706 1.966-5.025 2.95-7.069l6.659-14.027h11.523l.327 14.359v6.737c.656-2.319 1.637-4.749 2.84-7.345l6.387-13.751H163l-14.796 28.387h-11.14l-.49-12.758a169.14 169.14 0 0 1-.109-5.357c0-1.104 0-2.21.053-3.313-1.2 3.092-2.074 5.19-2.62 6.35l-7.044 15.078h-11.411l-2.676-28.387h9.61"/> </g> </svg> </a>  </div> <div class="app-header-article__menu">  <div class="menu__share-toggle fjs-share-toggle" data-gtm="share / top / toggle"> <svg class="menu__share-toggle-icon menu__share-toggle-icon--article" width="17" height="18"> <title>Deel dit artikel</title> <path d="M13.5 10.5c-.8 0-1.56.4-2.03 1.05L4.91 8.62c.11-.38.12-.78.02-1.17l6.55-2.98a2.54 2.54 0 1 0-.41-.91L4.52 6.54a2.5 2.5 0 1 0-.05 2.98l6.6 2.94a2.5 2.5 0 1 0 2.43-1.96zm0-9a1.5 1.5 0 1 1 0 3 1.5 1.5 0 0 1 0-3zm-11 8a1.5 1.5 0 1 1 0-3 1.5 1.5 0 0 1 0 3zm11 5a1.5 1.5 0 1 1 0-3 1.5 1.5 0 0 1 0 3z"/> </svg> <svg class="menu__share-toggle-icon menu__share-toggle-icon--ios" width="17" height="22"> <g fill="#000" fill-rule="nonzero"> <path d="M15.5 6h-5a.5.5 0 1 0 0 1H15v14H1V7h4.5a.5.5 0 0 0 0-1h-5a.5.5 0 0 0-.5.5v15a.5.5 0 0 0 .5.5h15a.5.5 0 0 0 .5-.5v-15a.5.5 0 0 0-.5-.5z"/> <path d="M4.825 3.88L7.5 1.586V13.22a.5.5 0 1 0 1 0V1.587l2.675 2.292a.5.5 0 1 0 .65-.758l-3.5-3a.498.498 0 0 0-.65 0l-3.5 3a.5.5 0 1 0 .65.758z"/> </g> </svg> </div> <div class="menu__share-modal menu__share-modal--hidden fjs-share-modal"> <div class="share-modal__wrapper"> <a class="share-full-icon share-full-icon--facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.trouw.nl/fs-b60c0b3f" data-gtm="share / top / facebook"> <svg viewbox="0 0 36 36"> <g> <circle fill="#45619E" cx="18" cy="18" r="18"/> <path fill="#fff" d="M15 15.3h1.392v-1.307c0-.575.016-1.463.45-2.014.456-.587 1.083-.98 2.16-.98 1.758 0 2.498.24 2.498.24l-.348 1.99s-.58-.16-1.122-.16c-.542 0-1.027.19-1.027.71v1.52h2.22l-.154 1.942H19V24h-2.61v-6.756H15V15.3"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet/?url=https://www.trouw.nl/ts-b60c0b3f&amp;via=trouw&amp;text=Weg uit Nederland vanwege corona: antivaxers in Portugal" data-gtm="share / top / twitter"> <svg viewbox="0 0 36 36"> <defs> <path id="a" d="M.003.04h12.624v11.027H.003"/> </defs> <g> <circle fill="#1BABE9" cx="18" cy="18" r="18"/> <g transform="translate(12 13)"> <path fill="#fff" d="M12.627 1.346c-.464.222-.963.372-1.488.44.53-.346.94-.89 1.14-1.542-.507.32-1.06.55-1.65.676C10.16.38 9.49.04 8.74.04c-1.43 0-2.59 1.247-2.59 2.785 0 .218.023.43.067.635C4.062 3.343 2.153 2.235.88.55c-.224.412-.352.89-.352 1.4 0 .966.458 1.818 1.153 2.318-.42-.015-.82-.14-1.17-.35v.036c0 1.35.895 2.475 2.08 2.73-.217.064-.446.098-.682.098-.167 0-.33-.017-.488-.05.33 1.106 1.286 1.91 2.42 1.934-.89.747-2.007 1.192-3.22 1.192-.21 0-.416-.013-.62-.04 1.147.79 2.51 1.252 3.97 1.252 4.767 0 7.373-4.243 7.373-7.922 0-.12-.002-.24-.007-.36.506-.393.945-.883 1.292-1.442" mask="url(#b)"/> </g> </g> </svg> </a> <a class="share-full-icon share-full-icon--mail" href="mailto:?subject=Weg uit Nederland vanwege corona: antivaxers in Portugal&amp;body=https://www.trouw.nl/es-b60c0b3f" data-gtm="share / top / mail"> <svg viewbox="0 0 36 36"> <g> <path d="M18 36c9.94 0 18-8.06 18-18S27.94 0 18 0 0 8.06 0 18s8.06 18 18 18z"/> <path fill="#fff" d="M18.1 19.872l-1.608-1.423-4.6 3.98c.17.156.394.254.643.254h11.13c.248 0 .473-.1.64-.256l-4.597-3.985L18.1 19.87zm6.207-6.318c-.168-.157-.392-.254-.642-.254h-11.13c-.248 0-.473.098-.64.256l6.205 5.377 6.207-5.38zm-12.707.57v7.8l4.488-3.855-4.488-3.95zm8.512 3.945l4.488 3.85v-7.8l-4.488 3.947z"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--whatsapp" href="whatsapp://send?text=Weg uit Nederland vanwege corona: antivaxers in Portugal https://www.trouw.nl/ws-b60c0b3f" data-gtm="share / top / whatsapp"> <svg viewbox="0 0 36 36"> <g> <circle fill="#69C063" cx="18" cy="18" r="18"/> <path fill="#fff" d="M18.137 12C14.753 12 12 14.754 12 18.14c0 1.34.433 2.586 1.17 3.597l-.766 2.28 2.36-.753c.97.642 2.128 1.014 3.377 1.014 3.39 0 6.14-2.754 6.14-6.14 0-3.384-2.75-6.138-6.132-6.138h-.003zm-1.714 3.118c-.12-.285-.21-.296-.39-.303-.06-.004-.13-.007-.205-.007-.235 0-.48.068-.628.22-.18.184-.628.613-.628 1.494 0 .88.643 1.732.73 1.852.09.12 1.25 1.952 3.055 2.7 1.41.584 1.83.53 2.15.46.47-.1 1.058-.447 1.206-.865.148-.42.148-.78.104-.86-.043-.076-.162-.12-.343-.21-.18-.09-1.057-.523-1.223-.58-.16-.06-.31-.04-.44.133-.17.24-.34.487-.48.634-.1.116-.28.13-.43.07-.2-.084-.75-.28-1.44-.89-.53-.47-.89-1.06-.99-1.237-.105-.18-.01-.284.07-.38.09-.11.178-.19.268-.296.09-.106.14-.16.2-.283.06-.12.017-.24-.027-.33-.044-.09-.405-.97-.553-1.326z"/> </g> </svg> </a> </div> <p class="share-modal__copy"> <input type="hidden" value="https://www.trouw.nl/cs-b60c0b3f" class="share-modal__copy-input fjs-share-modal-copy-input"> <a href="https://www.trouw.nl/cs-b60c0b3f" class="share-modal__copy-link fjs-share-modal-copy-link" data-gtm="share / top / copylink"> <svg width="20" height="10" class="share-modal__copy-icon"> <path fill="#000" fill-rule="nonzero" d="M1.9 5c0-1.7 1.4-3.1 3.1-3.1h4V0H5a5 5 0 0 0 0 10h4V8.1H5A3.1 3.1 0 0 1 1.9 5zM6 6h8V4H6v2zm9-6h-4v1.9h4a3.1 3.1 0 0 1 0 6.2h-4V10h4a5 5 0 0 0 0-10z"/> </svg> <span class="share-modal-copy-link-text fjs-share-modal-copy-link-text" data-click-value="Link gekopieerd"> Kopieer de link van het artikel </span> </a> </p> </div> <div class="menu__share-inline"> <a class="share-icon share-icon--facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.trouw.nl/fs-b60c0b3f" data-gtm="share / top / facebook"> <svg width="9" height="22" viewBox="0 0 9 22"> <path d="M1.943 3.672v2.61H.031v3.193h1.912v9.486h3.93V9.475h2.635s.247-1.53.367-3.204H5.887V4.088c0-.326.428-.765.852-.765h2.14V0H5.97C1.846 0 1.943 3.195 1.943 3.672z"/> </svg> </a> <a class="share-icon share-icon--twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet/?url=https://www.trouw.nl/ts-b60c0b3f&amp;via=trouw&amp;text=Weg uit Nederland vanwege corona: antivaxers in Portugal" data-gtm="share / top / twitter"> <svg width="20" height="22" viewBox="0 0 20 16"> <path d="M17.64 3.94c.007.17.012.342.012.514 0 5.236-4.075 11.27-11.53 11.27-2.288 0-4.418-.653-6.211-1.778.317.037.64.055.966.055a8.25 8.25 0 0 0 5.033-1.695c-1.773-.032-3.27-1.178-3.785-2.752a4.174 4.174 0 0 0 1.83-.067C2.1 9.124.704 7.523.704 5.602v-.05c.546.297 1.17.475 1.835.496A3.937 3.937 0 0 1 .738 2.75c0-.727.199-1.408.548-1.993a11.594 11.594 0 0 0 8.351 4.14 3.873 3.873 0 0 1-.104-.903c0-2.187 1.814-3.961 4.051-3.961 1.166 0 2.218.48 2.958 1.25a8.2 8.2 0 0 0 2.574-.961 3.997 3.997 0 0 1-1.784 2.192 8.2 8.2 0 0 0 2.327-.623 8.052 8.052 0 0 1-2.02 2.048z"/> </svg> </a> <a class="share-icon share-icon--linkedin" target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.trouw.nl/ls-b60c0b3f" data-gtm="share / top / linkedin"> <svg width="20" height="20" viewBox="0 0 20 20"> <path d="M19.835 11.646v7.334h-4.25v-6.842c0-1.72-.616-2.892-2.155-2.892-1.174 0-1.873.79-2.181 1.555-.112.273-.141.654-.141 1.037v7.142H6.855s.057-11.589 0-12.79h4.253v1.813l-.028.042h.028v-.042c.565-.87 1.573-2.113 3.832-2.113 2.798 0 4.895 1.828 4.895 5.756zM2.406.026C.952.026 0 .98 0 2.235c0 1.228.924 2.21 2.35 2.21h.028c1.484 0 2.406-.982 2.406-2.21C4.756.98 3.862.025 2.406.025zM.253 18.98h4.25V6.19H.254v12.79z"/> </svg> </a> <a class="share-icon share-icon--article fjs-share-modal-desktop-copy-link" data-gtm="share / top / copylink" href="https://www.trouw.nl/cs-b60c0b3f"> <input type="hidden" value="https://www.trouw.nl/cs-b60c0b3f" class="share-modal__copy-input fjs-share-modal-desktop-copy-input"> <svg width="20" height="24" viewBox="0 0 20 10"> <path d="M1.9 5c0-1.7 1.4-3.1 3.1-3.1h4V0H5a5 5 0 0 0 0 10h4V8.1H5A3.1 3.1 0 0 1 1.9 5zM6 6h8V4H6v2zm9-6h-4v1.9h4a3.1 3.1 0 0 1 0 6.2h-4V10h4a5 5 0 0 0 0-10z"/> </svg> </a> <a class="share-icon share-icon--mail" target="_blank" rel="noopener noreferrer" href="mailto:?subject=Weg uit Nederland vanwege corona: antivaxers in Portugal&amp;body=https://www.trouw.nl/es-b60c0b3f" data-gtm="share / top / mail"> <svg width="20" height="20" viewBox="0 0 20 10"> <path d="M9.819 9.775l-2.43-2.117-6.946 5.927c.253.233.594.379.97.379h16.812c.374 0 .714-.146.965-.379l-6.942-5.927-2.43 2.117zM19.194.378a1.416 1.416 0 0 0-.97-.378H1.413a1.41 1.41 0 0 0-.966.381l9.373 7.997 9.375-8zM0 1.226v11.601l6.779-5.735L0 1.226zm12.858 5.866l6.78 5.735V1.222l-6.78 5.87z"/> </svg> </a>  </div>  </div> </div> </header>  <div class="app-navigation-anchor"></div> <nav class="app-navigation fjs-app-navigation"> <div class="app-navigation__sections-wrapper fjs-app-navigation-wrapper"> <ul class="app-navigation__sections fjs-app-navigation-sections"> <li class="app-navigation__section app-navigation__section--icon fjs-app-navigation-section"> <button role="button" class="fjs-app-menu-section-trigger app-navigation__section-icon" data-menu-trigger="sections" data-category="menu" data-type="pill_bar" data-text="rubrieken"> <svg width="24" height="24" fill="none" xmlns="http://www.w3.org/2000/svg"> <path d="M16.5 12h-10a.5.5 0 0 1 0-1h10a.5.5 0 0 1 0 1ZM3.5 12h-2a.5.5 0 0 1 0-1h2a.5.5 0 0 1 0 1ZM22.528 16H6.472a.46.46 0 0 1-.334-.146A.515.515 0 0 1 6 15.5c0-.133.05-.26.138-.354A.46.46 0 0 1 6.472 15h16.056a.46.46 0 0 1 .334.146.516.516 0 0 1 .138.354c0 .133-.05.26-.138.354a.46.46 0 0 1-.334.146ZM3.5 16h-2a.5.5 0 0 1 0-1h2a.5.5 0 0 1 0 1ZM20.5 8h-14a.5.5 0 1 1 0-1h14a.5.5 0 0 1 0 1ZM3.5 8h-2a.5.5 0 1 1 0-1h2a.5.5 0 1 1 0 1ZM18.5 4h-12a.5.5 0 1 1 0-1h12a.5.5 0 0 1 0 1ZM3.5 4h-2a.5.5 0 1 1 0-1h2a.5.5 0 1 1 0 1ZM18.5 20h-12a.5.5 0 0 1 0-1h12a.5.5 0 0 1 0 1ZM3.5 20h-2a.5.5 0 0 1 0-1h2a.5.5 0 0 1 0 1Z" fill="#000"/> </svg> </button> </li> <li class="app-navigation__section fjs-app-navigation-section   voorpagina" data-index="0"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/voorpagina" data-gtm="navigation / voorpagina" data-category="menu" data-type="pill_bar" data-text="voorpagina">voorpagina</a> </div> </li>  <li class="app-navigation__section fjs-app-navigation-section   verdieping" data-index="2"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/verdieping" data-gtm="navigation / verdieping" data-category="menu" data-type="pill_bar" data-text="verdieping">verdieping</a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   opinie" data-index="3"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/opinie" data-gtm="navigation / opinie" data-category="menu" data-type="pill_bar" data-text="opinie">opinie</a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   religie-filosofie" data-index="4"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/religie-filosofie" data-gtm="navigation / religie-filosofie" data-category="menu" data-type="pill_bar" data-text="religie&amp;filosofie">religie&amp;filosofie</a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   duurzaamheid-natuur" data-index="5"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/duurzaamheid-natuur" data-gtm="navigation / duurzaamheid-natuur" data-category="menu" data-type="pill_bar" data-text="duurzaamheid&amp;natuur">duurzaamheid&amp;natuur</a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   cultuur-media" data-index="6"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/cultuur-media" data-gtm="navigation / cultuur-media" data-category="menu" data-type="pill_bar" data-text="cultuur&amp;media">cultuur&amp;media</a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   achterpagina" data-index="7"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/achterpagina" data-gtm="navigation / achterpagina" data-category="menu" data-type="pill_bar" data-text="achterpagina">achterpagina</a> </div> </li> </ul> <div class="app-navigation__button app-navigation__button--previous fjs-button-previous"> <svg width="24" height="24" fill="none" xmlns="http://www.w3.org/2000/svg" class="app-navigation__button__arrow"> <path d="M9 3.006a.498.498 0 0 0-.354.147l-8.5 8.5a.5.5 0 0 0 0 .707l8.5 8.5a.5.5 0 0 0 .707-.707l-8.146-8.147L9.353 3.86A.5.5 0 0 0 9 3.006Z" fill="#000"/> </svg> </div> <div class="app-navigation__button app-navigation__button--next fjs-button-next"> <svg width="24" height="24" fill="none" xmlns="http://www.w3.org/2000/svg" class="app-navigation__button__arrow"> <path d="M15 3.006c.133 0 .26.053.354.147l8.5 8.5a.5.5 0 0 1 0 .707l-8.5 8.5a.5.5 0 0 1-.707-.707l8.146-8.147-8.146-8.146A.5.5 0 0 1 15 3.006Z" fill="#000"/> </svg> </div> </div> </nav>  <main id="main-content"> <article class="artstyle artstyle--type-overlay fu--type-overlay artstyle--no-top-margin fu--no-top-margin artstyle--padding-top-s-none fu--padding-top-s-none" data-gtm="article" data-article-type="normal"><header class="artstyle__header artstyle__header--type-overlay fu--type-overlay artstyle__header--bleed fu--bleed artstyle__header--horizontalTextAlignment-center fu--horizontalTextAlignment-center artstyle__header--horizontalTextPosition-center fu--horizontalTextPosition-center artstyle__header--verticalTextPosition-bottom fu--verticalTextPosition-bottom"  data-element-id="article-element-header"><figure class="artstyle__figure artstyle__figure--hero-bleed fu--hero-bleed"
      data-element-id="ac9829bd-632c-4b46-b696-e6d33a237050">
      <div class="artstyle__header-overlay">
        
    <picture data-element-id="ac9829bd-632c-4b46-b696-e6d33a237050">
      <source media="(max-width: 600px)" srcset="https://images0.persgroep.net/rcs/te8CfDZU48YctW62GPrl1z00RMQ/diocontent/218126096/_crop/1109/0/3764/4065/_fitwidth/750?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8">
      <source media="(max-width: 800px)" srcset="https://images0.persgroep.net/rcs/fr_ullEVk7MCJZuhnaHjJIUidDU/diocontent/218126096/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8">
      <source media="(min-width: 800px)" srcset="https://images0.persgroep.net/rcs/zASjfOY2ehgXeq8syn3NdvtRFVI/diocontent/218126096/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.9">
      <img src="https://images0.persgroep.net/rcs/zASjfOY2ehgXeq8syn3NdvtRFVI/diocontent/218126096/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.9"
        alt="Jasper Groenewegen en Manda den Elzen tijdens de lunch in hun B&B in Portugal."
        data-src="https://images0.persgroep.net/rcs/zASjfOY2ehgXeq8syn3NdvtRFVI/diocontent/218126096/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.9"
        data-title="Jasper Groenewegen en Manda den Elzen tijdens de lunch in hun B&B in Portugal."
        data-original="https://images0.persgroep.net/rcs/zASjfOY2ehgXeq8syn3NdvtRFVI/diocontent/218126096/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.9"
        data-height="827"
        data-width="1240"
        height="827"
        width="1240"
        class="artstyle__image"
        loading="eager">
    </picture>
    <span style="background-color: rgba(0,0,0,0.33);"
      class="artstyle__image-gradient"></span>
  
        <span class="artstyle__header-overlay-text">
          <h4 class="artstyle__labels artstyle__labels--white fu--white" data-element-id="article-element-labels"><span class="artstyle__labels__label">Reportage</span><span class="artstyle__labels__sublabel">Portugal</span></h4><h1 class="artstyle__header-title artstyle__header-title--white fu--white artstyle__header-title--light fu--light artstyle__header-title--type-overlay fu--type-overlay" data-element-id="article-element-headertitle">
    Weg uit Nederland vanwege corona: antivaxers in Portugal
  </h1>
        </span>
      </div>
      <div class="artstyle__figcaption-container"><figcaption class="artstyle__figcaption"><cite class="artstyle__figcaption__caption">Jasper Groenewegen en Manda den Elzen tijdens de lunch in hun B&B in Portugal.</cite><span class="artstyle__figcaption__credit">Beeld Eline van Nes</span></figcaption></div>
     </figure></header><section class="artstyle__main">
    <div class="artstyle__advertisement--sky-sticky--outer-container">
      <div class="artstyle__advertisement--sky-sticky--container">
  <div class="artstyle__advertisement artstyle__advertisement--sky-sticky"
        data-id="article_sky_1"
        id="article_sky_1">
    <script>
      (function() {
          function loadAdvertisement () {
            window.innerWidth >= 960 && window.loadAdvertSlot && window.loadAdvertSlot("article_sky_1");
          }
          if (!!window.ResizeObserver) new ResizeObserver(loadAdvertisement).observe(window.document.body);
        }())
    </script>
  </div>
</div>
    </div>
  <section class="artstyle__main--container"><p class="artstyle__intro artstyle__intro-- fu--" data-element-id="4ba6-713b-6938-d211-0357-1206-1b6d-3d6b">Sommige Nederlanders die kritiek hebben op het coronabeleid, zijn naar het buitenland verhuisd. Bijvoorbeeld naar het binnenland van Portugal, waar menig antivaxer vanuit de rest van de EU is neergestreken.
  </p><section class="artstyle__production artstyle__production--type-plus fu--type-plus artstyle__production-- fu-- artstyle__production--with-authors"    data-element-id="article-element-authors"><span class="artstyle__production__authors"><a class="artstyle__production__author" href="/auteur/Jurriaan van Eerten">Jurriaan van Eerten</a></span><time class="artstyle__production__datetime" datetime="1 juli 2022"><span class="artstyle__production__date">1 juli 2022</span><span class="artstyle__production__time">, 12:55</span></time><span class="artstyle__production-decoration"><svg width="184" height="11" viewBox="0 0 184 11" fill="none" xmlns="http://www.w3.org/2000/svg"><mask id="path-1-inside-1" fill="white"><path fill-rule="evenodd" clip-rule="evenodd" d="M86.9133 5.08154L81.8318 0L76.7745 5.05725H0V5.65725H76.7288L81.8318 10.7603L86.9133 5.67871L91.9949 10.7603L96.9948 5.76038L101.995 10.7603L107.098 5.65725H184V5.05725H107.052L101.995 0L96.9948 4.99988L91.9949 0L86.9133 5.08154Z"/></mask><path fill-rule="evenodd" clip-rule="evenodd" d="M86.9133 5.08154L81.8318 0L76.7745 5.05725H0V5.65725H76.7288L81.8318 10.7603L86.9133 5.67871L91.9949 10.7603L96.9948 5.76038L101.995 10.7603L107.098 5.65725H184V5.05725H107.052L101.995 0L96.9948 4.99988L91.9949 0L86.9133 5.08154Z" fill="white"/><path d="M81.8318 0L82.2122 -0.380432L81.8318 -0.760863L81.4514 -0.380432L81.8318 0ZM86.9133 5.08154L86.5329 5.46197L86.9133 5.84241L87.2938 5.46197L86.9133 5.08154ZM76.7745 5.05725V5.59526H76.9974L77.155 5.43768L76.7745 5.05725ZM0 5.05725V4.51924H-0.538012V5.05725H0ZM0 5.65725H-0.538012V6.19526H0V5.65725ZM76.7288 5.65725L77.1092 5.27682L76.9516 5.11924H76.7288V5.65725ZM81.8318 10.7603L81.4514 11.1407L81.8318 11.5211L82.2122 11.1407L81.8318 10.7603ZM86.9133 5.67871L87.2938 5.29828L86.9133 4.91785L86.5329 5.29828L86.9133 5.67871ZM91.9949 10.7603L91.6144 11.1407L91.9949 11.5211L92.3753 11.1407L91.9949 10.7603ZM96.9948 5.76038L97.3752 5.37995L96.9948 4.99951L96.6143 5.37995L96.9948 5.76038ZM101.995 10.7603L101.614 11.1407L101.995 11.5211L102.375 11.1407L101.995 10.7603ZM107.098 5.65725V5.11924H106.875L106.717 5.27682L107.098 5.65725ZM184 5.65725V6.19526H184.538V5.65725H184ZM184 5.05725H184.538V4.51924H184V5.05725ZM107.052 5.05725L106.671 5.43768L106.829 5.59526H107.052V5.05725ZM101.995 0L102.375 -0.380432L101.995 -0.760863L101.614 -0.380432L101.995 0ZM96.9948 4.99988L96.6143 5.38031L96.9948 5.76074L97.3752 5.38031L96.9948 4.99988ZM91.9949 0L92.3753 -0.380432L91.9949 -0.760863L91.6144 -0.380432L91.9949 0ZM81.4514 0.380432L86.5329 5.46197L87.2938 4.70111L82.2122 -0.380432L81.4514 0.380432ZM77.155 5.43768L82.2122 0.380432L81.4514 -0.380432L76.3941 4.67682L77.155 5.43768ZM76.7745 4.51924H0V5.59526H76.7745V4.51924ZM-0.538012 5.05725V5.65725H0.538012V5.05725H-0.538012ZM0 6.19526H76.7288V5.11924H0V6.19526ZM82.2122 10.3798L77.1092 5.27682L76.3484 6.03768L81.4514 11.1407L82.2122 10.3798ZM86.5329 5.29828L81.4514 10.3798L82.2122 11.1407L87.2938 6.05914L86.5329 5.29828ZM92.3753 10.3798L87.2938 5.29828L86.5329 6.05914L91.6144 11.1407L92.3753 10.3798ZM96.6143 5.37995L91.6144 10.3798L92.3753 11.1407L97.3752 6.14081L96.6143 5.37995ZM102.375 10.3798L97.3752 5.37995L96.6143 6.14081L101.614 11.1407L102.375 10.3798ZM106.717 5.27682L101.614 10.3798L102.375 11.1407L107.478 6.03768L106.717 5.27682ZM107.098 6.19526H184V5.11924H107.098V6.19526ZM184.538 5.65725V5.05725H183.462V5.65725H184.538ZM184 4.51924H107.052V5.59526H184V4.51924ZM101.614 0.380432L106.671 5.43768L107.432 4.67682L102.375 -0.380432L101.614 0.380432ZM97.3752 5.38031L102.375 0.380432L101.614 -0.380432L96.6143 4.61945L97.3752 5.38031ZM91.6144 0.380432L96.6143 5.38031L97.3752 4.61945L92.3753 -0.380432L91.6144 0.380432ZM87.2938 5.46197L92.3753 0.380432L91.6144 -0.380432L86.5329 4.70111L87.2938 5.46197Z" fill="black" mask="url(#path-1-inside-1)"/></svg></span></section><div class="artstyle__freecontentdelimiter" data-element-id="article-element-freecontentdelimiter"></div><div data-temptation-position="ARTICLE_INLINE"></div><p class="artstyle__paragraph artstyle__paragraph--drop-cap fu--drop-cap artstyle__paragraph--drop-cap-“ fu--drop-cap-“" data-element-id="66b2-7969-bc4c-8322-3a12-e340-d005-8a8e">
      “Neem je de flesjes water mee?” Vanuit de studio die ze klaarmaakt roept Manda den Elzen naar haar man, die handdoeken uit de voorraadruimte pakt. Het is een klusje dat de Nederlanders intussen geroutineerd doen voordat de nieuwe gasten komen: stofzuiger erdoorheen, schone lakens, glazen en water op de nachtkastjes. En dan is het verblijf klaar, met uitzicht op de olijfboomgaard en de Portugese vallei. Intussen lopen beneden tientallen schapen over het veld, terwijl vliegen loom op de zomerbries voorbij zeilen.
    </p><div class="artstyle__advertisement artstyle__advertisement--sky-inarticle"
        data-id="article_paragraph_1"
        id="article_paragraph_1">
    <script>
      (function() {
          function loadAdvertisement () {
            window.innerWidth < 960 && window.loadAdvertSlot && window.loadAdvertSlot("article_paragraph_1");
          }
          if (!!window.ResizeObserver) new ResizeObserver(loadAdvertisement).observe(window.document.body);
        }())
    </script>
  </div><p class="artstyle__paragraph " data-element-id="f019-9c4c-9e21-9cef-6623-b3d1-6108-4983">
      Het is inderdaad bijna het tv-programma<i> Ik vertrek</i>, zo grappen Den Elzen en haar partner Jasper Groenewegen over hun nieuwe verblijf in het Portugese binnenland. Ze verkochten hun huizen in Nederland en trokken naar Zuid-Europa om op een stuk land van achttien hectare een gastenverblijf op te zetten en olijfolie te maken. Dat ging van start met de bekende problemen: door een ontbrekende clausule in het contract maandenlang in onzekerheid wachten of de koop wel doorging, terwijl hun huizen in Nederland al verkocht waren. De bureaucratie in Portugal bleek stroperiger dan verwacht, maar uiteindelijk lukte alles.
    </p><h3 class="artstyle__title " data-element-id="34d7-84c2-444a-6457-fbdc-a35b-f4f8-f773">
      Door corona verdwenen al hun opdrachten
    </h3><p class="artstyle__paragraph " data-element-id="d24c-81f9-f93a-8e37-3941-84a2-560a-17c0">
      Het verschil met een aflevering van het televisieprogramma zit hem in de reden voor vertrek. Kort gezegd wilden de 55-jarige Den Elzen en de 49-jarige Groenewegen weg vanwege de coronamaatregelen in Nederland. Ongevaccineerd en zeer kritisch op het overheidsbeleid, voelden zij zich er steeds minder thuis. Dus besloten ze hun langgekoesterde droom om ooit naar het zuiden van Europa te trekken voor een bed and breakfast vervroegd uit te voeren.
    </p><div class="artstyle__advertisement" data-id="article_paragraph_3" id="article_paragraph_3">
      <script>(function() { window.loadAdvertSlot && window.loadAdvertSlot("article_paragraph_3"); }());</script>
    </div><p class="artstyle__paragraph " data-element-id="d5f2-3692-697c-3b6e-44c4-461d-ccfe-bc24">
      In Nederland hadden ze goedlopende bedrijven: Groenewegen als aannemer en Den Elzen als teamcoach. Toen in maart 2020 de coronacrisis losbarstte, kenden ze elkaar een jaar of zeven, acht - ongeveer even lang als dat ze ondernemer waren. Hun omzet had juist een hoogtepunt bereikt, maar van de ene op de andere dag verdwenen alle opdrachten. Den Elzen probeerde nog haar trainingen online te geven, maar na een eerste sessie met zestien mensen tegelijk was het haar duidelijk dat het daarmee niet ging lukken – via Zoom was te weinig zichtbaar van de interactie binnen een team: de manier van bewegen, de blikken onderling.
    </p><figure class="artstyle__figure  artstyle__figure-landscape" data-element-id="58efa925-2224-4405-97b7-7e71051ba5b5">
      
      
    <picture data-element-id="58efa925-2224-4405-97b7-7e71051ba5b5">
      <source srcset="https://images0.persgroep.net/rcs/EpjhvZmETxFHHh8E7_YIxE5z2Po/diocontent/218126092/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8&desiredformat=webp" type="image/webp">
      <source srcset="https://images0.persgroep.net/rcs/LGFiE1ycxfJ2FBX_RNu-OwDN1Bc/diocontent/218126092/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8" type="image/jpeg">
      <img class="artstyle__image"
         data-credit="Beeld Eline van Nes"
         data-original="https://images0.persgroep.net/rcs/JfbLHS1NT_CI2qIx8MhtAeHvNyg/diocontent/218126092/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.9"
         data-title="Elke dag sproeit Manda den Elzen even wat water om een klein plasje te maken. Zo kunnen de kippen een beetje afkoelen van de warme Portugese zon."
         data-height="509"
         data-width="763"
         height="509"
         width="763"
         alt="Elke dag sproeit Manda den Elzen even wat water om een klein plasje te maken. Zo kunnen de kippen een beetje afkoelen van de warme Portugese zon. Beeld Eline van Nes"
         src="https://images0.persgroep.net/rcs/LGFiE1ycxfJ2FBX_RNu-OwDN1Bc/diocontent/218126092/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8"
         loading="lazy">
   </picture>
   <div class="artstyle__figcaption-container"><figcaption class="artstyle__figcaption"><cite class="artstyle__figcaption__caption">Elke dag sproeit Manda den Elzen even wat water om een klein plasje te maken. Zo kunnen de kippen een beetje afkoelen van de warme Portugese zon.</cite><span class="artstyle__figcaption__credit">Beeld Eline van Nes</span></figcaption></div>
    </figure><p class="artstyle__paragraph " data-element-id="6c24-cce3-68aa-b9f5-defb-2e77-d5c6-a13b">
      “Toen Wiebes (toenmalig minister van economische zaken, red.) in het begin van de crisis de gevolgen van de maatregelen doodleuk een ondernemersrisico noemde, heb ik mijn schoen naar de televisie gegooid. Wiebes met zijn staatssalaris, terwijl al die mensen hun bedrijven kapot zagen gaan”, zegt Den Elzen terwijl ze buiten schoongewassen lakens ophangt. De frustratie zit nog altijd diep: nu minister Kuipers van volksgezondheid waarschuwt voor een nieuwe coronagolf in de zomer, heeft ze gelijk het gevoel dat haar keel wordt dichtgeknepen.
    </p><p class="artstyle__paragraph " data-element-id="a910-48b2-f1ba-523b-d51e-b0fd-07b5-d080">
      Groenewegen schudt zijn hoofd. “Ze hebben onze bedrijven echt helemaal kapotgemaakt. Het eerste jaar zijn we tienduizenden euro’s aan omzet misgelopen.” Voordat hij aannemer werd, werkte Groenewegen bij de overheid in de IT. Dat was ten tijde van de Mexicaanse griep in 2009, en hij zag toen al hoe de overheid plannen maakte om de uitbraak in te dammen. Op het moment dat vergelijkbare plannen werden aangekondigd bij de uitbraak van het coronavirus, had hij daarom al een idee hoe strikt de boel op slot zou kunnen gaan. Even dacht Groenewegen nog dat het zou meevallen toen Rutte in het begin over groepsimmuniteit sprak. Maar daarna kwamen de lockdowns alsnog. Groenewegen ziet er een bewuste strategie achter, gericht op het controleren van mensen.
    </p><div class="artstyle__advertisement" data-id="article_paragraph_6" id="article_paragraph_6">
      <script>(function() { window.loadAdvertSlot && window.loadAdvertSlot("article_paragraph_6"); }());</script>
    </div><figure class="artstyle__figure  artstyle__figure-landscape" data-element-id="f3f50ae5-f5ad-4047-aa3d-f327c0711428">
      
      
    <picture data-element-id="f3f50ae5-f5ad-4047-aa3d-f327c0711428">
      <source srcset="https://images0.persgroep.net/rcs/yLJ6AqGfERoW6dp_gqV2GwrwJKw/diocontent/218126095/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8&desiredformat=webp" type="image/webp">
      <source srcset="https://images0.persgroep.net/rcs/m3rEzoMtqxWxruE3GGODtDJGDXU/diocontent/218126095/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8" type="image/jpeg">
      <img class="artstyle__image"
         data-credit="Beeld Eline van Nes"
         data-original="https://images0.persgroep.net/rcs/6aK_u0ws7rWUeGGjxh157FoWsbw/diocontent/218126095/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.9"
         data-title="De lunch, een tortilla, is goed gelukt."
         data-height="509"
         data-width="763"
         height="509"
         width="763"
         alt="De lunch, een tortilla, is goed gelukt. Beeld Eline van Nes"
         src="https://images0.persgroep.net/rcs/m3rEzoMtqxWxruE3GGODtDJGDXU/diocontent/218126095/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8"
         loading="lazy">
   </picture>
   <div class="artstyle__figcaption-container"><figcaption class="artstyle__figcaption"><cite class="artstyle__figcaption__caption">De lunch, een tortilla, is goed gelukt.</cite><span class="artstyle__figcaption__credit">Beeld Eline van Nes</span></figcaption></div>
    </figure><p class="artstyle__paragraph " data-element-id="201b-2a7e-d4a5-cdf2-6499-e050-52bf-433b">
      De twee wilden het coronavaccin nooit nemen. In hun vriendengroep zijn Groenewegen en Den Elzen niet de enigen die er zo over denken. Ze vertellen over een bevriend stel, dat met kinderen en al naar Roemenië reed omdat daar op dat moment veel verzet tegen het vaccin was. Hier onder de olijfbomen in de Portugese zon lijken alle coronamaatregelen net als gezichtsmaskers en een avondklok ver weg.
    </p><h3 class="artstyle__title " data-element-id="89be-b522-9c70-20a9-c490-313e-1864-190d">
      In Portugal zijn weinig corona-ontkenners
    </h3><p class="artstyle__paragraph " data-element-id="a196-2b2a-b21b-abef-08d3-306a-1a73-3962">
      Maar wat Den Elzen en Groenewegen in eerste instantie niet hadden voorzien, was dat juist Portugezen zeer getrouw de overheidsmaatregelen volgden tijdens de pandemie, en dat deze maatregelen ook nog eens zeer streng waren. In de eerste periode van de corona-uitbraak mochten Portugezen hun huis amper uit.
    </p><p class="artstyle__paragraph " data-element-id="4ce7-4462-4687-4fde-02ad-c0a2-3ab0-cd10">
      Door te geloven dat de pandemie bewust gepland en voorbereid is, behoren de twee Nederlanders tot een groep die relatief zeer klein is in Portugal: de zogeheten <i>negacionistas</i>, ofwel ontkenners. Getallen zijn moeilijk te vinden, maar wie rondvraagt komt meer buitenlanders tegen die naar deze regio zijn gemigreerd vanwege de coronacrisis.
    </p><div class="artstyle__advertisement" data-id="article_paragraph_9" id="article_paragraph_9">
      <script>(function() { window.loadAdvertSlot && window.loadAdvertSlot("article_paragraph_9"); }());</script>
    </div><figure class="artstyle__figure  artstyle__figure-landscape" data-element-id="40aa11c3-8579-484c-b77f-e47d2365e58f">
      
      
    <picture data-element-id="40aa11c3-8579-484c-b77f-e47d2365e58f">
      <source srcset="https://images0.persgroep.net/rcs/Bka53S_u6Qvkrc6I3K8vU4hDlPA/diocontent/218126085/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8&desiredformat=webp" type="image/webp">
      <source srcset="https://images0.persgroep.net/rcs/xV0Sn7iMOYSLons0NsjUMikzzQ0/diocontent/218126085/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8" type="image/jpeg">
      <img class="artstyle__image"
         data-credit="Beeld Eline van Nes"
         data-original="https://images0.persgroep.net/rcs/WtiRhXNYjVmOwnJUGaIAYxuZBVM/diocontent/218126085/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.9"
         data-title="Binnen een half uur is de was in de brandende Portugese zon al droog."
         data-height="509"
         data-width="763"
         height="509"
         width="763"
         alt="Binnen een half uur is de was in de brandende Portugese zon al droog. Beeld Eline van Nes"
         src="https://images0.persgroep.net/rcs/xV0Sn7iMOYSLons0NsjUMikzzQ0/diocontent/218126085/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8"
         loading="lazy">
   </picture>
   <div class="artstyle__figcaption-container"><figcaption class="artstyle__figcaption"><cite class="artstyle__figcaption__caption">Binnen een half uur is de was in de brandende Portugese zon al droog.</cite><span class="artstyle__figcaption__credit">Beeld Eline van Nes</span></figcaption></div>
    </figure><p class="artstyle__paragraph " data-element-id="9af0-ced7-4f0a-fc4c-6b08-505b-ffc4-ea9f">
      Al sinds de hippietijd trekken mensen om sociaal-economische redenen vanuit het noorden van Europa naar de pittoreske groene valleitjes rondom Coimbra. Ieder dorpje kent wel een hippiemarkt. Gemigreerde andersdenkenden van alle leeftijden, getooid met dreadlocks en zomerjurkjes, verkopen daar de huisnijverheid van hun land – van eigengemaakte limonade tot CBD-olie uit marihuanaplanten. Wie op zo’n marktje links en rechts een praatje maakt, komt weinig mensen tegen die gevaccineerd zijn. Het past in de levensstijl van natuurgeneesmiddelen en wantrouwen tegenover de overheid, waardoor het logisch is dat corona-sceptici zich op hun gemak voelen in deze delen van Portugal.
    </p><p class="artstyle__paragraph " data-element-id="94bb-6bfb-68f7-bbcb-1de0-af74-9942-f041">
      “Dat buitenlandse corona-migranten hiernaartoe komen is bekend”, vertelt gasthoogleraar in de rechten Martinho Lucas Pires over de telefoon vanuit Lissabon. “Ze zijn er zeker. Maar de ironie is dat wij hier juist helemaal niet zo van <i>negacionistas </i>houden.” Pires wijst op de strikte wijze waarop Portugezen zich aan de overheidsmaatregelen hielden – wat er onder andere voor zorgde dat het land een van de hoogste vaccinatiegraden van de wereld kent. Pires: “Zoals jullie in Nederland protesten tegen de coronamaatregelen hadden, protesteerde men hier juist tegen <i>negacionistas</i>.”
    </p><p class="artstyle__paragraph " data-element-id="fb12-7b90-b399-5a8f-d78e-8a47-971c-ca51">
      De hoge vaccinatiegraad in Portugal is wereldwijd in het nieuws geweest. Pas bij het vaccineren van jonge kinderen ontstond iets bredere twijfel onder de Portugezen. Bij de laatste parlementsverkiezingen, afgelopen januari, was het coronabeleid amper een thema. De enige partij die zich profileerde als vaccintwijfelaar, ADN, behaalde geen enkele zetel.
    </p><h3 class="artstyle__title " data-element-id="d3d1-f47d-0dca-30b2-3ce7-36be-32ce-d9b2">
      Belastingvoordelen en cryptovaluta
    </h3><p class="artstyle__paragraph " data-element-id="3153-bc1f-baa5-e3ad-dca2-43a2-a060-ec1f">
      Desondanks ziet Pires duidelijk waarom mensen vanuit Nederland en andere Noord-Europese landen naar Portugal komen. Naast het feit dat het relatief goedkoop is om in de binnenlanden een stuk land of woning te kopen, heeft Portugal na de economische crisis van 2008 maatregelen genomen om buitenlanders aan te trekken. Zoals een belastingvoordeel tijdens de eerste tien jaar van het verblijf.
    </p><p class="artstyle__paragraph " data-element-id="0003-3090-c957-d3d1-e599-0ab1-be4d-04fb">
      Daarnaast is Portugal een paradijs voor mensen die in cryptovaluta hebben geïnvesteerd. Door een bindend advies van de belastingdienst jaren geleden, toen de bitcoin nog maar net bestond, wordt zowel op het bezit als op de verkoop van cryptovaluta nul belasting geheven. Momenteel onderzoekt de Portugese overheid of ze dit wil veranderen, maar vooralsnog is dat niet gebeurd. Mensen met een alternatieve levensstijl, die niet altijd evenveel meegaan met het overheidsbeleid rondom het coronavirus, zijn ook geregeld mensen die in cryptovaluta hebben geïnvesteerd vanwege hun wantrouwen tegen de overheid en het bancaire systeem.
    </p><p class="artstyle__paragraph " data-element-id="9a5d-6d14-9030-588e-21e9-8de7-687e-da2d">
      “Het zijn een aantal factoren die samen de perfecte storm hebben veroorzaakt”, zegt Pires. “Het brengt geld en talent naar Portugal, waar we zeker de voordelen van zullen zien in de komende jaren.” Dat de Portugezen zelf niet zo happig zijn op corona-ontkenners, ziet Pires niet direct als een probleem. “Er is een verschil in de manier waarop Portugezen elkaar behandelen en hoe ze zich tegenover buitenlanders opstellen. Portugezen zijn al gauw nederig, omdat we ons armer en minder voelen. Buitenlanders worden voorgelaten, er wordt minder kritisch naar hen gekeken.”
    </p><p class="artstyle__paragraph " data-element-id="9f7f-0199-dde3-c4b0-4216-c298-54a5-562f">
      Daarnaast zou het Pires niet verbazen als nieuwkomers zich kapot schrikken van de bureaucratie, de traagheid waarmee veel officiële instanties werken. Daar staat tegenover dat het land geen grote problemen kent. “Voor wie geld heeft dan”, zegt Pires. “Dan heb je het hier heel goed. Het is veilig, de ziekenzorg functioneert goed, evenals als het openbaar vervoer.”
    </p><figure class="artstyle__figure  artstyle__figure-landscape" data-element-id="3299b884-42a1-4efa-be2c-37c1af525f11">
      
      
    <picture data-element-id="3299b884-42a1-4efa-be2c-37c1af525f11">
      <source srcset="https://images0.persgroep.net/rcs/QJqawrHT80l9T7hcG4m5ofSt3fw/diocontent/218126093/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8&desiredformat=webp" type="image/webp">
      <source srcset="https://images0.persgroep.net/rcs/8rqN0EXYjty91yKg9U1mFzZwEQE/diocontent/218126093/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8" type="image/jpeg">
      <img class="artstyle__image"
         data-credit="Beeld Eline van Nes"
         data-original="https://images0.persgroep.net/rcs/R2HxJAjnnP0XLcLyLf2N61FB_ZI/diocontent/218126093/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.9"
         data-title="Manda den Elzen zuigt nog een spinnetje weg voordat de nieuwe gasten komen."
         data-height="509"
         data-width="763"
         height="509"
         width="763"
         alt="Manda den Elzen zuigt nog een spinnetje weg voordat de nieuwe gasten komen. Beeld Eline van Nes"
         src="https://images0.persgroep.net/rcs/8rqN0EXYjty91yKg9U1mFzZwEQE/diocontent/218126093/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8"
         loading="lazy">
   </picture>
   <div class="artstyle__figcaption-container"><figcaption class="artstyle__figcaption"><cite class="artstyle__figcaption__caption">Manda den Elzen zuigt nog een spinnetje weg voordat de nieuwe gasten komen.</cite><span class="artstyle__figcaption__credit">Beeld Eline van Nes</span></figcaption></div>
    </figure><p class="artstyle__paragraph " data-element-id="76ae-7147-d713-2aa6-9e03-d46c-f85b-fd41">
      Voor Groenewegen en Den Elzen was de reden voor hun vertrek toch vooral dat zij uit Nederland weg wilden. Ze zochten meer ruimte, waar zij in een bubbel kunnen leven ver van de coronamaatregelen. Vooral wilden ze klaar zijn voor nieuwe wereldproblemen die ze voorzien: hier hebben ze eigen water, ze verbouwen groente.
    </p><p class="artstyle__paragraph " data-element-id="e067-88af-8961-3a72-f1b4-402a-9dc2-3f16">
      Eén ding was het stel in ieder geval duidelijk: in Nederland zouden ze boos oud worden, en daar hadden ze geen zin in. En zoals de Portugezen de buitenlanders iets meer ruimte geven voor andere ideeën, zo gaan de Nederlanders hier als nieuwkomers toch meer mee met de overheidsmaatregelen dan in Nederland. “In de Albert Heijn deed ik echt nooit mijn mondkapje op, ik vertikte het gewoon. Maar hier deed ik hem toch even voor toen het verplicht was in de winkel.”
    </p><h3 class="artstyle__title " data-element-id="ca2e-efcb-61a5-7abf-0140-cead-6c6b-f351">
      Champagne
    </h3><p class="artstyle__paragraph " data-element-id="bd4a-c9e3-d080-dcbd-6a24-14c2-ba62-1746">
      Buiten hun alternatieve denkwijze over het coronavirus, hebben de twee hun leven in Portugal opmerkelijk snel opgepakt. Met onder andere het geld uit de verkoop van hun huizen, hebben ze in pakweg een jaar een functionerend bedrijf opgezet. Afgelopen jaar hebben ze 1.500 liter olijfolie geproduceerd en verkocht. Terwijl ze staan te vertellen over hun leven, komt een auto aangereden met gasten voor één van de studio’s. Het is een Oekraïens stel dat iets te vieren heeft, te zien aan de fles champagne die ze hebben meegebracht.
    </p><p class="artstyle__paragraph " data-element-id="d25d-b973-861e-6c21-b8e3-3264-b4cf-4871">
      En terwijl de gasten hun glazen proosten, maakt het stel zich op voor de volgende serie klusjes op de lijst. Op achttien hectare valt altijd wel iets te doen. Maar of het een verrassing is, zoals soms voor de mensen die aan <i>Ik Vertrek</i> meedoen? “Het is niet meer werk dan ik verwachtte”, zegt Groenewegen. “Het is anders, er zijn zo veel dingen die je gewoon niet voorziet.”
    </p><p class="artstyle__paragraph " data-element-id="4289-2ea5-e062-b63e-8064-1909-79b4-a5e5">
      De twee zien zichzelf voorlopig niet teruggaan naar Nederland. En dat ze ook hier als extreem kunnen worden gezien, daarvan zijn ze zich uiteraard bewust. Aangezien hun inkomsten voornamelijk uit het toerisme komen, zijn ze voorzichtig geworden in hun uitspraken. “Je wilt de gasten niet afschrikken. Je hebt immers geen idee hoe zij erover denken, dus vermijd je het onderwerp liever”, zegt Den Elzen. Maar af en toe duikt het toch op in de gesprekken. Terwijl ze tzatziki bereidt voor de lunch, vraagt ze tussen het roeren door opeens: “Maar kennen jullie dan mensen die zijn overleden aan corona? Ik echt helemaal niemand.”
    </p><h3 class="artstyle__title " data-element-id="808a-7c2e-0aa6-825d-7b0f-faf4-58dd-de7c">
      <i>Lees ook: </i>
    </h3><h3 class="artstyle__title " data-element-id="8923-4c6d-f0f9-ab5a-af68-24df-47ba-b3dd">
      <i>Californië, maar dan betaalbaar: Amerikanen als Bill (58) en Marcus (51) vinden in Portugal de vrijheid</i>
    </h3><p class="artstyle__paragraph " data-element-id="d24c-7d4e-f916-0c98-09c4-c747-51f0-a550">
      <i>Het aantal vermogende buitenlanders dat naar Portugal emigreert neemt snel toe. Vooral onder Amerikanen is de stijging opmerkelijk, wat samenhangt met de hoge zorgkosten en <a href="https://www.trouw.nl/buitenland/californie-maar-dan-betaalbaar-amerikanen-als-bill-58-en-marcus-51-vinden-in-portugal-de-vrijheid~be1bf106/">de onrustige politieke situatie in de VS.</a></i>
    </p><div data-temptation-position="ARTICLE_BOTTOM"></div><div class="artstyle__footer" data-footer></div></section></section><template id="article-no-consent-notification">
      <div class="artstyle__disabled-embed">
        <h4 class="artstyle__disabled-embed__title">Hier zou content moeten staan van bijv. Twitter, Facebook of Instagram</h4>
        <p class="artstyle__disabled-embed__text">Om u deze content te kunnen laten zien, hebben wij uw toestemming nodig om cookies te plaatsen.
  <a href="#" onclick="window._privacy.openModal();">Open uw cookie-instellingen</a> om te kiezen welke cookies u wilt accepteren.
  Voor een optimale gebruikservaring van onze site selecteert u "Accepteer alles".
  U kunt ook alleen de sociale content aanzetten: vink hiervoor "Cookies accepteren van sociale media" aan.</p>
      </div>
    </template><template id="article-loader">
    <div class="loading artstyle__loader">
      <svg class="spinner" viewBox="0 0 50 50">
        <circle class="path" cx="25" cy="25" r="20" fill="none" stroke-width="5">
          <title>Loading</title>
        </circle>
      </svg>
    </div>
  </template><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
      <div class="pswp__container">
        <div class="pswp__item"></div>
        <div class="pswp__item"></div>
        <div class="pswp__item"></div>
      </div>
      <div class="pswp__ui pswp__ui--hidden">
        <div class="pswp__top-bar">
          <div class="pswp__counter"></div>
          <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
          <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
          <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
          <div class="pswp__preloader"></div>
        </div>
        <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
          <div class="pswp__share-tooltip"></div>
        </div>
        <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>
        <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>
        <div class="pswp__caption">
          <div class="pswp__caption__center"></div>
        </div>
      </div>
    </div>
  </div></article> <div class="article-footer__sharing"> <a class="share-full-icon share-full-icon--facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.trouw.nl/fs-b60c0b3f" data-gtm="share / footer / facebook"> <svg viewbox="0 0 36 36"> <g> <circle fill="#45619E" cx="18" cy="18" r="18"/> <path fill="#fff" d="M15 15.3h1.392v-1.307c0-.575.016-1.463.45-2.014.456-.587 1.083-.98 2.16-.98 1.758 0 2.498.24 2.498.24l-.348 1.99s-.58-.16-1.122-.16c-.542 0-1.027.19-1.027.71v1.52h2.22l-.154 1.942H19V24h-2.61v-6.756H15V15.3"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet/?url=https://www.trouw.nl/ts-b60c0b3f&amp;via=trouw&amp;text=Weg uit Nederland vanwege corona: antivaxers in Portugal" data-gtm="share / footer / twitter"> <svg viewbox="0 0 36 36"> <defs> <path id="a" d="M.003.04h12.624v11.027H.003"/> </defs> <g> <circle fill="#1BABE9" cx="18" cy="18" r="18"/> <g transform="translate(12 13)"> <path fill="#fff" d="M12.627 1.346c-.464.222-.963.372-1.488.44.53-.346.94-.89 1.14-1.542-.507.32-1.06.55-1.65.676C10.16.38 9.49.04 8.74.04c-1.43 0-2.59 1.247-2.59 2.785 0 .218.023.43.067.635C4.062 3.343 2.153 2.235.88.55c-.224.412-.352.89-.352 1.4 0 .966.458 1.818 1.153 2.318-.42-.015-.82-.14-1.17-.35v.036c0 1.35.895 2.475 2.08 2.73-.217.064-.446.098-.682.098-.167 0-.33-.017-.488-.05.33 1.106 1.286 1.91 2.42 1.934-.89.747-2.007 1.192-3.22 1.192-.21 0-.416-.013-.62-.04 1.147.79 2.51 1.252 3.97 1.252 4.767 0 7.373-4.243 7.373-7.922 0-.12-.002-.24-.007-.36.506-.393.945-.883 1.292-1.442" mask="url(#b)"/> </g> </g> </svg> </a> <a class="share-full-icon share-full-icon--mail" href="mailto:?subject=Weg uit Nederland vanwege corona: antivaxers in Portugal&amp;body=https://www.trouw.nl/es-b60c0b3f" data-gtm="share / footer / mail"> <svg viewbox="0 0 36 36"> <g> <path d="M18 36c9.94 0 18-8.06 18-18S27.94 0 18 0 0 8.06 0 18s8.06 18 18 18z"/> <path fill="#fff" d="M18.1 19.872l-1.608-1.423-4.6 3.98c.17.156.394.254.643.254h11.13c.248 0 .473-.1.64-.256l-4.597-3.985L18.1 19.87zm6.207-6.318c-.168-.157-.392-.254-.642-.254h-11.13c-.248 0-.473.098-.64.256l6.205 5.377 6.207-5.38zm-12.707.57v7.8l4.488-3.855-4.488-3.95zm8.512 3.945l4.488 3.85v-7.8l-4.488 3.947z"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--whatsapp" href="whatsapp://send?text=Weg uit Nederland vanwege corona: antivaxers in Portugal https://www.trouw.nl/ws-b60c0b3f" data-gtm="share / footer / whatsapp"> <svg viewbox="0 0 36 36"> <g> <circle fill="#69C063" cx="18" cy="18" r="18"/> <path fill="#fff" d="M18.137 12C14.753 12 12 14.754 12 18.14c0 1.34.433 2.586 1.17 3.597l-.766 2.28 2.36-.753c.97.642 2.128 1.014 3.377 1.014 3.39 0 6.14-2.754 6.14-6.14 0-3.384-2.75-6.138-6.132-6.138h-.003zm-1.714 3.118c-.12-.285-.21-.296-.39-.303-.06-.004-.13-.007-.205-.007-.235 0-.48.068-.628.22-.18.184-.628.613-.628 1.494 0 .88.643 1.732.73 1.852.09.12 1.25 1.952 3.055 2.7 1.41.584 1.83.53 2.15.46.47-.1 1.058-.447 1.206-.865.148-.42.148-.78.104-.86-.043-.076-.162-.12-.343-.21-.18-.09-1.057-.523-1.223-.58-.16-.06-.31-.04-.44.133-.17.24-.34.487-.48.634-.1.116-.28.13-.43.07-.2-.084-.75-.28-1.44-.89-.53-.47-.89-1.06-.99-1.237-.105-.18-.01-.284.07-.38.09-.11.178-.19.268-.296.09-.106.14-.16.2-.283.06-.12.017-.24-.027-.33-.044-.09-.405-.97-.553-1.326z"/> </g> </svg> </a> </div>    <div class="ad--mid" id="mid1" data-id="mid1"> <script>"function"==typeof window.loadAdvertSlot&&window.loadAdvertSlot("mid1")</script> </div>   <section class="section related-content"> <div class="section__anchor fjs-section-anchor" id="related"></div> <div class="section__header"> <h2 class="section-title" style="--section-title:#000000;"> <span class="section-title__wrapper">  <a class="section-title__link" href="/buitenland" data-gtm="sectie / titel / buitenland">buitenland</a>   </span> </h2>  </div> <div class="teaser-blocks-border"> 
    <div
    class="teaser-block  teaser-block--related-article-grid-nl
                            
                            teaser-block--last grid--last fjs-last-grid fjs-last-teaser-block "
>
    
    
        
            
                
    <!-- section = ${section != null ? section.name : ''} / grid = ${grid != null ? grid.type : ''} / teaser_size = ${tile.position.size} / position_grid = ${tile.position.index + 1} -->
    <article
        class="wl-tile   
                                     teaser--position-0
                                     teaser--size-s
                                     
                                        "
        data-gtm="teaser_click"
        data-position="1"
        data-topic="Buitenland"
        data-content_id="70b64ba"
        data-element=" text, image
                                
                                 "
        data-teaser-size="S"
        data-type="news"
        data-teaser-grid-type="related-article-grid-nl"
        data-personalisation="null"
    >
        
    <div class="line1"></div>

    <div class="line2"></div>


        
        
        
        
        
            <a
    class="wl-teaser--basic  teaser--header-alignment-left teaser--element-direction-vertical   teaser--typographyset-basicgraphik   teaser--header-position-horizontal-left teaser--header-position-vertical-top teaser--has-short-title 
                           wl-teaser--has-padding
                           teaser--image-position-before_title"
    href="/buitenland/ontslag-biddende-coach-was-onterecht-zo-oordeelt-amerikaans-hooggerechtshof~b70b64ba/"
    style=" color:#FFFFFF;
                    border-color: #000000;
                    background-color: #354A5C; "
    aria-label="Amerikaans hof: &lt;strong&gt;ontslag biddende coach was onterecht&lt;/strong&gt;"
>
    
        
            
                
    
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to bottom,rgba(0, 0, 0, 0),rgba(0, 0, 0, 0), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:100%;"
>
    <h4
        class="teaser__subtitle"
        style="  --teaser-subtitle:#FFFFFF; "
    >
        <span class="teaser__labels">
            
            
            <span
                class="teaser__sublabel"
                style="color:#FFFFFF;
                                display: inline;"
            >Uitspraak</span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 style="color:#FFFFFF;" class="teaser__title">
            <span class="teaser__title__value--long">Amerikaans hof: <strong>ontslag biddende coach was onterecht</strong></span>
            <span class="teaser__title__value--short">Amerikaans hof: <strong>ontslag biddende coach was onterecht</strong></span>
        </h3>
    </span>
</div>
            </header>
        
        
        
        
    

            
            
            
        
    
</a>

        
    </article>


<hr
    class="divider"
/>

            
            
            
            
            
            
            
            
            
        
    
        
            
            
                
    <article
        data-id="mid2"
        id="dfp-mid2-7a0e8615-5e7d-4305-8b2a-ad0c261ec53d"
        data-gtm="section = Buitenland / grid = ADVERTISEMENT / teaser_size = H / position_grid = 2"
        class="teaser teaser-advertisement  advertisement--position-1 teaser--size-h mid2 "
    >
        
    <div class="line1"></div>


        <script>
            window.APP.helpers.runWhenInBreakpoint({ 'xlarge': true, 'large':
            true, 'medium': true, 'small':
            true }, function() { window.loadAdvertSlot("mid2",
            "dfp-mid2-7a0e8615-5e7d-4305-8b2a-ad0c261ec53d"); });
        </script>
        
    </article>


            
            
            
            
            
            
            
            
        
    
        
            
            
            
            
            
            
            
            
                <article
    class="wl-tile list--position-5 teaser--size-v"
>
    
    <div class="line1"></div>

    <div class="line2"></div>


    <div class="wl-tile__teaser-list  teaser-subteasers-counter--hide  ">
        <header class="teaser-list__header">
            <a
                href="/nieuws"
                class="teaser-list__header-link"
                data-gtm="Net binnen / title / more"
                aria-label="Meer net binnen"
            >
                <h4
                    class="teaser-list__title teaser-list--align-left"
                    style="--teaser-list-title:#000000"
                >Net binnen</h4>
                <span
                    class="teaser-list__more"
                    href="/nieuws"
                >meer <svg width="6" height="10"><path d="M.385 10a.385.385 0 0 1-.272-.657L4.456 5 .113.657A.385.385 0 0 1 .657.113l4.615 4.615c.15.15.15.394 0 .544L.657 9.887A.383.383 0 0 1 .385 10z"></path></svg></span>
            </a>
            
        </header>
        <div class="teaser-list__items">
            
                
<article
    class="teaser--small  title-style-none label-style-secondary image-position-horizontal--none    "
    data-gtm="teaser_click"
    data-position="1"
    data-topic="Buitenland"
    data-content_id="a5ea8f9"
    data-type="list net binnen"
    data-teaser-size="V"
    data-element=" text "
    data-teaser-grid-type="related-article-grid-nl"
>
    
    <a
        class="teaser__link"
        href="/binnenland/dnb-biedt-excuses-aan-voor-historische-rol-bij-slavernij~ba5ea8f9/"
        aria-label="DNB biedt excuses aan voor historische rol bij slavernij"
    >
        <span class="teaser__counter--small">1</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/trouw-placeholder.png"
            data-src="https://sel-static.persgroep.net/shared/images/trouw-placeholder.png"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small">Ketikoti</span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">DNB biedt excuses aan voor historische rol bij slavernij</span
                >
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  title-style-none label-style-secondary image-position-horizontal--none    "
    data-gtm="teaser_click"
    data-position="2"
    data-topic="Buitenland"
    data-content_id="2f71e16"
    data-type="list net binnen"
    data-teaser-size="V"
    data-element=" text "
    data-teaser-grid-type="related-article-grid-nl"
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/sport/van-rijthoven-wint-weer-en-bereikt-vierde-ronde-op-wimbledon~b2f71e16/"
        aria-label="Van Rijthoven wint weer en bereikt vierde ronde op Wimbledon"
    >
        <span class="teaser__counter--small">2</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/trouw-placeholder.png"
            data-src="https://sel-static.persgroep.net/shared/images/trouw-placeholder.png"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small">Tennis</span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Van Rijthoven wint weer en bereikt vierde ronde op Wimbledon</span
                >
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  title-style-none label-style-secondary image-position-horizontal--none    "
    data-gtm="teaser_click"
    data-position="3"
    data-topic="Buitenland"
    data-content_id="8499e5a"
    data-type="list net binnen"
    data-teaser-size="V"
    data-element=" text "
    data-teaser-grid-type="related-article-grid-nl"
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/binnenland/tractoren-worden-maandag-niet-getolereerd-op-snelwegen-schiphol~b8499e5a/"
        aria-label="Tractoren worden maandag niet getolereerd op snelwegen Schiphol"
    >
        <span class="teaser__counter--small">3</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/trouw-placeholder.png"
            data-src="https://sel-static.persgroep.net/shared/images/trouw-placeholder.png"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small">Stikstofprotesten</span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Tractoren worden maandag niet getolereerd op snelwegen Schiphol</span
                >
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  title-style-none label-style-secondary image-position-horizontal--none    "
    data-gtm="teaser_click"
    data-position="4"
    data-topic="Buitenland"
    data-content_id="9b2b7bd"
    data-type="list net binnen"
    data-teaser-size="V"
    data-element=" text "
    data-teaser-grid-type="related-article-grid-nl"
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/binnenland/man-35-vast-in-vermissingszaak-tiener-marley-13~b9b2b7bd/"
        aria-label="Man (35) vast in vermissingszaak tiener Marley (13)"
    >
        <span class="teaser__counter--small">4</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/trouw-placeholder.png"
            data-src="https://sel-static.persgroep.net/shared/images/trouw-placeholder.png"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small">Amber alert</span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Man (35) vast in vermissingszaak tiener Marley (13)</span
                >
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  title-style-none label-style-secondary image-position-horizontal--none    "
    data-gtm="teaser_click"
    data-position="5"
    data-topic="Buitenland"
    data-content_id="0b94810"
    data-type="list net binnen"
    data-teaser-size="V"
    data-element=" text "
    data-teaser-grid-type="related-article-grid-nl"
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/buitenland/moskou-olieraffinaderij-in-oekraiense-stad-lysytsjansk-veroverd~b0b94810/"
        aria-label="Moskou: olieraffinaderij in Oekraïense stad Lysytsjansk veroverd"
    >
        <span class="teaser__counter--small">5</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/trouw-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/pd54Yq7x1DiIbbLQfBQYeH7NEsc/diocontent/213081144/_focus/0.5/0.5/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                <span
                    class="teaser__label teaser__label--small"
                >Liveblog</span>
                <span class="teaser__sublabel teaser__sublabel--small">Oorlog in Oekraïne</span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Moskou: olieraffinaderij in Oekraïense stad Lysytsjansk veroverd</span
                >
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  title-style-none label-style-secondary image-position-horizontal--none    "
    data-gtm="teaser_click"
    data-position="6"
    data-topic="Buitenland"
    data-content_id="7f40166"
    data-type="list net binnen"
    data-teaser-size="V"
    data-element=" text "
    data-teaser-grid-type="related-article-grid-nl"
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/economie/reisbedrijf-sunweb-voert-ook-na-half-augustus-alle-vakanties-uit~b7f40166/"
        aria-label="Reisbedrijf Sunweb voert ook na half augustus alle vakanties uit"
    >
        <span class="teaser__counter--small">6</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/trouw-placeholder.png"
            data-src="https://sel-static.persgroep.net/shared/images/trouw-placeholder.png"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small">Vluchtbeperkingen</span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Reisbedrijf Sunweb voert ook na half augustus alle vakanties uit</span
                >
            </span>
        </header>
    </a>
</article>

            
        </div>
    </div>
</article>

            
            
        
    
        
            
                
    <!-- section = ${section != null ? section.name : ''} / grid = ${grid != null ? grid.type : ''} / teaser_size = ${tile.position.size} / position_grid = ${tile.position.index + 1} -->
    <article
        class="wl-tile   
                                     teaser--position-2
                                     teaser--size-s
                                     
                                        "
        data-gtm="teaser_click"
        data-position="3"
        data-topic="Buitenland"
        data-content_id="7e8510b"
        data-element=" text, image
                                
                                 "
        data-teaser-size="S"
        data-type="news"
        data-teaser-grid-type="related-article-grid-nl"
        data-personalisation="null"
    >
        
    <div class="line1"></div>


        
        
        
        
        
            <a
    class="wl-teaser--basic  teaser--header-alignment-left teaser--element-direction-vertical teaser--heavy-ruler  teaser--typographyset-basic   teaser--header-position-horizontal-left teaser--header-position-vertical-top teaser--has-short-title 
                           wl-teaser--has-padding
                           teaser--image-position-before_title"
    href="/buitenland/vrachtwagen-met-46-dode-migranten-aangetroffen-in-texas~b7e8510b/"
    style=" 
                    border-color: #000000;
                     "
    aria-label="&lt;strong&gt;Vrachtwagen met 46 dode migranten aangetroffen in Texas&lt;/strong&gt;"
>
    
        
            
                
    
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to bottom,rgba(255, 255, 255, 0),rgba(255, 255, 255, 0), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:100%;"
>
    <h4
        class="teaser__subtitle"
        style="  --teaser-subtitle:#000000; "
    >
        <span class="teaser__labels">
            
            
            <span
                class="teaser__sublabel"
                style="color:#005693;
                                display: inline;"
            >Migrantencrisis</span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 class="teaser__title">
            <span class="teaser__title__value--long"><strong>Vrachtwagen met 46 dode migranten aangetroffen in Texas</strong></span>
            <span class="teaser__title__value--short"><strong>Vrachtwagen met 46 dode migranten aangetroffen in Texas</strong></span>
        </h3>
    </span>
</div>
            </header>
        
        
        
        
    

            
            
            
        
    
</a>

        
    </article>


<hr
    class="divider"
/>

            
            
            
            
            
            
            
            
            
        
    
        
            
                
    <!-- section = ${section != null ? section.name : ''} / grid = ${grid != null ? grid.type : ''} / teaser_size = ${tile.position.size} / position_grid = ${tile.position.index + 1} -->
    <article
        class="wl-tile   wl-tile--fixed-height
                                     teaser--position-3
                                     teaser--size-s
                                     
                                        "
        data-gtm="teaser_click"
        data-position="4"
        data-topic="Buitenland"
        data-content_id="b127b2f"
        data-element=" 
                                image
                                 "
        data-teaser-size="S"
        data-type="news"
        data-teaser-grid-type="related-article-grid-nl"
        data-personalisation="null"
    >
        
    <div class="line1"></div>


        
            
<a
    href="/buitenland/en-weer-slaat-de-navo-een-nieuw-pad-in~bb127b2f/"
    aria-label="De Navo staat &lt;strong&gt;op een kruispunt in de geschiedenis&lt;/strong&gt;" class=" teaser--header-alignment-center teaser--element-direction-vertical   teaser--typographyset-basicgraphik   teaser--header-position-horizontal-left teaser--header-position-vertical-top teaser--has-short-title 
                           teaser--with-image-background wl-teaser--has-background wl-teaser--has-padding "
>
    
    
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to bottom,rgba(0, 0, 0, 0),rgba(0, 0, 0, 0), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:100%;"
>
    <h4
        class="teaser__subtitle"
        style="  --teaser-subtitle:#FFFFFF; "
    >
        <span class="teaser__labels">
            
            
            <span
                class="teaser__sublabel"
                style="color:#FFFFFF;
                                display: inline;"
            >Navo-top</span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 style="color:#FFFFFF;" class="teaser__title">
            <span class="teaser__title__value--long">De Navo staat <strong>op een kruispunt in de geschiedenis</strong></span>
            <span class="teaser__title__value--short">De Navo staat <strong>op een kruispunt in de geschiedenis</strong></span>
        </h3>
    </span>
</div>
            </header>
        
        
        
        
    

    


    
        
            
                <img
                    class="teaser__image--background lazy"
                    data-src="https://images0.persgroep.net/rcs/YZtVFe2WH5uXbRMW7mr_sgh9dRM/diocontent/218371433/_focus/0.5/0.5/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
                    data-srcset=" https://images0.persgroep.net/rcs/YZtVFe2WH5uXbRMW7mr_sgh9dRM/diocontent/218371433/_focus/0.5/0.5/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w,
                                        https://images0.persgroep.net/rcs/GxmASNXPDB1qUrEmxJgMuFJLghQ/diocontent/218371433/_focus/0.5/0.5/_fill/320/320?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 320w,
                                        https://images0.persgroep.net/rcs/Htp7CAEWvUvjhiEQ0jWD7IGOZ8o/diocontent/218371433/_focus/0.5/0.5/_fill/375/375?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 375w "
                    sizes=" (min-width: 601px) 280px,
                                (min-width: 376px) 600px,
                                (min-width: 321px) 375px,
                                (min-width: 281px) 320px, 280px"
                    alt=""
                    loading="lazy"
                    width="280"
                    height="280"
                />
            
            
        

        

        

        
    


</a>

        
        
        
        
        
    </article>


<hr
    class="divider"
/>

            
            
            
            
            
            
            
            
            
        
    
        
            
            
            
            
            
            
            
            
                <article
    class="wl-tile list--position-4 teaser--size-s"
>
    
    <div class="line1"></div>


    <div class="wl-tile__teaser-list  teaser-subteasers-counter--show  ">
        <header class="teaser-list__header">
            <a
                href="/best-gelezen"
                class="teaser-list__header-link"
                data-gtm="Best gelezen / title / more"
                aria-label="Meer best gelezen"
            >
                <h4
                    class="teaser-list__title teaser-list--align-left"
                    style="--teaser-list-title:#000000"
                >Best gelezen</h4>
                <span
                    class="teaser-list__more"
                    href="/best-gelezen"
                >MEER <svg width="6" height="10"><path d="M.385 10a.385.385 0 0 1-.272-.657L4.456 5 .113.657A.385.385 0 0 1 .657.113l4.615 4.615c.15.15.15.394 0 .544L.657 9.887A.383.383 0 0 1 .385 10z"></path></svg></span>
            </a>
            
        </header>
        <div class="teaser-list__items">
            
                
<article
    class="teaser--small  image-position-horizontal--none    "
    data-gtm="teaser_click"
    data-position="1"
    data-topic="Buitenland"
    data-content_id="6879c9a"
    data-type="list best gelezen"
    data-teaser-size="S"
    data-element=" text "
    data-teaser-grid-type="related-article-grid-nl"
>
    
    <a
        class="teaser__link"
        href="/buitenland/zelenski-maakt-korte-metten-met-navo-euforie~b6879c9a/"
        aria-label="Zelenski maakt korte metten met Navo-euforie"
    >
        <span class="teaser__counter--small">1</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/trouw-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/aUoLMmj2ciRmdWOojNL77IVZp7Y/diocontent/218351234/_crop/2018/1092/1448/1448/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small"></span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Zelenski maakt korte metten met Navo-euforie</span
                >
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  image-position-horizontal--none    "
    data-gtm="teaser_click"
    data-position="2"
    data-topic="Buitenland"
    data-content_id="2e184fb"
    data-type="list best gelezen"
    data-teaser-size="S"
    data-element=" text "
    data-teaser-grid-type="related-article-grid-nl"
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/buitenland/trump-kleineert-getuige-die-explosieve-details-gaf-over-dag-van-bestorming-capitool~b2e184fb/"
        aria-label="Trump kleineert getuige die explosieve details gaf over dag van bestorming Capitool"
    >
        <span class="teaser__counter--small">2</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/trouw-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/tN0sUT7mz_xQfAb3k4fs3ec05fM/diocontent/218344026/_crop/1534/1396/2203/2203/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small"></span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Trump kleineert getuige die explosieve details gaf over dag van bestorming Capitool</span
                >
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  image-position-horizontal--none    "
    data-gtm="teaser_click"
    data-position="3"
    data-topic="Buitenland"
    data-content_id="60c0b3f"
    data-type="list best gelezen"
    data-teaser-size="S"
    data-element=" text "
    data-teaser-grid-type="related-article-grid-nl"
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/buitenland/weg-uit-nederland-vanwege-corona-antivaxers-in-portugal~b60c0b3f/"
        aria-label="Weg uit Nederland vanwege corona: antivaxers in Portugal"
    >
        <span class="teaser__counter--small">3</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/trouw-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/xzxbSCvC-tiZVpeOZbLYKQaH6yA/diocontent/218126083/_crop/1575/546/3067/3067/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small"></span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Weg uit Nederland vanwege corona: antivaxers in Portugal</span
                >
            </span>
        </header>
    </a>
</article>

            
        </div>
    </div>
</article>

            
            
        
    

</div>

 <div class="read-more"> <div class="read-more__wrapper"> <a class="read-more__link fjs-read-more-link" data-gtm="more / buitenland / 3" data-href="/leesmeer/TRGO_BUITENLAND/3" href="/buitenland">Meer buitenland <img class='read-more__arrow' src='\static\arrow-right.svg' height='8' width='13'></a>  </div> </div>   </div>  </section>  <div class="fjs-paywall"></div>  <div class="ad--section fjs-ad-hide-empty" id="branded2" data-id="branded2"></div> <script>window.APP.helpers.runWhenInBreakpoint({xlarge:!0,large:!0,medium:!0,small:!1},function(){"function"==typeof window.loadAdvertSlot&&window.loadAdvertSlot("branded2")})</script>  <script src="/article-static/article-81784f4e4a.js" async="async"></script>  </main>  <nav class="app-bottom-navigation fjs-app-bottom-navigation"> <ul class="app-bottom-navigation__item-list"> <li class="app-bottom-navigation__item" data-gtm="navigation / live" data-category="menu" data-type="bottom_menu" data-text="live"> <a class="app-bottom-navigation__link" href="/"> <svg class="app-bottom-navigation__item-icon app-bottom-navigation__item-icon--start" width="22" height="22" xmlns="http://www.w3.org/2000/svg"> <g fill="none" fill-rule="evenodd"> <path fill="none" d="M0 0h22v22H0z"/> <path fill="currentColor" d="M19.214 2l-.73 3.475h-4.453L11.038 20H6.333L9.327 5.475H5L5.704 2h13.51"/> </g> </svg>  <span class="app-bottom-navigation__link-text">Voorpagina</span> </a> </li> <li class="app-bottom-navigation__item" data-gtm="navigation / edition" data-category="menu" data-type="bottom_menu" data-text="editie"> <a class="app-bottom-navigation__link" href="/editie/vandaag"> <svg class="app-bottom-navigation__item-icon" width="22" height="22" fill="none" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="nonzero" d="M23.5 9h2a.5.5 0 01.5.5v7a2.503 2.503 0 01-2.5 2.5h-21A2.503 2.503 0 010 16.5V.5A.5.5 0 01.5 0h21a.5.5 0 01.5.5v16a1.5 1.5 0 003 0V10h-1.5a.5.5 0 010-1zM1 16.5c0 .828.672 1.5 1.5 1.5h19.001A2.486 2.486 0 0121 16.5V1H1v15.5z" fill="currentColor"/> <path fill-rule="nonzero" d="M10.5 13h-7a.5.5 0 01-.5-.5v-3a.5.5 0 01.5-.5h7a.5.5 0 01.5.5v3a.5.5 0 01-.5.5zm-.5-3H4v2h6v-2z" fill="currentColor"/> <path d="M3.596 4h14.808a.5.5 0 000-1H3.596a.5.5 0 000 1zM3.596 7h14.808a.5.5 0 000-1H3.596a.5.5 0 000 1zM18.505 9H13.5a.5.5 0 000 1h5.005a.5.5 0 000-1zM18.404 13a.5.5 0 000-1H13.5a.5.5 0 000 1h4.904zM18.5 15h-15a.5.5 0 000 1h15a.5.5 0 000-1z" fill="currentColor"/> </svg> <span class="app-bottom-navigation__link-text">Editie</span> </a> </li>  <li class="app-bottom-navigation__item" data-gtm="navigation / best gelezen" data-category="menu" data-type="bottom_menu" data-text="best gelezen"> <a class="app-bottom-navigation__link" href="/best-gelezen"> <svg class="app-bottom-navigation__item-icon" width="22" height="22" xmlns="http://www.w3.org/2000/svg"> <g fill="none" fill-rule="evenodd"> <path fill="none" d="M0 0h22v22H0z"/> <path d="M20.617 4.063a.5.5 0 00-.371-.141H16.02a.5.5 0 100 1h3.044l-6.9 6.964-3.675-1.908a.5.5 0 00-.584.09l-7 7a.5.5 0 10.707.707l6.741-6.741 3.677 1.909a.5.5 0 00.586-.092l7.143-7.213v3.026a.5.5 0 101 0V4.437a.5.5 0 00-.142-.374z" fill-rule="nonzero" fill="currentColor"/> </g> </svg> <span class="app-bottom-navigation__link-text">Best gelezen</span> </a> </li>  <li class="app-bottom-navigation__item" data-gtm="navigation / zoeken" data-category="menu" data-type="bottom_menu" data-text="zoeken"> <a class="app-bottom-navigation__link" href="/search"> <svg class="app-bottom-navigation__item-icon" width="22" height="22" xmlns="http://www.w3.org/2000/svg"> <g fill="none" fill-rule="evenodd"> <path fill="none" d="M0 0h22v22H0z"/> <path d="M19.103 18.31l-4.696-4.858-.006-.004c1.738-2.019 2.17-4.903 1.107-7.372C14.444 3.607 12.08 2.013 9.468 2h-.034c-3.674-.01-6.66 3.064-6.668 6.864-.01 3.8 2.962 6.889 6.636 6.898h.034a6.475 6.475 0 004.413-1.744l.005.006 4.696 4.857a.382.382 0 00.548-.005.415.415 0 00.005-.567zm-9.697-3.358c-3.242-.008-5.863-2.733-5.856-6.086.008-3.353 2.642-6.065 5.884-6.056h.03c3.241.016 5.856 2.748 5.84 6.101-.016 3.353-2.657 6.058-5.898 6.041z" fill-rule="nonzero" fill="currentColor"/> </g> </svg> <span class="app-bottom-navigation__link-text">Zoeken</span> </a> </li> <li class="app-bottom-navigation__item" data-gtm="navigation / sections" data-category="menu" data-type="bottom_menu" data-text="rubrieken"> <button class="app-bottom-navigation__link fjs-app-menu-section-trigger" data-menu-trigger="sections"> <svg class="app-bottom-navigation__item-icon" width="24" height="24" xmlns="http://www.w3.org/2000/svg"> <path d="M16.5 12h-10a.5.5 0 0 1 0-1h10a.5.5 0 0 1 0 1ZM3.5 12h-2a.5.5 0 0 1 0-1h2a.5.5 0 0 1 0 1ZM22.528 16H6.472a.46.46 0 0 1-.334-.146A.515.515 0 0 1 6 15.5c0-.133.05-.26.138-.354A.46.46 0 0 1 6.472 15h16.056a.46.46 0 0 1 .334.146.516.516 0 0 1 .138.354c0 .133-.05.26-.138.354a.46.46 0 0 1-.334.146ZM3.5 16h-2a.5.5 0 0 1 0-1h2a.5.5 0 0 1 0 1ZM20.5 8h-14a.5.5 0 1 1 0-1h14a.5.5 0 0 1 0 1ZM3.5 8h-2a.5.5 0 1 1 0-1h2a.5.5 0 1 1 0 1ZM18.5 4h-12a.5.5 0 1 1 0-1h12a.5.5 0 0 1 0 1ZM3.5 4h-2a.5.5 0 1 1 0-1h2a.5.5 0 1 1 0 1ZM18.5 20h-12a.5.5 0 0 1 0-1h12a.5.5 0 0 1 0 1ZM3.5 20h-2a.5.5 0 0 1 0-1h2a.5.5 0 0 1 0 1Z" fill="currentColor"/> </svg> <span class="app-bottom-navigation__link-text">Rubrieken</span> </button> </li> </ul> </nav>  <div class="app-overlay js-is-hidden fjs-app-overlay"></div>  <section id="menu" class="app-menu app-menu--right app-menu--mobile-modal fjs-app-menu js-is-hidden" data-menu="service"> <header class="menu-header"> <div class="menu-close fjs-close-menu"> <svg class="menu-close-icon"> <path d="M3.14634 20.8537C3.34153 21.0488 3.65792 21.0488 3.85311 20.8537L11.9969 12.7099L19.8907 20.6037C20.0868 20.7932 20.3986 20.7905 20.5914 20.5977C20.7842 20.4048 20.7869 20.0931 20.5975 19.897L12.7036 12.0031L20.8474 3.85937C20.9773 3.73387 21.0294 3.54803 20.9837 3.37328C20.938 3.19852 20.8015 3.06204 20.6267 3.0163C20.452 2.97056 20.2661 3.02267 20.1406 3.15261L11.9969 11.2964L4.10302 3.40252C3.9069 3.2131 3.59515 3.21581 3.40235 3.40861C3.20955 3.60141 3.20684 3.91316 3.39626 4.10928L11.2901 12.0031L3.14634 20.1469C2.95122 20.3421 2.95122 20.6585 3.14634 20.8537Z" fill="black"/> </svg> </div>  <h2 class="menu-title">Menu</h2> </header>   <ul class="menu-list">   <li class="menu-list__item" data-temptation-position="MENU_ITEM"> <a class="menu-list__item-link" href="https://www.krant.nl/abonnementen/tr/" data-gtm="menu / Word nu abonnee / text" data-category="menu" data-type="service" data-text="word nu abonnee" onclick="window.APP.loginHelpers.logout();" aria-expanded="false" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Word nu abonnee</h4>    </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M18.0147 5.5H9.01467C8.73852 5.5 8.51467 5.72386 8.51467 6C8.51467 6.27614 8.73852 6.5 9.01467 6.5H16.8077L5.66167 17.646C5.52651 17.7702 5.47029 17.9585 5.51522 18.1365C5.56016 18.3145 5.69902 18.4536 5.87694 18.4987C6.05487 18.5439 6.24325 18.488 6.36767 18.353L17.5147 7.207V15C17.5147 15.2761 17.7385 15.5 18.0147 15.5C18.2908 15.5 18.5147 15.2761 18.5147 15V6C18.5147 5.72386 18.2908 5.5 18.0147 5.5Z" fill="black"/> </svg> </div>  </a> </li>    <li class="menu-list__item js-is-hidden fjs-show-logged-in"> <a class="menu-list__item-link" href="https://myaccount.trouw.nl/" data-gtm="menu / Mijn account / text" data-category="menu" data-type="service" data-text="mijn account" onclick="window.APP.loginHelpers.logout();" aria-expanded="false" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Mijn account</h4>    </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M18.0147 5.5H9.01467C8.73852 5.5 8.51467 5.72386 8.51467 6C8.51467 6.27614 8.73852 6.5 9.01467 6.5H16.8077L5.66167 17.646C5.52651 17.7702 5.47029 17.9585 5.51522 18.1365C5.56016 18.3145 5.69902 18.4536 5.87694 18.4987C6.05487 18.5439 6.24325 18.488 6.36767 18.353L17.5147 7.207V15C17.5147 15.2761 17.7385 15.5 18.0147 15.5C18.2908 15.5 18.5147 15.2761 18.5147 15V6C18.5147 5.72386 18.2908 5.5 18.0147 5.5Z" fill="black"/> </svg> </div>  </a> </li>    <li class="menu-list__item fjs-hide-logged-in"> <a class="menu-list__item-link" href="/login?dpg_source=tr&amp;dpg_campaign=stdc_tr&amp;dpg_medium=menu&amp;redirect_url=https://www.trouw.nl" data-gtm="menu / Inloggen / text" data-category="menu" data-type="service" data-text="inloggen" onclick="window.APP.loginHelpers.logout();" aria-expanded="false"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Inloggen</h4>  <p class="menu-item__text">U bent niet ingelogd</p>  </div>  <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>    <li class="menu-list__item js-is-hidden fjs-show-logged-in"> <a class="menu-list__item-link" href="/logout" data-gtm="menu / Uitloggen / text" data-category="menu" data-type="service" data-text="uitloggen" onclick="window.APP.loginHelpers.logout();" aria-expanded="false"> <div class="menu-item__text-wrapper">  <h4 class="menu-item__title">Uitloggen</h4>  <p class="fjs-logout-text menu-item__text"></p> </div>  <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>   </ul>   <h3 class="menu-list-title">Personaliseren</h3> <ul class="menu-list">   <li class="menu-list__item"> <a class="menu-list__item-link" href="/meldingen" data-gtm="menu / Meldingen / text" data-category="menu" data-type="service" data-text="meldingen" onclick="window.APP.loginHelpers.logout();" aria-expanded="false"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Meldingen</h4>    </div>  <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>    <li class="menu-list__item fjs-hide-logged-in"> <a class="menu-list__item-link" href="/nieuwsbrief" data-gtm="menu / Nieuwsbrieven / text" data-category="menu" data-type="service" data-text="nieuwsbrieven" onclick="window.APP.loginHelpers.logout();" aria-expanded="false"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Nieuwsbrieven</h4>    </div>  <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>    <li class="menu-list__item js-is-hidden fjs-show-logged-in"> <a class="menu-list__item-link" href="/nieuwsbrief" data-gtm="menu / Mijn nieuwsbrieven / text" data-category="menu" data-type="service" data-text="mijn nieuwsbrieven" onclick="window.APP.loginHelpers.logout();" aria-expanded="false"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Mijn nieuwsbrieven</h4>    </div>  <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>    <li class="menu-list__item"> <a class="menu-list__item-link fjs-has-submenu" href="#" data-gtm="menu / Data en Privacy / text" data-category="menu" data-type="service" data-text="data en privacy" onclick="window.APP.loginHelpers.logout();" aria-expanded="false"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Data en Privacy</h4>    </div>  <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> <div class="menu-sub-menu"> <header class="menu-header">  <div class="menu-back fjs-submenu-back"> <svg class="menu-back-icon"> <path d="M8.99989 21.4939C8.86725 21.494 8.74002 21.4413 8.64639 21.3474L0.146393 12.8474C-0.0487977 12.6521 -0.0487977 12.3356 0.146393 12.1404L8.64639 3.64036C8.84258 3.45087 9.15444 3.45358 9.3473 3.64645C9.54017 3.83931 9.54288 4.15117 9.35339 4.34736L1.20689 12.4939L9.35339 20.6404C9.49635 20.7834 9.5391 20.9984 9.46173 21.1852C9.38436 21.372 9.20209 21.4938 8.99989 21.4939Z" fill="black"/> </svg> </div> <h2 class="menu-title">Data en Privacy</h2> </header> <ul class="menu-sub-list">  <li class="menu-list__item"> <a class="menu-list__item-link" href="javascript:showPrivacyModal();" data-gtm="menu / Cookie instellingen / text" data-category="menu" data-type="service" data-text="cookie instellingen" onclick="window.APP.loginHelpers.logout();" aria-expanded="false"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Cookie instellingen</h4>    </div>  <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>  <li class="menu-list__item"> <a class="menu-list__item-link" href="/cookiewall/info" data-gtm="menu / Cookiebeleid / text" data-category="menu" data-type="service" data-text="cookiebeleid" onclick="window.APP.loginHelpers.logout();" aria-expanded="false"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Cookiebeleid</h4>    </div>  <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>  <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.dpgmedia.nl/privacy" data-gtm="menu / Privacy / text" data-category="menu" data-type="service" data-text="privacy" onclick="window.APP.loginHelpers.logout();" aria-expanded="false" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Privacy</h4>    </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M18.0147 5.5H9.01467C8.73852 5.5 8.51467 5.72386 8.51467 6C8.51467 6.27614 8.73852 6.5 9.01467 6.5H16.8077L5.66167 17.646C5.52651 17.7702 5.47029 17.9585 5.51522 18.1365C5.56016 18.3145 5.69902 18.4536 5.87694 18.4987C6.05487 18.5439 6.24325 18.488 6.36767 18.353L17.5147 7.207V15C17.5147 15.2761 17.7385 15.5 18.0147 15.5C18.2908 15.5 18.5147 15.2761 18.5147 15V6C18.5147 5.72386 18.2908 5.5 18.0147 5.5Z" fill="black"/> </svg> </div>  </a> </li>  </ul> </div></li>   </ul>   <h3 class="menu-list-title">Meer Trouw</h3> <ul class="menu-list">   <li class="menu-list__item"> <a class="menu-list__item-link" href="https://krant.trouw.nl" data-gtm="menu / Digitale krant / text" data-category="menu" data-type="service" data-text="digitale krant" onclick="window.APP.loginHelpers.logout();" aria-expanded="false" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Digitale krant</h4>    </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M18.0147 5.5H9.01467C8.73852 5.5 8.51467 5.72386 8.51467 6C8.51467 6.27614 8.73852 6.5 9.01467 6.5H16.8077L5.66167 17.646C5.52651 17.7702 5.47029 17.9585 5.51522 18.1365C5.56016 18.3145 5.69902 18.4536 5.87694 18.4987C6.05487 18.5439 6.24325 18.488 6.36767 18.353L17.5147 7.207V15C17.5147 15.2761 17.7385 15.5 18.0147 15.5C18.2908 15.5 18.5147 15.2761 18.5147 15V6C18.5147 5.72386 18.2908 5.5 18.0147 5.5Z" fill="black"/> </svg> </div>  </a> </li>    <li class="menu-list__item"> <a class="menu-list__item-link" href="https://webwinkel.trouw.nl/" data-gtm="menu / Winkel / text" data-category="menu" data-type="service" data-text="winkel" onclick="window.APP.loginHelpers.logout();" aria-expanded="false" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Winkel</h4>    </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M18.0147 5.5H9.01467C8.73852 5.5 8.51467 5.72386 8.51467 6C8.51467 6.27614 8.73852 6.5 9.01467 6.5H16.8077L5.66167 17.646C5.52651 17.7702 5.47029 17.9585 5.51522 18.1365C5.56016 18.3145 5.69902 18.4536 5.87694 18.4987C6.05487 18.5439 6.24325 18.488 6.36767 18.353L17.5147 7.207V15C17.5147 15.2761 17.7385 15.5 18.0147 15.5C18.2908 15.5 18.5147 15.2761 18.5147 15V6C18.5147 5.72386 18.2908 5.5 18.0147 5.5Z" fill="black"/> </svg> </div>  </a> </li>    <li class="menu-list__item"> <a class="menu-list__item-link" href="/games" data-gtm="menu / Puzzels / text" data-category="menu" data-type="service" data-text="puzzels" onclick="window.APP.loginHelpers.logout();" aria-expanded="false"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Puzzels</h4>    </div>  <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>   </ul>   <h3 class="menu-list-title">Vragen &amp; Contact</h3> <ul class="menu-list">   <li class="menu-list__item"> <a class="menu-list__item-link" href="/tipderedactie" data-gtm="menu / Tip de redactie / text" data-category="menu" data-type="service" data-text="tip de redactie" onclick="window.APP.loginHelpers.logout();" aria-expanded="false"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Tip de redactie</h4>    </div>  <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>    <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.trouw.nl/familieberichten" data-gtm="menu / Familieberichten plaatsen / text" data-category="menu" data-type="service" data-text="familieberichten plaatsen" onclick="window.APP.loginHelpers.logout();" aria-expanded="false"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Familieberichten plaatsen</h4>    </div>  <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>    <li class="menu-list__item"> <a class="menu-list__item-link" href="/feedback-web" data-gtm="menu / Wat vindt u van deze website? / text" data-category="menu" data-type="service" data-text="wat vindt u van deze website?" onclick="window.APP.loginHelpers.logout();" aria-expanded="false" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Wat vindt u van deze website?</h4>    </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M18.0147 5.5H9.01467C8.73852 5.5 8.51467 5.72386 8.51467 6C8.51467 6.27614 8.73852 6.5 9.01467 6.5H16.8077L5.66167 17.646C5.52651 17.7702 5.47029 17.9585 5.51522 18.1365C5.56016 18.3145 5.69902 18.4536 5.87694 18.4987C6.05487 18.5439 6.24325 18.488 6.36767 18.353L17.5147 7.207V15C17.5147 15.2761 17.7385 15.5 18.0147 15.5C18.2908 15.5 18.5147 15.2761 18.5147 15V6C18.5147 5.72386 18.2908 5.5 18.0147 5.5Z" fill="black"/> </svg> </div>  </a> </li>    <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.trouw.nl/service/" data-gtm="menu / Klantenservice / text" data-category="menu" data-type="service" data-text="klantenservice" onclick="window.APP.loginHelpers.logout();" aria-expanded="false"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Klantenservice</h4>    </div>  <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>    <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.dpgmedia.nl/gebruiksvoorwaarden" data-gtm="menu / Gebruiksvoorwaarden / text" data-category="menu" data-type="service" data-text="gebruiksvoorwaarden" onclick="window.APP.loginHelpers.logout();" aria-expanded="false"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Gebruiksvoorwaarden</h4>    </div>  <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>   </ul>   </section>  <section id="menu" class="app-menu app-menu--left app-menu--mobile-hard fjs-app-menu-section js-hide-animation js-is-hidden" data-menu="sections"> <header class="menu-header"> <div class="menu-close fjs-close-menu"> <svg class="menu-close-icon"> <path d="M3.14634 20.8537C3.34153 21.0488 3.65792 21.0488 3.85311 20.8537L11.9969 12.7099L19.8907 20.6037C20.0868 20.7932 20.3986 20.7905 20.5914 20.5977C20.7842 20.4048 20.7869 20.0931 20.5975 19.897L12.7036 12.0031L20.8474 3.85937C20.9773 3.73387 21.0294 3.54803 20.9837 3.37328C20.938 3.19852 20.8015 3.06204 20.6267 3.0163C20.452 2.97056 20.2661 3.02267 20.1406 3.15261L11.9969 11.2964L4.10302 3.40252C3.9069 3.2131 3.59515 3.21581 3.40235 3.40861C3.20955 3.60141 3.20684 3.91316 3.39626 4.10928L11.2901 12.0031L3.14634 20.1469C2.95122 20.3421 2.95122 20.6585 3.14634 20.8537Z" fill="black"/> </svg> </div>  <h2 class="menu-title">Rubrieken</h2> </header> <ul class="menu-list">  <li class="menu-list__item"> <a class="menu-list__item-link" href="/uitgelicht" data-category="menu" data-type="rubrieken" data-text="uitgelicht"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title menu-item__title--section">uitgelicht</h4> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a>  </li>  <li class="menu-list__item"> <a class="menu-list__item-link" href="/verdieping" data-category="menu" data-type="rubrieken" data-text="verdieping"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title menu-item__title--section">verdieping</h4> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a>  </li>  <li class="menu-list__item"> <a class="menu-list__item-link" href="/opinie" data-category="menu" data-type="rubrieken" data-text="opinie"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title menu-item__title--section">opinie</h4> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a>  </li>  <li class="menu-list__item"> <a class="menu-list__item-link" href="/religie-filosofie" data-category="menu" data-type="rubrieken" data-text="religie&amp;filosofie"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title menu-item__title--section">religie&amp;filosofie</h4> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a>  </li>  <li class="menu-list__item"> <a class="menu-list__item-link" href="/duurzaamheid-natuur" data-category="menu" data-type="rubrieken" data-text="duurzaamheid&amp;natuur"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title menu-item__title--section">duurzaamheid&amp;natuur</h4> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a>  </li>  <li class="menu-list__item"> <a class="menu-list__item-link" href="/cultuur-media" data-category="menu" data-type="rubrieken" data-text="cultuur&amp;media"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title menu-item__title--section">cultuur&amp;media</h4> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a>  </li>  <li class="menu-list__item"> <a class="menu-list__item-link" href="/rubrieken" data-category="menu" data-type="rubrieken" data-text="rubrieken"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title menu-item__title--section">rubrieken</h4> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a>  </li>  <li class="menu-list__item"> <a class="menu-list__item-link" href="/binnenland" data-category="menu" data-type="rubrieken" data-text="binnenland"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title menu-item__title--section">binnenland</h4> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a>  </li>  <li class="menu-list__item"> <a class="menu-list__item-link" href="/buitenland" data-category="menu" data-type="rubrieken" data-text="buitenland"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title menu-item__title--section">buitenland</h4> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a>  </li>  <li class="menu-list__item"> <a class="menu-list__item-link" href="/economie" data-category="menu" data-type="rubrieken" data-text="economie"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title menu-item__title--section">economie</h4> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a>  </li>  <li class="menu-list__item"> <a class="menu-list__item-link" href="/sport" data-category="menu" data-type="rubrieken" data-text="sport"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title menu-item__title--section">sport</h4> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a>  </li>  <li class="menu-list__item"> <a class="menu-list__item-link" href="/politiek" data-category="menu" data-type="rubrieken" data-text="politiek"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title menu-item__title--section">politiek</h4> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a>  </li>  <li class="menu-list__item"> <a class="menu-list__item-link" href="/achter-de-schermen" data-category="menu" data-type="rubrieken" data-text="achter de schermen"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title menu-item__title--section">achter de schermen</h4> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a>  </li>  <li class="menu-list__item"> <a class="menu-list__item-link" href="/podcasts" data-category="menu" data-type="rubrieken" data-text="podcasts"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title menu-item__title--section">podcasts</h4> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a>  </li>  <li class="menu-list__item"> <a class="menu-list__item-link" href="/recepten" data-category="menu" data-type="rubrieken" data-text="recepten"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title menu-item__title--section">recepten</h4> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a>  </li>  </ul> </section>  <div class="app-editor-tip"> <h3 class="editor-tip-title">Wilt u iets delen met Trouw?</h3> <p class="editor-tip-text">Tip <a href="https://www.trouw.nl/opinie/opiniestukken-insturen-en-colofon-trouw~a2a8ebf8/">hier</a> onze journalisten</p> </div>  <div class="app-footer"> <div class="app-footer__column"> <h4 class="app-footer__title">Algemeen</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.trouw.nl/overons" data-gtm="footer / Over ons">Over ons</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.trouw.nl/service/contact" data-gtm="footer / Contact met Trouw">Contact met Trouw</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpgmedia.nl/privacy" data-gtm="footer / Privacystatement">Privacystatement</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.trouw.nl/service/sites/default/files/Abonnementsvoorwaarden_Trouw.pdf" data-gtm="footer / Abonnementsvoorwaarden">Abonnementsvoorwaarden</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpgmedia.nl/gebruiksvoorwaarden" data-gtm="footer / Gebruiksvoorwaarden">Gebruiksvoorwaarden</a> </li>  <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.trouw.nl/cookies" data-gtm="footer / Cookiebeleid">Cookiebeleid</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="#" onclick="showPrivacyModal()" data-gtm="footer / Cookieinstellingen">Cookie-instellingen</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.trouw.nl/nieuws/copyright-en-auteursrechten-trouw~bd0ebe56/" data-gtm="footer / Auteursrecht"> Auteursrecht </a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.trouw.nl/opinie/opiniestukken-insturen-en-colofon-trouw~a2a8ebf8/" data-gtm="footer / Colofon">Colofon</a> </li> </ul> </div> <div class="app-footer__column"> <h4 class="app-footer__title">Service</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.trouw.nl/service" data-gtm="footer / Klantenservice">Klantenservice</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://myaccount.trouw.nl" data-gtm="footer / Mijn account">Mijn account</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.trouw.nl/service/vakantie" data-gtm="footer / Vakantieservice">Vakantieservice</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpgmedia.nl/merk/trouw" data-gtm="footer / Adverteren">Adverteren</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpglosseverkoop.nl/tornl_j2ee/pag/pve_index.jsp" data-gtm="footer / Losse verkoop">Losse verkoop</a> </li> </ul> </div> <div class="app-footer__column"> <h4 class="app-footer__title">Meer Trouw</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.trouw.nl/abonneren" data-gtm="footer / Abonneren">Abonneren</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/nieuwsbrief" data-gtm="footer / Nieuwsbrieven">Nieuwsbrieven</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://krant.trouw.nl/titles/" data-gtm="footer / Digitale krant">Digitale krant</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://webwinkel.trouw.nl/" data-gtm="footer / Webwinkel">Webwinkel</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/rss/feeds" data-gtm="footer / RSS-feeds">RSS-feeds</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.facebook.com/Trouw.nl" data-gtm="footer / Facebook">Facebook</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://twitter.com/Trouw" data-gtm="footer / Twitter">Twitter</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://play.google.com/store/apps/details?id=be.persgroep.android.news.mobiletr" data-gtm="footer / Android apps">Android apps</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://itunes.apple.com/nl/app/trouw-nl-mobile/id418881043" data-gtm="footer / iOS apps">iOS apps</a> </li> </ul> </div> <div class="app-footer__column"> <h4 class="app-footer__title">Navigeer</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/columns" data-gtm="footer / Columnisten">Columnisten</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/recensies" data-gtm="footer / Recensies">Recensies</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/archief" data-gtm="footer / Archief">Archief</a> </li> </ul> </div> </div>  <div class="app-disclaimer__wrapper"> <div class="app-disclaimer"> <p class="app-disclaimer__text"> Op alle verhalen van Trouw rust uiteraard copyright.<br> Wil je tekst overnemen of een video(fragment), foto of illustratie gebruiken, mail dan naar <a href="mailto:copyright@trouw.nl">copyright@trouw.nl</a>. <br> © <span>2022</span> DPG Media B.V. - alle rechten voorbehouden </p> </div> </div>  <div class="ad--layer" id="layer1" data-id="layer1"> <script>"function"==typeof window.loadAdvertSlot&&window.loadAdvertSlot("layer1")</script> </div>  <noscript> <iframe src="https://t.trouw.nl/gtm.js?id=GTM-TPHZL7D" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript>  <div data-temptation-position="PAGE_BOTTOM"></div>  </body> </html> 