<!DOCTYPE html>
<html lang="nl-NL" class="is-article-page  "> <head>  <meta charset="utf-8"> <meta http-equiv="x-ua-compatible" content="ie=edge"> <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">     <title>India, een land met ruim 1,3 miljard inwoners, zit op slot: ‘We willen geen koekjes, we willen naar huis’ | Trouw</title>     <meta property="article:section" content="buitenland">  <meta property="article:published_time" content="2020-04-03T12:51+02:00">  <meta property="article:author" content="Aletta André">   <meta property="article:tag" content="India">  <meta property="article:tag" content="Jamma Devi">  <meta property="article:tag" content="demografie">  <meta property="article:tag" content="samenleving">  <meta property="article:tag" content="immigratie">  <meta property="article:tag" content="illegalen">  <meta property="article:tag" content="politiek">    <meta name="description" content="India, een land met ruim 1,3 miljard inwoners, zit op slot. Miljoenen arbeidsmigranten raakten werkloos en besloten thuiswaarts te keren, desnoods ..."> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:title" content="India, een land met ruim 1,3 miljard inwoners, zit op slot: ‘We willen geen koekjes, we willen naar h..."> <meta name="twitter:description" content="India, een land met ruim 1,3 miljard inwoners, zit op slot. Miljoenen arbeidsmigranten raakten werkloos en besloten thuiswaarts te keren, desnoods ..."> <meta name="twitter:image" content="https://images4.persgroep.net/rcs/yIomYxMsTZdRh0Su-61ekaXSELw/diocontent/169057171/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.8"> <meta property="og:type" content="article"> <meta property="og:site_name" content="Trouw"> <meta property="og:locale" content="nl_NL"> <meta property="og:title" content="India, een land met ruim 1,3 miljard inwoners, zit op slot: ‘We willen geen koekjes, we willen naar huis’"> <meta property="og:description" content="India, een land met ruim 1,3 miljard inwoners, zit op slot. Miljoenen arbeidsmigranten raakten werkloos en besloten thuiswaarts te keren, desnoods ..."> <meta property="og:url" content="https://www.trouw.nl/gs-b7954c44"> <meta property="og:image" content="https://images4.persgroep.net/rcs/yIomYxMsTZdRh0Su-61ekaXSELw/diocontent/169057171/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.8">  <link rel="preconnect" href="https://images0.persgroep.net"> <link rel="preconnect" href="https://myprivacy.persgroep.net">  <link rel="dns-prefetch" href="https://www.trouw.nl/sel-static">  <link rel="dns-prefetch" href="https://images0.persgroep.net"> <link rel="dns-prefetch" href="https://myprivacy.persgroep.net">  <script>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</script>  <script>window._privacy=window._privacy||[]</script>   <link rel="stylesheet" href="https://www.trouw.nl/sel-static/shared-assets/css/trouw-typography-6.css">  <link rel="stylesheet" href="/static/main-cb6a62ef42.css">  <link rel="stylesheet" href="https://www.trouw.nl/sel-static/teasers/trouw-main-e3a2cc06cb.css">     <script async src="https://advertising-cdn.dpgmedia.cloud/web-advertising/6/3/1/advert.js" type="application/javascript"></script><script type="application/javascript">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</script><script async src="https://cdn.biddercore.io/tagman/dpg/sites/trouw.nl/index.js"></script>  <script src="https://myprivacy.persgroep.net/api.js" async="async"></script>   <script type="text/javascript" src="https://config-prod.choice.faktor.io/ec4dd53f-5731-40af-909f-c609b1960e3b/faktor.js" async="async"></script>   <script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>  <script>window.dataLayer=window.dataLayer||[],window.dataLayer.push({"gtm.start":(new Date).getTime(),event:"gtm.js"})</script> <script src="https://www.googletagmanager.com/gtm.js?id=GTM-WNMDGCG" async="async"></script>  <script> window.APP.helpers.waitUntilTrue(
                function () {
                    return Boolean(window.temptation && window.temptation.init);
                },
                function () {
                    window.temptation.init("b7954c44", false, {"articleTitle":"India, een land met ruim 1,3 miljard inwoners, zit op slot: \u0026lsquo;We willen geen koekjes, we willen naar huis\u0026rsquo;","articleType":"normal","author":"Aletta Andr\u00E9"});
                },
                function () {
                    window.APP.modules.temptation.executed = true;
                    console.error('Could not init paywall');
                },
                100,
                100
            ); </script>  <script type="text/javascript" src="https://polyfill.io/v2/polyfill.min.js?features=Array.from,IntersectionObserver" async="async"></script> <script src="/static/main-c5467b715f.js" defer="defer"></script>  <script src="https://www.trouw.nl/sel-static/teasers/main-7f45a4054d.js" defer="defer"></script>   <link rel="canonical" href="https://www.trouw.nl/buitenland/india-een-land-met-ruim-1-3-miljard-inwoners-zit-op-slot-we-willen-geen-koekjes-we-willen-naar-huis~b7954c44/"> <link rel="apple-touch-icon-precomposed" sizes="192x192" href="/static/apple-touch-icon-192x192.png"> <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/static/apple-touch-icon-180x180.png"> <link rel="apple-touch-icon-precomposed" sizes="167x167" href="/static/apple-touch-icon-167x167.png"> <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/static/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon-precomposed" sizes="128x128" href="/static/apple-touch-icon-128x128.png"> <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/static/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/static/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/static/apple-touch-icon-60x60.png"> <link rel="icon" type="image/png" href="/static/favicon-196x196.png" sizes="196x196"> <link rel="icon" type="image/png" href="/static/favicon-128x128.png" sizes="128x128"> <link rel="icon" type="image/png" href="/static/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="/static/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="/static/favicon-16x16.png" sizes="16x16">   <link rel="stylesheet" href="https://www.trouw.nl/articlestyle/article--net.persgroep.product.trouw.site-1ec745334a.css">   </head> <body>  <div class="fjs-subscribe"></div> <div data-temptation-position="PAGE_TOP"></div> <div class="ad--top fjs-hide-on-paywall" id="top1" data-id="top1"> <script>window.APP.helpers.runWhenInBreakpoint({xlarge:!0,large:!0,medium:!0,small:!1},function(){window.loadAdvertSlot("top1")})</script> </div>  <header class="app-header-article fjs-app-header-article"> <div class="app-header-article-container"> <div class="app-header-article__back"> <a class="app-header-article__back-wrapper fjs-back-button" href="/#buitenland" data-gtm="header / back / buitenland"> <svg class="app-header-article__back-icon" width="16" height="22"> <path d="M9.5 18a.5.5 0 0 1-.35-.15l-8.5-8.5a.5.5 0 0 1 0-.7l8.5-8.5a.5.5 0 0 1 .7.7L1.71 9l8.14 8.15a.5.5 0 0 1-.35.85z"/> </svg> </a> </div> <div class="app-header-article__brand"> <a class="app-brand" href="/"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 163 40" class="app-brand-logo"> <g fill="#005693" fill-rule="evenodd"> <path d="M30.755.774L29.176 8.15h-9.635l-6.477 30.819H2.885l6.478-30.82H0L1.524.775h29.23"/> <path d="M44.455 18.878c-1.75-.493-3.174-.766-4.269-.766-4.488 0-6.403 2.79-7.717 8.703l-2.627 12.153h-9.851l5.746-28.247h8.921l-1.04 5.146c2.737-3.942 5.474-5.802 9.305-5.802 1.204 0 2.408.218 3.722.602l-2.19 8.21M61.904 16.57c-3.895 0-7.465 4.3-7.465 10.364 0 3.749 2.218 6.395 5.355 6.395 3.895 0 7.303-4.3 7.303-10.365 0-3.969-2.11-6.395-5.193-6.395zm14.983 6.835C76.887 33.11 69.963 40 58.874 40c-8.925 0-14.28-5.017-14.28-12.956 0-10.144 6.707-16.98 17.85-16.98 9.034 0 14.443 5.072 14.443 13.341zM91.534 10.58L88.61 24.73c-.217.988-.325 1.92-.325 2.797 0 2.742 1.3 4.223 3.685 4.223 3.52 0 6.23-3.126 7.53-9.268l2.49-11.901h9.753l-5.96 28.19H97.06l1.084-4.772c-3.143 3.62-6.718 5.485-10.618 5.485-5.743 0-9.101-3.51-9.101-9.818 0-1.865.325-4.497 1.028-7.842l2.33-11.243h9.751M122.377 10.58l.273 13.642c0 .663 0 3.148-.055 7.455.82-2.706 1.966-5.025 2.95-7.069l6.659-14.027h11.523l.327 14.359v6.737c.656-2.319 1.637-4.749 2.84-7.345l6.387-13.751H163l-14.796 28.387h-11.14l-.49-12.758a169.14 169.14 0 0 1-.109-5.357c0-1.104 0-2.21.053-3.313-1.2 3.092-2.074 5.19-2.62 6.35l-7.044 15.078h-11.411l-2.676-28.387h9.61"/> </g> </svg> </a>  </div> <div class="app-header-article__menu">  <div class="menu__share-toggle fjs-share-toggle" data-gtm="share / top / toggle"> <svg class="menu__share-toggle-icon menu__share-toggle-icon--article" width="17" height="18"> <title>Deel dit artikel</title> <path d="M13.5 10.5c-.8 0-1.56.4-2.03 1.05L4.91 8.62c.11-.38.12-.78.02-1.17l6.55-2.98a2.54 2.54 0 1 0-.41-.91L4.52 6.54a2.5 2.5 0 1 0-.05 2.98l6.6 2.94a2.5 2.5 0 1 0 2.43-1.96zm0-9a1.5 1.5 0 1 1 0 3 1.5 1.5 0 0 1 0-3zm-11 8a1.5 1.5 0 1 1 0-3 1.5 1.5 0 0 1 0 3zm11 5a1.5 1.5 0 1 1 0-3 1.5 1.5 0 0 1 0 3z"/> </svg> <svg class="menu__share-toggle-icon menu__share-toggle-icon--ios" width="17" height="22"> <g fill="#000" fill-rule="nonzero"> <path d="M15.5 6h-5a.5.5 0 1 0 0 1H15v14H1V7h4.5a.5.5 0 0 0 0-1h-5a.5.5 0 0 0-.5.5v15a.5.5 0 0 0 .5.5h15a.5.5 0 0 0 .5-.5v-15a.5.5 0 0 0-.5-.5z"/> <path d="M4.825 3.88L7.5 1.586V13.22a.5.5 0 1 0 1 0V1.587l2.675 2.292a.5.5 0 1 0 .65-.758l-3.5-3a.498.498 0 0 0-.65 0l-3.5 3a.5.5 0 1 0 .65.758z"/> </g> </svg> </div> <div class="menu__share-modal menu__share-modal--hidden fjs-share-modal"> <div class="share-modal__wrapper"> <a class="share-full-icon share-full-icon--facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.trouw.nl/fs-b7954c44" data-gtm="share / top / facebook"> <svg viewbox="0 0 36 36"> <g> <circle fill="#45619E" cx="18" cy="18" r="18"/> <path fill="#fff" d="M15 15.3h1.392v-1.307c0-.575.016-1.463.45-2.014.456-.587 1.083-.98 2.16-.98 1.758 0 2.498.24 2.498.24l-.348 1.99s-.58-.16-1.122-.16c-.542 0-1.027.19-1.027.71v1.52h2.22l-.154 1.942H19V24h-2.61v-6.756H15V15.3"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet/?url=https://www.trouw.nl/ts-b7954c44&amp;via=trouw&amp;text=India, een land met ruim 1,3 miljard inwoners, zit op slot: ‘We willen geen koekjes, we willen naar h..." data-gtm="share / top / twitter"> <svg viewbox="0 0 36 36"> <defs> <path id="a" d="M.003.04h12.624v11.027H.003"/> </defs> <g> <circle fill="#1BABE9" cx="18" cy="18" r="18"/> <g transform="translate(12 13)"> <path fill="#fff" d="M12.627 1.346c-.464.222-.963.372-1.488.44.53-.346.94-.89 1.14-1.542-.507.32-1.06.55-1.65.676C10.16.38 9.49.04 8.74.04c-1.43 0-2.59 1.247-2.59 2.785 0 .218.023.43.067.635C4.062 3.343 2.153 2.235.88.55c-.224.412-.352.89-.352 1.4 0 .966.458 1.818 1.153 2.318-.42-.015-.82-.14-1.17-.35v.036c0 1.35.895 2.475 2.08 2.73-.217.064-.446.098-.682.098-.167 0-.33-.017-.488-.05.33 1.106 1.286 1.91 2.42 1.934-.89.747-2.007 1.192-3.22 1.192-.21 0-.416-.013-.62-.04 1.147.79 2.51 1.252 3.97 1.252 4.767 0 7.373-4.243 7.373-7.922 0-.12-.002-.24-.007-.36.506-.393.945-.883 1.292-1.442" mask="url(#b)"/> </g> </g> </svg> </a> <a class="share-full-icon share-full-icon--mail" href="mailto:?subject=India, een land met ruim 1,3 miljard inwoners, zit op slot: ‘We willen geen koekjes, we willen naar huis’&amp;body=https://www.trouw.nl/es-b7954c44" data-gtm="share / top / mail"> <svg viewbox="0 0 36 36"> <g> <path d="M18 36c9.94 0 18-8.06 18-18S27.94 0 18 0 0 8.06 0 18s8.06 18 18 18z"/> <path fill="#fff" d="M18.1 19.872l-1.608-1.423-4.6 3.98c.17.156.394.254.643.254h11.13c.248 0 .473-.1.64-.256l-4.597-3.985L18.1 19.87zm6.207-6.318c-.168-.157-.392-.254-.642-.254h-11.13c-.248 0-.473.098-.64.256l6.205 5.377 6.207-5.38zm-12.707.57v7.8l4.488-3.855-4.488-3.95zm8.512 3.945l4.488 3.85v-7.8l-4.488 3.947z"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--whatsapp" href="whatsapp://send?text=India, een land met ruim 1,3 miljard inwoners, zit op slot: ‘We willen geen koekjes, we willen naar huis’ https://www.trouw.nl/ws-b7954c44" data-gtm="share / top / whatsapp"> <svg viewbox="0 0 36 36"> <g> <circle fill="#69C063" cx="18" cy="18" r="18"/> <path fill="#fff" d="M18.137 12C14.753 12 12 14.754 12 18.14c0 1.34.433 2.586 1.17 3.597l-.766 2.28 2.36-.753c.97.642 2.128 1.014 3.377 1.014 3.39 0 6.14-2.754 6.14-6.14 0-3.384-2.75-6.138-6.132-6.138h-.003zm-1.714 3.118c-.12-.285-.21-.296-.39-.303-.06-.004-.13-.007-.205-.007-.235 0-.48.068-.628.22-.18.184-.628.613-.628 1.494 0 .88.643 1.732.73 1.852.09.12 1.25 1.952 3.055 2.7 1.41.584 1.83.53 2.15.46.47-.1 1.058-.447 1.206-.865.148-.42.148-.78.104-.86-.043-.076-.162-.12-.343-.21-.18-.09-1.057-.523-1.223-.58-.16-.06-.31-.04-.44.133-.17.24-.34.487-.48.634-.1.116-.28.13-.43.07-.2-.084-.75-.28-1.44-.89-.53-.47-.89-1.06-.99-1.237-.105-.18-.01-.284.07-.38.09-.11.178-.19.268-.296.09-.106.14-.16.2-.283.06-.12.017-.24-.027-.33-.044-.09-.405-.97-.553-1.326z"/> </g> </svg> </a> </div> <p class="share-modal__copy"> <input type="hidden" value="https://www.trouw.nl/cs-b7954c44" class="share-modal__copy-input fjs-share-modal-copy-input"> <a href="https://www.trouw.nl/cs-b7954c44" class="share-modal__copy-link fjs-share-modal-copy-link" data-gtm="share / top / copylink"> <svg width="20" height="10" class="share-modal__copy-icon"> <path fill="#000" fill-rule="nonzero" d="M1.9 5c0-1.7 1.4-3.1 3.1-3.1h4V0H5a5 5 0 0 0 0 10h4V8.1H5A3.1 3.1 0 0 1 1.9 5zM6 6h8V4H6v2zm9-6h-4v1.9h4a3.1 3.1 0 0 1 0 6.2h-4V10h4a5 5 0 0 0 0-10z"/> </svg> <span class="share-modal-copy-link-text fjs-share-modal-copy-link-text" data-click-value="Link gekopieerd"> Kopiëer de link van het artikel </span> </a> </p> </div> <div class="menu__share-inline"> <a class="share-icon share-icon--facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.trouw.nl/fs-b7954c44" data-gtm="share / top / facebook"> <svg width="9" height="22" viewBox="0 0 9 22"> <path d="M1.943 3.672v2.61H.031v3.193h1.912v9.486h3.93V9.475h2.635s.247-1.53.367-3.204H5.887V4.088c0-.326.428-.765.852-.765h2.14V0H5.97C1.846 0 1.943 3.195 1.943 3.672z"/> </svg> </a> <a class="share-icon share-icon--twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet/?url=https://www.trouw.nl/ts-b7954c44&amp;via=trouw&amp;text=India, een land met ruim 1,3 miljard inwoners, zit op slot: ‘We willen geen koekjes, we willen naar h..." data-gtm="share / top / twitter"> <svg width="20" height="22" viewBox="0 0 20 16"> <path d="M17.64 3.94c.007.17.012.342.012.514 0 5.236-4.075 11.27-11.53 11.27-2.288 0-4.418-.653-6.211-1.778.317.037.64.055.966.055a8.25 8.25 0 0 0 5.033-1.695c-1.773-.032-3.27-1.178-3.785-2.752a4.174 4.174 0 0 0 1.83-.067C2.1 9.124.704 7.523.704 5.602v-.05c.546.297 1.17.475 1.835.496A3.937 3.937 0 0 1 .738 2.75c0-.727.199-1.408.548-1.993a11.594 11.594 0 0 0 8.351 4.14 3.873 3.873 0 0 1-.104-.903c0-2.187 1.814-3.961 4.051-3.961 1.166 0 2.218.48 2.958 1.25a8.2 8.2 0 0 0 2.574-.961 3.997 3.997 0 0 1-1.784 2.192 8.2 8.2 0 0 0 2.327-.623 8.052 8.052 0 0 1-2.02 2.048z"/> </svg> </a> <a class="share-icon share-icon--linkedin" target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.trouw.nl/ls-b7954c44" data-gtm="share / top / linkedin"> <svg width="20" height="20" viewBox="0 0 20 20"> <path d="M19.835 11.646v7.334h-4.25v-6.842c0-1.72-.616-2.892-2.155-2.892-1.174 0-1.873.79-2.181 1.555-.112.273-.141.654-.141 1.037v7.142H6.855s.057-11.589 0-12.79h4.253v1.813l-.028.042h.028v-.042c.565-.87 1.573-2.113 3.832-2.113 2.798 0 4.895 1.828 4.895 5.756zM2.406.026C.952.026 0 .98 0 2.235c0 1.228.924 2.21 2.35 2.21h.028c1.484 0 2.406-.982 2.406-2.21C4.756.98 3.862.025 2.406.025zM.253 18.98h4.25V6.19H.254v12.79z"/> </svg> </a> <a class="share-icon share-icon--article fjs-share-modal-desktop-copy-link" data-gtm="share / top / copylink" href="https://www.trouw.nl/cs-b7954c44"> <input type="hidden" value="https://www.trouw.nl/cs-b7954c44" class="share-modal__copy-input fjs-share-modal-desktop-copy-input"> <svg width="20" height="24" viewBox="0 0 20 10"> <path d="M1.9 5c0-1.7 1.4-3.1 3.1-3.1h4V0H5a5 5 0 0 0 0 10h4V8.1H5A3.1 3.1 0 0 1 1.9 5zM6 6h8V4H6v2zm9-6h-4v1.9h4a3.1 3.1 0 0 1 0 6.2h-4V10h4a5 5 0 0 0 0-10z"/> </svg> </a> <a class="share-icon share-icon--mail" target="_blank" rel="noopener noreferrer" href="mailto:?subject=India, een land met ruim 1,3 miljard inwoners, zit op slot: ‘We willen geen koekjes, we willen naar huis’&amp;body=https://www.trouw.nl/es-b7954c44" data-gtm="share / top / mail"> <svg width="20" height="20" viewBox="0 0 20 10"> <path d="M9.819 9.775l-2.43-2.117-6.946 5.927c.253.233.594.379.97.379h16.812c.374 0 .714-.146.965-.379l-6.942-5.927-2.43 2.117zM19.194.378a1.416 1.416 0 0 0-.97-.378H1.413a1.41 1.41 0 0 0-.966.381l9.373 7.997 9.375-8zM0 1.226v11.601l6.779-5.735L0 1.226zm12.858 5.866l6.78 5.735V1.222l-6.78 5.87z"/> </svg> </a>  </div>  </div> </div> <div class="scroll-indicator"></div>  </header>  <div class="app-navigation-anchor"></div> <nav class="app-navigation fjs-app-navigation"> <div class="app-navigation__sections-wrapper fjs-app-navigation-wrapper"> <ul class="app-navigation__sections fjs-app-navigation-sections"> <li class="app-navigation__section fjs-app-navigation-section   voorpagina"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/voorpagina" data-gtm="navigation / voorpagina"><span>voorpagina</span></a> </div> </li>  <li class="app-navigation__section fjs-app-navigation-section   verdieping"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/verdieping" data-gtm="navigation / verdieping"><span>verdieping</span></a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   opinie"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/opinie" data-gtm="navigation / opinie"><span>opinie</span></a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   religie-filosofie"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/religie-filosofie" data-gtm="navigation / religie-filosofie"><span>religie&amp;filosofie</span></a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   duurzaamheid-natuur"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/duurzaamheid-natuur" data-gtm="navigation / duurzaamheid-natuur"><span>duurzaamheid&amp;natuur</span></a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   cultuur-media"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/cultuur-media" data-gtm="navigation / cultuur-media"><span>cultuur&amp;media</span></a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   achterpagina"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/achterpagina" data-gtm="navigation / achterpagina"><span>achterpagina</span></a> </div> </li> </ul> <div class="app-navigation__button app-navigation__button--previous fjs-button-previous"> <svg xmlns="http://www.w3.org/2000/svg" width="7" height="12" class="app-navigation__button__arrow"> <path fill="#9B9B9B" d="M5.676 12L7 10.6 2.65 6 7 1.4 5.676 0 0 6l3.75 3.966z"/> </svg> </div> <div class="app-navigation__button app-navigation__button--next fjs-button-next"> <svg xmlns="http://www.w3.org/2000/svg" width="7" height="12" class="app-navigation__button__arrow"> <path fill="#9B9B9B" d="M1.824.5L.5 1.9l4.35 4.6L.5 11.1l1.324 1.4 5.676-6-3.75-3.966z"/> </svg> </div> </div> </nav>   <main id="main-content"> <div class="artstyle-container" data-layout-fragment="main-content"><article class="artstyle fu--type-default artstyle--type-default" data-article-api-version="v1"><header class="artstyle__header" data-element-id="article-element-header"><h4 class="artstyle__labels" data-element-id="article-element-labels"><span class="artstyle__labels__label">Reportage</span><span class="artstyle__labels__sublabel">India</span></h4><h1 class="artstyle__header-title" data-element-id="article-element-headertitle">India, een land met ruim 1,3 miljard inwoners, zit op slot: &lsquo;We willen geen koekjes, we willen naar huis&rsquo;</h1><figure class="artstyle__figure" data-element-id="ff49b399-c21e-4faf-b9a2-a072fb431791"><img class="artstyle__image" data-credit="Beeld Aletta André" data-height="3024" data-original="https://images1.persgroep.net/rcs/HGiVnh5rUwEst6B8CfakBEmIkU8/diocontent/169057171/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.9" data-title="Indiase arbeidsmigranten in quarantaine, in het zuiden van New Delhi. Ze worden ten minste twee weken vastgehouden in een lege school." data-width="4032" src="https://images4.persgroep.net/rcs/yIomYxMsTZdRh0Su-61ekaXSELw/diocontent/169057171/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.8"> <figcaption class="artstyle__figcaption"><cite class="artstyle__figcaption__caption">Indiase arbeidsmigranten in quarantaine, in het zuiden van New Delhi. Ze worden ten minste twee weken vastgehouden in een lege school.</cite><span class="artstyle__figcaption__credit">Beeld Aletta André</span></figcaption></figure><p class="artstyle__intro" data-element-id="4aa9-c66b-fdbe-4c39-cfa5-9fde-0694-6d7b"><span>India, een land met ruim 1,3 miljard inwoners, zit op slot. Miljoenen arbeidsmigranten raakten werkloos en besloten thuiswaarts te keren, desnoods te voet. Maar wie de deelstaatgrens wil oversteken, riskeert onvrijwillige quarantaine.</span></p><section class="artstyle__byline" data-element-id="article-element-authors"><span class="artstyle__byline__authors"><a class="artstyle__byline__author" href=" /auteur/Aletta André ">Aletta André</a></span><time class="artstyle__byline__datetime" datetime="2020-04-03T12:51+02:00"><span class="artstyle__byline__date">3 april 2020</span><span class="artstyle__byline__time">, 12:51</span></time></section></header><section class="artstyle__main" data-artstyle-marker="paywall"><div class="artstyle__advertisement artstyle__advertisement--sky-sticky js-is-hidden" data-id="sky1" id="sky1-sticky"><script>960<=window.innerWidth&&window.loadAdvertSlot&&window.loadAdvertSlot("sky1","sky1-sticky")</script></div><section class="artstyle__main--container" data-artstyle-marker="paywall"><div class="artstyle__freecontentdelimiter" data-artstyle-marker="freecontentdelimiter" data-element-id="article-element-freecontentdelimiter"></div><div data-temptation-position="ARTICLE_INLINE"></div><p class="artstyle__text" data-element-id="f6f6-ea6b-f60f-2b1d-c04e-9bf3-3033-20f5"><span>Jamma Devi is boos. Samen met zo’n tweehonderd arbeidsmigranten wordt ze vastgehouden in een lege school in het zuiden van de Indiase hoofdstad New Delhi. “Ik snap niet wat we hier doen”, zegt ze. “Ik wil naar huis.”</span></p><div class="artstyle__advertisement artstyle__advertisement--sky-inarticle js-is-hidden" data-id="sky1" id="sky1-inarticle"><script>window.innerWidth<960&&window.loadAdvertSlot&&window.loadAdvertSlot("sky1","sky1-inarticle")</script></div><p class="artstyle__text" data-element-id="f249b46d-d203-4607-9dfb-8d7543f9757e">Maar Devi's huis ligt 600 kilometer verderop, in de centrale deelstaat Madhya Pradesh. En alle grenzen tussen de Indiase deelstaten zitten potdicht door een nationale lockdown die in elk geval tot minstens 14 april zal duren.</p><h3 class="artstyle__title" data-element-id="c677-d636-f26b-c9f4-a64d-4991-b565-83ba">Lopende migranten</h3><p class="artstyle__text" data-element-id="9d7f-6e7a-305d-feaa-fdc3-82fd-a860-4804">Devi is een van de 125 miljoen arbeidsmigranten in India. Ze&nbsp;werken in Indiase steden in fabrieken en op bouwplaatsen. Door de lockdown kwamen zij zonder werk te zitten en besloten ze massaal terug naar hun dorpen te gaan; toen het nog kon in overvolle bussen en treinen, en toen die niet meer reden, lopend.</p><p class="artstyle__text" data-element-id="c4e1b8a0-ff18-41dd-867a-a7a6e4d91324">Ook Devi, een moeder van twee kleine kinderen die samen met haar man in de bouw werkte, besloot te gaan lopen. “We woonden in een hut bij de bouwplaats. Maar toen de bouwplaats werd gesloten, kregen we niet meer uitbetaald. We hebben niets om van te leven hier. In het dorp hebben we een huis, en familie. Dus daar willen we heen.”</p><p class="artstyle__text" data-element-id="1d97e5e6-6521-47ae-8786-286373c89cce">De eerste dagen na de lockdown werden de lopende migranten nog de deelstaatgrenzen over gelaten. Maar toen ze in aantal toenamen – naar schatting 300.000 arbeidsmigranten door heel India gingen tegen de regels in op pad – greep de overheid in. Zondagavond riep zij alle deelstaten op de lopende migranten bij de deelstaatgrenzen tegen te houden en verplicht twee weken in quarantaine te zetten. Daarbij werd het strafbaar voor bedrijven om salarissen niet door te betalen en voor huisbazen om huur te eisen – iets wat zeer lastig te controleren is.</p><h3 class="artstyle__title" data-element-id="d59d-5f1b-ece8-86df-3bf0-b255-b5af-128c">De sikhs</h3><p class="artstyle__text" data-element-id="7fd5-f603-8a75-feb8-716d-10be-1d09-e7b5">De school waar Devi zit, wordt door agenten bewaakt, zodat niemand naar buiten kan. Rond één uur gaan de deuren open voor een groep vrijwilligers van de lokale sikhtempel. Ze komen lunchpakketjes brengen. De mensen gaan op het sportveld in nette rijen zitten om de pakketjes met rijst en linzen een voor een in ontvangst te nemen.</p><figure class="artstyle__figure" data-element-id="194bb433-d66d-4f6e-9b46-a04837ed959a"> <img class="artstyle__image fjs-lazy-image" data-credit="Beeld Aletta André" data-height="3024" data-original="https://images2.persgroep.net/rcs/9IO8hGN9iMazpvFeshPfZ0VVwGQ/diocontent/169057181/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.9" data-src="https://images2.persgroep.net/rcs/2g7a4IHmnwIDuYvQXvWdOCLA74Y/diocontent/169057181/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.8" data-title="De sikhs brengen in India voedsel naar opvangplekken en sloppenwijken." data-width="4032"><figcaption class="artstyle__figcaption"><cite class="artstyle__figcaption__caption">De sikhs brengen in India voedsel naar opvangplekken en sloppenwijken.</cite><span class="artstyle__figcaption__credit">Beeld Aletta André</span></figcaption></figure><p class="artstyle__text" data-element-id="e633-2b6e-a8da-8581-e32f-4bd8-0a0e-37bf"><span>De deelstaten moeten zorgen voor voldoende opvang en voedsel voor de gestrande arbeidsmigranten, en de centrale overheid heeft extra voedseldistributie aangekondigd om de armen tijdens de lockdown tegemoet te komen. Tot nu toe lijken echter vooral de sikhs aan het front van de voedseldistributie te staan. In de gaarkeukens in hun tempels serveerden ze al voor de lockdown maaltijden voor de arme mensen. Nu brengen ze hun voedselpakketten rond, van opvangplekken tot sloppenwijken.</span></p><h3 class="artstyle__title" data-element-id="7d2c-b2ed-1fef-ab5e-0039-de15-bdf7-267e">Geen zeep en tandpasta</h3><p class="artstyle__text" data-element-id="62f9-772a-9768-d86a-3734-399a-5a14-2edf">“Ja, we krijgen hier te eten, maar daar houdt het mee op”, zegt Devi, die maandag naar de leegstaande school toe werd gebracht. Ze zegt geen idee te hebben wat de bedoeling is. Niemand heeft haar uitgelegd dat zij twee weken in quarantaine moet. “Twee weken? Oké, maar dan moeten ze wel wat beter voor ons zorgen. We hebben tot nu toe nog geen zeep of tandpasta gekregen. Hoe moeten we onze handen wassen? Hoe moet ik de kleren van mijn kinderen wassen?”</p><p class="artstyle__text" data-element-id="93ee7307-9956-4e25-90b2-38b148f242cb">Terwijl ze praat verzamelt zich al gauw een grote groep lotgenoten om haar heen. Een deel draagt een mondkapje. Allemaal zijn ze woedend en bang om ziek te worden. “Ons is gezegd dat we een medische controle zouden krijgen”, zegt Ram Chauhan, een dorpsgenoot van Devi. “Maar dat is niet gebeurd. Hoe kunnen we weten wie van deze mensen ziek is, en wie niet?”</p><p class="artstyle__text" data-element-id="faea22c5-2154-4b78-8a1e-60e6dccf8a82">Een politieman die koekjes probeert uit te delen, krijgt de volle laag. Van alle kanten wordt hij belaagd door mensen die hem hun klachten en angsten toeschreeuwen. Met moeite werkt hij zich weer een weg naar buiten.</p><p class="artstyle__text" data-element-id="5107d8e4-2935-4e4d-be8d-c7214f787e39">“We hebben geen koekjes nodig”, zegt Devi. “We willen naar huis. Laat in elk geval de mensen die niet ziek zijn gaan. Want als we hier lang genoeg met zijn allen bij elkaar zitten, dan krijgen we allemaal het virus.”</p><div class="artstyle__container" data-element-id="77b94c52-797d-4014-8ee4-bdbe141c27cc"><div class="artstyle__container__icon"><svg viewBox="0 0 25 26" xmlns="http://www.w3.org/2000/svg"><path fill="#000" fill-rule="evenodd" d="M25 12.754c0 6.903-5.596 12.5-12.5 12.5S0 19.657 0 12.754 5.596.254 12.5.254 25 5.851 25 12.754zM14.761 17.55l-.475-.366c-.172.259-.517.863-.97.863-.26 0-.389-.13-.389-.497 0-.237.086-.755.367-2.308l.582-3.258c.087-.54.324-1.791.324-2.417 0-.712-.194-1.813-1.92-1.813-1.877 0-2.913 1.878-3.28 2.568l.475.388c.15-.258.518-.863.95-.863.258 0 .41.13.41.475 0 .237-.066.734-.368 2.33l-.625 3.259c-.108.539-.303 1.79-.303 2.416 0 .712.216 1.813 1.942 1.813 1.856 0 2.892-1.878 3.28-2.59zM15.02 5.49C15.02 4.41 14.178 4 13.208 4c-1.015 0-1.92.496-1.92 1.618 0 1.08.82 1.49 1.812 1.49 1.014 0 1.92-.497 1.92-1.62z"/></svg></div><div class="artstyle__container__body"><h4 class="artstyle__container__title" data-element-id="4653-2300-5be3-6a28-c66a-4e1e-98fa-e11c"><svg xmlns="http://www.w3.org/2000/svg" class="container__title__icon"><path fill="#D00A10" fill-rule="evenodd" d="M0 0h6.5l4 4.5-4 4.5H0V0z"/></svg>Corona in India</h4><p class="artstyle__container__text" data-element-id="42d1-04bd-3e64-52a1-6348-6ade-d5fe-840d">Premier Narendra Modi kondigde op 24 maart aan dat nog diezelfde nacht een nationale lockdown van 21 dagen van kracht zou gaan. “Als we de komende 21 dagen niet aankunnen, dan worden we 21 jaar terug de tijd in gedrukt”, zo zei hij, om maar te benadrukken hoe belangrijk het is dat het coronavirus zich niet razendsnel door heel India verspreid.</p><p class="artstyle__container__text" data-element-id="c5e1-c3b8-93c4-98f0-7c77-2316-b9b2-6391">Met de lockdown hoopt de regering verspreiding te voorkomen of in elk geval af te remmen, zodat de gezondheidszorg kan worden voorbereid. Tot nu toe valt het aantal positief geteste gevallen in India mee, met iets meer dan 2000 besmettingen in totaal en 58 doden. Maar het aantal positief getesten stijgt, zeker sinds het virus is vastgesteld onder deelnemers van een grote moskeebijeenkomst in New Delhi, eerder in maart. Duizenden deelnemers uit heel India worden nu opgespoord om getest te worden.</p></div></div><h3 class="artstyle__title" data-element-id="2d7c-82a4-0674-446d-598f-e6c2-070c-d456"><i>Lees ook:</i></h3><h3 class="artstyle__title" data-element-id="5042-391a-905c-8e03-e3a8-4e07-ed21-3e8f"><i>Binnenblijven is moeilijk in een eenkamerwoning in Delhi</i></h3><p class="artstyle__text" data-element-id="c417-17a6-80a6-53d3-112a-8d32-445f-be55"><i>Een lockdown brengt in ontwikkelingslanden extra uitdagingen met zich mee. Neem India.&nbsp;<a href="https://www.trouw.nl/buitenland/binnenblijven-is-moeilijk-in-een-eenkamerwoning-in-delhi~b01e1691/" target="_blank">Thuiswerken is lastig maar er moet toch brood op de plank.</a></i></p></section></section><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button><button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><script type="application/ld+json">{"@context":"http://schema.org/","@type":"NewsArticle","description":"<span>India, een land met ruim 1,3 miljard inwoners, zit op slot. Miljoenen arbeidsmigranten raakten werkloos en besloten thuiswaarts te keren, desnoods te voet. Maar wie de deelstaatgrens wil oversteken, riskeert onvrijwillige quarantaine.</span>","identifier":"7954c44","image":"https://images2.persgroep.net/rcs/lzJMpfrjHYBZpRC7lz2HfVVjPy0/diocontent/169057171/_fitwidth/581?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8","name":"India, een land met ruim 1,3 miljard inwoners, zit op slot: &lsquo;We willen geen koekjes, we willen naar huis&rsquo;","headline":"India, een land met ruim 1,3 miljard inwoners, zit op slot: &lsquo;We willen geen koekjes, we willen naar huis&rsquo;","url":"https://www.trouw.nl/a-b7954c44","author":{"@type":"Person","name":"Aletta André","url":"https://www.trouw.nl/auteur/Aletta André"},"dateModified":"2020-04-03T12:51:00+0200","datePublished":"2020-04-03T12:51:00+0200","inLanguage":{"@type":"Language","name":"Nederlands","alternateName":"nl-NL"},"publisher":{"@type":"Organization","name":"Trouw","url":"https://www.trouw.nl/","logo":{"@type":"ImageObject","url":"https://www.trouw.nl/articlestyle/Logo_Trouw.png"}},"mainEntityOfPage":"https://www.trouw.nl/a-b7954c44"}</script></article></div> <div class="article-footer__sharing"> <a class="share-full-icon share-full-icon--facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.trouw.nl/fs-b7954c44" data-gtm="share / footer / facebook"> <svg viewbox="0 0 36 36"> <g> <circle fill="#45619E" cx="18" cy="18" r="18"/> <path fill="#fff" d="M15 15.3h1.392v-1.307c0-.575.016-1.463.45-2.014.456-.587 1.083-.98 2.16-.98 1.758 0 2.498.24 2.498.24l-.348 1.99s-.58-.16-1.122-.16c-.542 0-1.027.19-1.027.71v1.52h2.22l-.154 1.942H19V24h-2.61v-6.756H15V15.3"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet/?url=https://www.trouw.nl/ts-b7954c44&amp;via=trouw&amp;text=India, een land met ruim 1,3 miljard inwoners, zit op slot: ‘We willen geen koekjes, we willen naar h..." data-gtm="share / footer / twitter"> <svg viewbox="0 0 36 36"> <defs> <path id="a" d="M.003.04h12.624v11.027H.003"/> </defs> <g> <circle fill="#1BABE9" cx="18" cy="18" r="18"/> <g transform="translate(12 13)"> <path fill="#fff" d="M12.627 1.346c-.464.222-.963.372-1.488.44.53-.346.94-.89 1.14-1.542-.507.32-1.06.55-1.65.676C10.16.38 9.49.04 8.74.04c-1.43 0-2.59 1.247-2.59 2.785 0 .218.023.43.067.635C4.062 3.343 2.153 2.235.88.55c-.224.412-.352.89-.352 1.4 0 .966.458 1.818 1.153 2.318-.42-.015-.82-.14-1.17-.35v.036c0 1.35.895 2.475 2.08 2.73-.217.064-.446.098-.682.098-.167 0-.33-.017-.488-.05.33 1.106 1.286 1.91 2.42 1.934-.89.747-2.007 1.192-3.22 1.192-.21 0-.416-.013-.62-.04 1.147.79 2.51 1.252 3.97 1.252 4.767 0 7.373-4.243 7.373-7.922 0-.12-.002-.24-.007-.36.506-.393.945-.883 1.292-1.442" mask="url(#b)"/> </g> </g> </svg> </a> <a class="share-full-icon share-full-icon--mail" href="mailto:?subject=India, een land met ruim 1,3 miljard inwoners, zit op slot: ‘We willen geen koekjes, we willen naar huis’&amp;body=https://www.trouw.nl/es-b7954c44" data-gtm="share / footer / mail"> <svg viewbox="0 0 36 36"> <g> <path d="M18 36c9.94 0 18-8.06 18-18S27.94 0 18 0 0 8.06 0 18s8.06 18 18 18z"/> <path fill="#fff" d="M18.1 19.872l-1.608-1.423-4.6 3.98c.17.156.394.254.643.254h11.13c.248 0 .473-.1.64-.256l-4.597-3.985L18.1 19.87zm6.207-6.318c-.168-.157-.392-.254-.642-.254h-11.13c-.248 0-.473.098-.64.256l6.205 5.377 6.207-5.38zm-12.707.57v7.8l4.488-3.855-4.488-3.95zm8.512 3.945l4.488 3.85v-7.8l-4.488 3.947z"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--whatsapp" href="whatsapp://send?text=India, een land met ruim 1,3 miljard inwoners, zit op slot: ‘We willen geen koekjes, we willen naar huis’ https://www.trouw.nl/ws-b7954c44" data-gtm="share / footer / whatsapp"> <svg viewbox="0 0 36 36"> <g> <circle fill="#69C063" cx="18" cy="18" r="18"/> <path fill="#fff" d="M18.137 12C14.753 12 12 14.754 12 18.14c0 1.34.433 2.586 1.17 3.597l-.766 2.28 2.36-.753c.97.642 2.128 1.014 3.377 1.014 3.39 0 6.14-2.754 6.14-6.14 0-3.384-2.75-6.138-6.132-6.138h-.003zm-1.714 3.118c-.12-.285-.21-.296-.39-.303-.06-.004-.13-.007-.205-.007-.235 0-.48.068-.628.22-.18.184-.628.613-.628 1.494 0 .88.643 1.732.73 1.852.09.12 1.25 1.952 3.055 2.7 1.41.584 1.83.53 2.15.46.47-.1 1.058-.447 1.206-.865.148-.42.148-.78.104-.86-.043-.076-.162-.12-.343-.21-.18-.09-1.057-.523-1.223-.58-.16-.06-.31-.04-.44.133-.17.24-.34.487-.48.634-.1.116-.28.13-.43.07-.2-.084-.75-.28-1.44-.89-.53-.47-.89-1.06-.99-1.237-.105-.18-.01-.284.07-.38.09-.11.178-.19.268-.296.09-.106.14-.16.2-.283.06-.12.017-.24-.027-.33-.044-.09-.405-.97-.553-1.326z"/> </g> </svg> </a> </div>  <div class="article-footer__tags"> <span class="tags-prefix">Meer over</span> <ul class="tags-list"> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=India, href=/tag/india)" href="/tag/india">India</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=Jamma Devi, href=/tag/jamma-devi)" href="/tag/jamma-devi">Jamma Devi</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=demografie, href=/tag/demografie)" href="/tag/demografie">demografie</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=samenleving, href=/tag/samenleving)" href="/tag/samenleving">samenleving</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=immigratie, href=/tag/immigratie)" href="/tag/immigratie">immigratie</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=illegalen, href=/tag/illegalen)" href="/tag/illegalen">illegalen</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=politiek, href=/tag/politiek)" href="/tag/politiek">politiek</a> </li>  <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / author / Link(label=Aletta André, href=/auteur/aletta-andre)" href="/auteur/aletta-andre">Aletta André</a> </li> </ul> </div>  <div class="ad--mid" id="mid1" data-id="mid1"> <script>window.loadAdvertSlot("mid1")</script> </div>   <section class="section related-content"> <div class="section__anchor fjs-section-anchor" id="related"></div> <div class="section__header"> <h2 class="section-title" style="color:#000000;"> <span class="section-title__wrapper"> <a class="section-title__link" href="/buitenland" data-gtm="sectie / titel / buitenland">buitenland</a> </span> </h2>  </div> <div class="teaser-blocks-border"> 
    <div
    class="teaser-block  teaser-block--related-article-grid-nl
                            
                            teaser-block--last grid--last fjs-last-grid fjs-last-teaser-block "
>
    
    
        
            
                
    <article
        class="wl-tile   
                                     teaser--position-0
                                     teaser--size-s
                                     
                                        "
        data-teaser-index="0"
        data-teaser-link="ArticleLink$14238929"
        data-gtm="section = Buitenland / grid = related-article-grid-nl / teaser_size = S / position_grid = 1"
    >
        
    <div class="line1"></div>

    <div class="line2"></div>

    <div class="line3"></div>


        
        
        
        
        
            <a
    class="wl-teaser--basic  teaser--header-alignment-left teaser--element-direction-vertical teaser--heavy-ruler  teaser--typographyset-basic   teaser--header-position-horizontal-left teaser--header-position-vertical-top  
                           
                           "
    href="/buitenland/brussel-wil-servie-en-kosovo-weer-om-de-tafel-krijgen~b002bf31/"
    style=" 
                    border-color: rgba(0, 0, 0);
                     "
    aria-label="&lt;strong&gt;Brussel wil Servië en Kosovo weer om de tafel krijgen&lt;/strong&gt;"
>
    
        
            
                
    
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to bottom,rgba(0, 0, 0, 0),rgba(0, 0, 0, 0), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:100%;"
>
    <h4 class="teaser__subtitle">
        <span class="teaser__labels">
            
            
            <span
                class="teaser__sublabel"
                style="
                                display: inline;"
            >Kosovo</span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 class="teaser__title">
            <span class="teaser__title__value--long"><strong>Brussel wil Servië en Kosovo weer om de tafel krijgen</strong></span>
            <span class="teaser__title__value--short"></span>
        </h3>
    </span>
</div>
            </header>
        
        
        
        
    

            
            
            
        
    
</a>

        
    </article>


<hr
    class="divider"
/>

            
            
            
            
            
            
            
            
            
        
    
        
            
            
                
    <article
        data-id="mid2"
        id="dfp-mid2-b18fd4da-dea5-486c-a4eb-009a5fe61fc3"
        data-gtm="section = Buitenland / grid = ADVERTISEMENT / teaser_size = H / position_grid = 2"
        class="teaser teaser-advertisement  advertisement--position-1 teaser--size-h mid2 "
    >
        
    <div class="line1"></div>


        
        <script>
            (function() { function loadIfVariant(variant) { if (variant === 0) {
            window.APP.helpers.runWhenInBreakpoint({ 'xlarge': true, 'large':
            true, 'medium': true, 'small':
            true }, function() { window.loadAdvertSlot("mid2",
            "dfp-mid2-b18fd4da-dea5-486c-a4eb-009a5fe61fc3"); }); } } window.APP.helpers.waitUntilTrue( function() { return typeof window.relatedGridVariant
            !== 'undefined' || typeof window.google_optimize !== 'undefined' ; }, function() {
            loadIfVariant(window.relatedGridVariant || 0); }, function() { loadIfVariant(0); }, 10, 1000 ); }());
        </script>
    </article>


            
            
            
            
            
            
            
            
        
    
        
            
                
    <article
        class="wl-tile   
                                     teaser--position-2
                                     teaser--size-s
                                     
                                        "
        data-teaser-index="1"
        data-teaser-link="ArticleLink$14238004"
        data-gtm="section = Buitenland / grid = related-article-grid-nl / teaser_size = S / position_grid = 3"
    >
        
    <div class="line1"></div>

    <div class="line2"></div>


        
        
        
        
        
            <a
    class="wl-teaser--basic  teaser--header-alignment-left teaser--element-direction-vertical   teaser--typographyset-basic   teaser--header-position-horizontal-left teaser--header-position-vertical-top  
                           wl-teaser--has-padding
                           "
    href="/buitenland/operatie-irini-moet-de-wapentoevoer-naar-libie-droogleggen~b602e907/"
    style=" color:rgb(255, 255, 255);
                    border-color: rgba(0, 0, 0);
                    background-color: rgb(142, 25, 23); "
    aria-label="&lt;strong&gt;Operatie Irini moet de wapentoevoer naar Libië droogleggen&lt;/strong&gt;"
>
    
        
            
                
    
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to bottom,rgba(0, 0, 0, 0),rgba(0, 0, 0, 0), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:100%;"
>
    <h4 class="teaser__subtitle">
        <span class="teaser__labels">
            
            
            <span
                class="teaser__sublabel"
                style="color:rgb(255, 255, 255);
                                display: inline;"
            >Libië</span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 style="color:rgb(255, 255, 255);" class="teaser__title">
            <span class="teaser__title__value--long"><strong>Operatie Irini moet de wapentoevoer naar Libië droogleggen</strong></span>
            <span class="teaser__title__value--short"></span>
        </h3>
    </span>
</div>
            </header>
        
        
        
        
    

            
            
            
        
    
</a>

        
    </article>


<hr
    class="divider"
/>

            
            
            
            
            
            
            
            
            
        
    
        
            
                
    <article
        class="wl-tile   wl-tile--fixed-height
                                     teaser--position-3
                                     teaser--size-s
                                     
                                        "
        data-teaser-index="2"
        data-teaser-link="ArticleLink$14233678"
        data-gtm="section = Buitenland / grid = related-article-grid-nl / teaser_size = S / position_grid = 4"
    >
        
    <div class="line1"></div>


        
            
<a
    href="/buitenland/nederland-is-boksbal-voor-zuidelijke-woede-in-corona-debat-dat-de-eu-splijt~b7cdbfcd/"
    aria-label="&lt;strong&gt;Nederland is boksbal voor zuidelijke woede in corona-debat EU&lt;/strong&gt;" class=" teaser--header-alignment-left teaser--element-direction-vertical   teaser--typographyset-image   teaser--header-position-horizontal-left teaser--header-position-vertical-top  
                           teaser--with-image-background wl-teaser--has-background wl-teaser--has-padding title-weight--light "
>
    
    
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to bottom,rgba(0, 0, 0, 0.2),rgba(0, 0, 0, 0.2), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:100%;"
>
    <h4 class="teaser__subtitle">
        <span class="teaser__labels">
            
            
            <span
                class="teaser__sublabel"
                style="color:rgb(255, 255, 255);
                                display: inline;"
            >Coronacrisis</span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 style="color:rgb(255, 255, 255);" class="teaser__title">
            <span class="teaser__title__value--long"><strong>Nederland is boksbal voor zuidelijke woede in corona-debat EU</strong></span>
            <span class="teaser__title__value--short"></span>
        </h3>
    </span>
</div>
            </header>
        
        
        
        
    

    


    
        
            
                <img
                    class="teaser__image--background lazy"
                    data-src="https://images0.persgroep.net/rcs/KPCcbvYYzPutFnyK-d8Z8Cu9hS8/diocontent/169006456/_crop/1182/1/2418/2418/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
                    data-srcset=" https://images0.persgroep.net/rcs/KPCcbvYYzPutFnyK-d8Z8Cu9hS8/diocontent/169006456/_crop/1182/1/2418/2418/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w,
                                        https://images0.persgroep.net/rcs/wJQr1U-ovJpS90Itsn2oRMTu1Cs/diocontent/169006456/_crop/1182/1/2418/2418/_fill/320/320?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 320w,
                                        https://images0.persgroep.net/rcs/VXKL3uERW1JvHa0BcAAFI9DnSRw/diocontent/169006456/_crop/1182/1/2418/2418/_fill/375/375?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 375w "
                    sizes=" (min-width: 601px) 280px,
                                (min-width: 376px) 600px,
                                (min-width: 321px) 375px,
                                (min-width: 281px) 320px, 280px"
                    alt=""
                />
            
            
        

        

        

        
    


</a>

        
        
        
        
        
    </article>


<hr
    class="divider"
/>

            
            
            
            
            
            
            
            
            
        
    
        
            
                
    <article
        class="wl-tile   
                                     teaser--position-4
                                     teaser--size-s
                                     
                                        "
        data-teaser-index="3"
        data-teaser-link="ArticleLink$14165529"
        data-gtm="section = Buitenland / grid = related-article-grid-nl / teaser_size = S / position_grid = 5"
    >
        
    <div class="line1"></div>


        
        
        
        
        
            <a
    class="wl-teaser--basic  teaser--header-alignment-left teaser--element-direction-vertical teaser--heavy-ruler  teaser--typographyset-basic   teaser--header-position-horizontal-left teaser--header-position-vertical-top  
                           
                           "
    href="/buitenland/voor-de-onlinesector-zijn-het-gouden-tijden-in-china~b4525fc7/"
    style=" 
                    border-color: rgba(0, 0, 0);
                     "
    aria-label="&lt;strong&gt;Voor de onlinesector zijn het gouden tijden in China&lt;/strong&gt;"
>
    
        
            
                
    
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to bottom,rgba(0, 0, 0, 0),rgba(0, 0, 0, 0), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:100%;"
>
    <h4 class="teaser__subtitle">
        <span class="teaser__labels">
            
            
            <span
                class="teaser__sublabel"
                style="
                                display: inline;"
            >Innovatie</span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 class="teaser__title">
            <span class="teaser__title__value--long"><strong>Voor de onlinesector zijn het gouden tijden in China</strong></span>
            <span class="teaser__title__value--short"></span>
        </h3>
    </span>
</div>
            </header>
        
        
        
        
    

            
            
            
        
    
</a>

        
    </article>


<hr
    class="divider"
/>

            
            
            
            
            
            
            
            
            
        
    
        
            
                
    <article
        class="wl-tile   
                                     teaser--position-5
                                     teaser--size-s
                                     
                                        "
        data-teaser-index="4"
        data-teaser-link="ArticleLink$14229567"
        data-gtm="section = Buitenland / grid = related-article-grid-nl / teaser_size = S / position_grid = 6"
    >
        
    <div class="line1"></div>


        
        
        
        
        
            <a
    class="wl-teaser--basic  teaser--header-alignment-left teaser--element-direction-vertical   teaser--typographyset-basic   teaser--header-position-horizontal-left teaser--header-position-vertical-top  
                           wl-teaser--has-padding
                           "
    href="/buitenland/een-ramp-dreigt-als-het-virus-toeslaat-in-het-grootste-vluchtelingenkamp-ter-wereld~bc0e65a2/"
    style=" color:rgb(255, 255, 255);
                    border-color: rgba(0, 0, 0);
                    background-color: rgb(142, 25, 23); "
    aria-label="&lt;strong&gt;Een ramp dreigt als het virus toeslaat in het grootste vluchtelingenkamp ter wereld&lt;/strong&gt;"
>
    
        
            
                
    
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to bottom,rgba(0, 0, 0, 0),rgba(0, 0, 0, 0), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:100%;"
>
    <h4 class="teaser__subtitle">
        <span class="teaser__labels">
            
            
            <span
                class="teaser__sublabel"
                style="color:rgb(255, 255, 255);
                                display: inline;"
            >Rohingya</span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 style="color:rgb(255, 255, 255);" class="teaser__title">
            <span class="teaser__title__value--long"><strong>Een ramp dreigt als het virus toeslaat in het grootste vluchtelingenkamp ter wereld</strong></span>
            <span class="teaser__title__value--short"></span>
        </h3>
    </span>
</div>
            </header>
        
        
        
        
    

            
            
            
        
    
</a>

        
    </article>


<hr
    class="divider"
/>

            
            
            
            
            
            
            
            
            
        
    
        
            
                
    <article
        class="wl-tile   wl-tile--fixed-height
                                     teaser--position-6
                                     teaser--size-s
                                     
                                        "
        data-teaser-index="5"
        data-teaser-link="ArticleLink$14180868"
        data-gtm="section = Buitenland / grid = related-article-grid-nl / teaser_size = S / position_grid = 7"
    >
        
    <div class="line1"></div>


        
            
<a
    href="/buitenland/een-keniaan-schudt-nou-eenmaal-handen-de-hele-dag~ba9f1ebf/"
    aria-label="Een Keniaan schudt nou eenmaal handen, de hele dag" class=" teaser--header-alignment-center teaser--element-direction-vertical   teaser--typographyset-image   teaser--header-position-horizontal-center teaser--header-position-vertical-middle  
                           teaser--with-image-background wl-teaser--has-background wl-teaser--has-padding title-weight--light "
>
    
    
        
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to top, rgba(0, 0, 0, 0),rgba(0, 0, 0, 0),rgba(0, 0, 0, 0), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:100%;"
>
    <h4 class="teaser__subtitle">
        <span class="teaser__labels">
            
            <span
                class="teaser__label"
                style="color:rgb(255, 255, 255);"
            >De Megastad</span>
            <span
                class="teaser__sublabel"
                style="color:rgb(255, 255, 255);
                                display: inline;"
            >Nairobi</span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 style="color:rgb(255, 255, 255);" class="teaser__title">
            <span class="teaser__title__value--long">Een Keniaan schudt nou eenmaal handen, de hele dag</span>
            <span class="teaser__title__value--short"></span>
        </h3>
    </span>
</div>
            </header>
        
        
        
    

    


    
        
            
                <img
                    class="teaser__image--background lazy"
                    data-src="https://images0.persgroep.net/rcs/L98k414Vcu1_TuRvcJ1FbSDJndg/diocontent/149958734/_focus/0.5/0.5/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
                    data-srcset=" https://images0.persgroep.net/rcs/L98k414Vcu1_TuRvcJ1FbSDJndg/diocontent/149958734/_focus/0.5/0.5/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w,
                                        https://images0.persgroep.net/rcs/1t9-0-zYCHxyQhfyu6c53w2mzMs/diocontent/149958734/_focus/0.5/0.5/_fill/320/320?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 320w,
                                        https://images0.persgroep.net/rcs/u7_wn6qulUYwiulIjppmiu136J8/diocontent/149958734/_focus/0.5/0.5/_fill/375/375?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 375w "
                    sizes=" (min-width: 601px) 280px,
                                (min-width: 376px) 600px,
                                (min-width: 321px) 375px,
                                (min-width: 281px) 320px, 280px"
                    alt=""
                />
            
            
        

        

        

        
    


</a>

        
        
        
        
        
    </article>


<hr
    class="divider"
/>

            
            
            
            
            
            
            
            
            
        
    

</div>

 <div class="read-more"> <div class="read-more__wrapper"> <a class="read-more__link fjs-read-more-link" data-gtm="more / buitenland / 6" data-href="/leesmeer/TRGO_BUITENLAND/6" href="/buitenland">Meer buitenland <img class='read-more__arrow' src='\static\arrow-right.svg' height='8' width='13'></a>  </div> </div>   </div>  </section>  <div class="fjs-paywall"></div> <div data-temptation-position="ARTICLE_BOTTOM"></div>  <div class="ad--section fjs-ad-hide-empty" id="branded2" data-id="branded2"></div> <script>window.APP.helpers.runWhenInBreakpoint({xlarge:!0,large:!0,medium:!0,small:!1},function(){window.loadAdvertSlot("branded2")})</script>  <script src="https://www.trouw.nl/articlestyle/article-1add3b7211.js" async="async"></script>  </main>  <nav class="app-bottom-navigation fjs-app-bottom-navigation"> <ul class="app-bottom-navigation__item-list"> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/"> <svg class="app-bottom-navigation__item-icon app-bottom-navigation__item-icon--start" width="22" height="22" xmlns="http://www.w3.org/2000/svg"> <g fill="none" fill-rule="evenodd"> <path fill="none" d="M0 0h22v22H0z"/> <path fill="currentColor" d="M19.214 2l-.73 3.475h-4.453L11.038 20H6.333L9.327 5.475H5L5.704 2h13.51"/> </g> </svg>  <span class="app-bottom-navigation__link-text">Start</span> </a> </li> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/best-gelezen"> <svg class="app-bottom-navigation__item-icon" width="22" height="22" xmlns="http://www.w3.org/2000/svg"> <g fill="none" fill-rule="evenodd"> <path fill="none" d="M0 0h22v22H0z"/> <path d="M20.617 4.063a.5.5 0 00-.371-.141H16.02a.5.5 0 100 1h3.044l-6.9 6.964-3.675-1.908a.5.5 0 00-.584.09l-7 7a.5.5 0 10.707.707l6.741-6.741 3.677 1.909a.5.5 0 00.586-.092l7.143-7.213v3.026a.5.5 0 101 0V4.437a.5.5 0 00-.142-.374z" fill-rule="nonzero" fill="currentColor"/> </g> </svg> <span class="app-bottom-navigation__link-text">Best gelezen</span> </a> </li> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/nieuws"> <svg class="app-bottom-navigation__item-icon" width="22" height="22" xmlns="http://www.w3.org/2000/svg"> <g fill="none" fill-rule="evenodd"> <path fill="none" d="M0 0h22v22H0z"/> <path d="M11 0C4.925 0 0 4.925 0 11s4.925 11 11 11 11-4.925 11-11C21.993 4.928 17.072.007 11 0zm0 21C5.477 21 1 16.523 1 11S5.477 1 11 1s10 4.477 10 10c-.006 5.52-4.48 9.994-10 10z" fill-rule="nonzero" fill="currentColor"/> <path d="M13.084 12.377A2.495 2.495 0 0011.5 8.55V3.568a.5.5 0 10-1 0v4.983a2.5 2.5 0 101.877 4.533l1.77 1.77a.5.5 0 00.707-.707l-1.77-1.77zM9.5 11a1.5 1.5 0 113 0 1.5 1.5 0 01-3 0z" fill-rule="nonzero" fill="currentColor"/> </g> </svg> <span class="app-bottom-navigation__link-text">Net binnen</span> </a> </li> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/search"> <svg class="app-bottom-navigation__item-icon" width="22" height="22" xmlns="http://www.w3.org/2000/svg"> <g fill="none" fill-rule="evenodd"> <path fill="none" d="M0 0h22v22H0z"/> <path d="M19.103 18.31l-4.696-4.858-.006-.004c1.738-2.019 2.17-4.903 1.107-7.372C14.444 3.607 12.08 2.013 9.468 2h-.034c-3.674-.01-6.66 3.064-6.668 6.864-.01 3.8 2.962 6.889 6.636 6.898h.034a6.475 6.475 0 004.413-1.744l.005.006 4.696 4.857a.382.382 0 00.548-.005.415.415 0 00.005-.567zm-9.697-3.358c-3.242-.008-5.863-2.733-5.856-6.086.008-3.353 2.642-6.065 5.884-6.056h.03c3.241.016 5.856 2.748 5.84 6.101-.016 3.353-2.657 6.058-5.898 6.041z" fill-rule="nonzero" fill="currentColor"/> </g> </svg> <span class="app-bottom-navigation__link-text">Zoeken</span> </a> </li> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/menu"> <svg class="app-bottom-navigation__item-icon" width="22" height="22" xmlns="http://www.w3.org/2000/svg"> <g fill="none" fill-rule="evenodd"> <path fill="none" d="M0 0h22v22H0z"/> <g fill-rule="nonzero"> <path d="M11 8.5a2.5 2.5 0 100 5 2.5 2.5 0 000-5zm0 4a1.5 1.5 0 110-3 1.5 1.5 0 010 3zM19 8.5a2.5 2.5 0 100 5 2.5 2.5 0 000-5zm0 4a1.5 1.5 0 110-3 1.5 1.5 0 010 3zM3 8.5a2.5 2.5 0 100 5 2.5 2.5 0 000-5zm0 4a1.5 1.5 0 110-3 1.5 1.5 0 010 3z" fill="currentColor"/> </g> </g> </svg> <span class="app-bottom-navigation__link-text">Service</span> </a> </li> </ul> </nav>  <div class="app-overlay js-is-hidden fjs-app-overlay"></div> <section id="menu" class="app-menu fjs-app-menu js-is-hidden"> <div class="menu-close"> <svg class="menu-close-icon fjs-close-menu"> <path d="M17.9.1a.5.5 0 0 0-.8 0L9 8.3 1.1.4a.5.5 0 0 0-.7.7L8.3 9 0 17.1a.5.5 0 1 0 .8.8L9 9.7l7.9 7.9a.5.5 0 0 0 .7-.7L9.7 9 18 .9a.5.5 0 0 0 0-.8z"/> </svg> </div> <h2 class="menu-title">Service</h2>    <ul class="menu-list">   <li class="menu-list__item fjs-hide-logged-in"> <a class="menu-list__item-link" href="/login" data-gtm="menu / Inloggen / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Inloggen</h4> <p class="menu-item__text">Log in of maak een profiel aan</p>  </div> </a>  </li>     <li class="menu-list__item js-is-hidden fjs-show-logged-in"> <a class="menu-list__item-link" href="/logout" data-gtm="menu / Uitloggen / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Uitloggen</h4>  <p class="fjs-logout-text menu-item__text"></p> </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/search" data-gtm="menu / Zoeken / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Zoeken</h4> <p class="menu-item__text">Zoeken op auteur, titel of onderwerp</p>  </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/feedback-web" data-gtm="menu / Wat vindt u van deze website? / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Wat vindt u van deze website?</h4> <p class="menu-item__text">We horen graag uw mening</p>  </div> </a> <a href="/feedback-web" target="_blank" rel="noopener noreferrer" data-gtm="menu / Wat vindt u van deze website? / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.trouw.nl/service/" data-gtm="menu / Klantenservice / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Klantenservice</h4> <p class="menu-item__text">Serviceomgeving voor al uw vragen</p>  </div> </a>  </li>      <div class="fjs-subscribe-menu-item"></div> <li data-temptation-position="MENU_ITEM" class="menu-list__item"></li>    <li class="menu-list__item js-is-hidden fjs-show-logged-in"> <a class="menu-list__item-link" href="https://myaccount.trouw.nl/" data-gtm="menu / Mijn profiel / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Mijn profiel</h4> <p class="menu-item__text">Uw gegevens en de bezorg-, vakantie- en verhuisservice</p>  </div> </a> <a href="https://myaccount.trouw.nl/" target="_blank" rel="noopener noreferrer" data-gtm="menu / Mijn profiel / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item fjs-hide-logged-in"> <a class="menu-list__item-link" href="/nieuwsbrief" data-gtm="menu / Nieuwsbrieven / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Nieuwsbrieven</h4> <p class="menu-item__text">Kies en beheer uw favoriete nieuwsbrieven</p>  </div> </a>  </li>     <li class="menu-list__item js-is-hidden fjs-show-logged-in"> <a class="menu-list__item-link" href="/nieuwsbrief" data-gtm="menu / Mijn nieuwsbrieven / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Mijn nieuwsbrieven</h4> <p class="menu-item__text">Kies en beheer uw favoriete nieuwsbrieven</p>  </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://krant.trouw.nl" data-gtm="menu / Digitale krant / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Digitale krant</h4> <p class="menu-item__text">Digitale versie van de krant op uw computer, smartphone of tablet</p>  </div> </a> <a href="https://krant.trouw.nl" target="_blank" rel="noopener noreferrer" data-gtm="menu / Digitale krant / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.topics.nl/" data-gtm="menu / Topics / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Topics</h4> <p class="menu-item__text">Alle artikelen uit 13 kwaliteitskranten</p>  </div> </a> <a href="https://www.topics.nl/" target="_blank" rel="noopener noreferrer" data-gtm="menu / Topics / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://webwinkel.trouw.nl/" data-gtm="menu / Winkel / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Winkel</h4> <p class="menu-item__text">Zorgvuldig geselecteerde artikelen</p>  </div> </a> <a href="https://webwinkel.trouw.nl/" target="_blank" rel="noopener noreferrer" data-gtm="menu / Winkel / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/tipderedactie" data-gtm="menu / Tip de redactie / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Tip de redactie</h4> <p class="menu-item__text">Deel belangrijke info met de Trouwredactie</p>  </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.dpgmedia.nl/gebruiksvoorwaarden" data-gtm="menu / Gebruiksvoorwaarden / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Gebruiksvoorwaarden</h4> <p class="menu-item__text">Uitleg over uw rechten en regels</p>  </div> </a> <a href="https://www.dpgmedia.nl/gebruiksvoorwaarden" target="_blank" rel="noopener noreferrer" data-gtm="menu / Gebruiksvoorwaarden / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.dpgmedia.nl/privacy" data-gtm="menu / Privacy / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Privacy</h4> <p class="menu-item__text">Uitleg over wat wij met uw gegevens doen</p>  </div> </a> <a href="https://www.dpgmedia.nl/privacy" target="_blank" rel="noopener noreferrer" data-gtm="menu / Privacy / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/cookiewall/info" data-gtm="menu / Cookiebeleid / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Cookiebeleid</h4> <p class="menu-item__text">Uitleg over de gebruikte cookies op onze site en app</p>  </div> </a>  </li>    </ul>   </section>  <div class="app-editor-tip"> <h3 class="editor-tip-title">Wilt u iets delen met Trouw?</h3> <p class="editor-tip-text">Tip <a href="https://www.trouw.nl/opinie/opiniestukken-insturen-en-colofon-trouw~a2a8ebf8/">hier</a> onze journalisten</p> </div>  <div class="app-footer"> <div class="app-footer__column"> <h4 class="app-footer__title">Algemeen</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.trouw.nl/overons" data-gtm="footer / Over ons">Over ons</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.trouw.nl/service/contact" data-gtm="footer / Contact met Trouw">Contact met Trouw</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpgmedia.nl/privacy" data-gtm="footer / Privacystatement">Privacystatement</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.trouw.nl/service/sites/default/files/Abonnementsvoorwaarden_Trouw.pdf" data-gtm="footer / Abonnementsvoorwaarden">Abonnementsvoorwaarden</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpgmedia.nl/gebruiksvoorwaarden" data-gtm="footer / Gebruiksvoorwaarden">Gebruiksvoorwaarden</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.trouw.nl/cookiewall/info" data-gtm="footer / Cookiebeleid">Cookiebeleid</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.trouw.nl/opinie/opiniestukken-insturen-en-colofon-trouw~a2a8ebf8/" data-gtm="footer / Colofon">Colofon</a> </li> </ul> </div> <div class="app-footer__column"> <h4 class="app-footer__title">Service</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.trouw.nl/service" data-gtm="footer / Klantenservice">Klantenservice</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://myaccount.trouw.nl" data-gtm="footer / Mijn profiel">Mijn profiel</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.trouw.nl/service/vakantie" data-gtm="footer / Vakantieservice">Vakantieservice</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpgmedia.nl/merk/trouw" data-gtm="footer / Adverteren">Adverteren</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpglosseverkoop.nl/tornl_j2ee/pag/pve_index.jsp" data-gtm="footer / Losse verkoop">Losse verkoop</a> </li> </ul> </div> <div class="app-footer__column"> <h4 class="app-footer__title">Meer Trouw</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.trouw.nl/abonnementen/abonnementen/tr/?otag=t2ejen&utm_source=tr&utm_medium=interne_referral&utm_content=footer&utm_campaign=alwayson" data-gtm="footer / Abonneren">Abonneren</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/nieuwsbrief" data-gtm="footer / Nieuwsbrieven">Nieuwsbrieven</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://krant.trouw.nl/titles/?utm_source=tr&utm_medium=tekstlink&utm_content=site+footer&utm_campaign=digitale+krant" data-gtm="footer / Digitale krant">Digitale krant</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://webwinkel.trouw.nl/" data-gtm="footer / Webwinkel">Webwinkel</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/rss/feeds" data-gtm="footer / RSS-feeds">RSS-feeds</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.facebook.com/Trouw.nl" data-gtm="footer / Facebook">Facebook</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://twitter.com/Trouw" data-gtm="footer / Twitter">Twitter</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://play.google.com/store/apps/details?id=be.persgroep.android.news.mobiletr" data-gtm="footer / Android apps">Android apps</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://itunes.apple.com/nl/app/trouw-nl-mobile/id418881043" data-gtm="footer / iOS apps">iOS apps</a> </li> </ul> </div> <div class="app-footer__column"> <h4 class="app-footer__title">Navigeer</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/columns" data-gtm="footer / Columnisten">Columnisten</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/recensies" data-gtm="footer / Recensies">Recensies</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/archief" data-gtm="footer / Archief">Archief</a> </li> </ul> </div> <script>window.navigator&&window.navigator.serviceWorker&&navigator.serviceWorker.getRegistrations().then(function(r){for(var t=0;t<r.length;t++){var i=r[t];i&&i.active&&i.active.scriptURL&&"https://www.trouw.nl/sw.js"===i.active.scriptURL&&i.unregister()}})</script> </div>  <div class="app-disclaimer__wrapper"> <div class="app-disclaimer"> <p class="app-disclaimer__text"> Op alle verhalen van Trouw rust uiteraard copyright. Linken kan altijd, eventueel met de intro van het stuk erboven.<br> Wil je tekst overnemen of een video(fragment), foto of illustratie gebruiken, mail dan naar <a href="mailto:copyright@trouw.nl">copyright@trouw.nl</a>. <br> © <span>2020</span> DPG Media B.V. - alle rechten voorbehouden </p> </div> </div>   <div class="ad--layer" id="layer1" data-id="layer1"> <script>window.loadAdvertSlot("layer1")</script> </div>  <noscript> <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WNMDGCG" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript>  <div data-temptation-position="PAGE_BOTTOM"></div>  </body> </html> 