<!DOCTYPE html>
<html lang="nl-NL" class="is-article-page  "> <head>  <meta charset="utf-8"> <meta http-equiv="x-ua-compatible" content="ie=edge"> <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">    <title>Brexit-tegenvoorstel aanstaande, komt er een Ierse bufferzone? | Trouw</title>   <link rel="canonical" href="https://www.trouw.nl/buitenland/brexit-tegenvoorstel-aanstaande-komt-er-een-ierse-bufferzone~b29908e9/"> <link rel="preconnect" href="https://sel-static.persgroep.net"> <link rel="preconnect" href="https://images0.persgroep.net"> <link rel="preconnect" href="https://images1.persgroep.net"> <link rel="preconnect" href="https://images2.persgroep.net"> <link rel="preconnect" href="https://images3.persgroep.net"> <link rel="preconnect" href="https://images4.persgroep.net">  <link rel="apple-touch-icon-precomposed" sizes="192x192" href="/static/apple-touch-icon-192x192.png"> <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/static/apple-touch-icon-180x180.png"> <link rel="apple-touch-icon-precomposed" sizes="167x167" href="/static/apple-touch-icon-167x167.png"> <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/static/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon-precomposed" sizes="128x128" href="/static/apple-touch-icon-128x128.png"> <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/static/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/static/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/static/apple-touch-icon-60x60.png"> <link rel="icon" type="image/png" href="/static/favicon-196x196.png" sizes="196x196"> <link rel="icon" type="image/png" href="/static/favicon-128x128.png" sizes="128x128"> <link rel="icon" type="image/png" href="/static/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="/static/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="/static/favicon-16x16.png" sizes="16x16">   <meta property="article:section" content="buitenland">  <meta property="article:published_time" content="2019-10-01T15:41:25+02:00">  <meta property="article:author" content="Christoph Schmidt">   <meta property="article:tag" content="politiek">  <meta property="article:tag" content="economie, business en financiën">  <meta property="article:tag" content="Boris Johnson">  <meta property="article:tag" content="Brussel">  <meta property="article:tag" content="Londen">  <meta property="article:tag" content="internationale betrekkingen">  <meta property="article:tag" content="EU">    <meta name="description" content="Premier Johnson ontkent dat zijn regering aan Brussel zal voorstellen douaneposten op een paar kilometer van de Ierse grens te creëren. Maar hoe zi..."> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:title" content="Brexit-tegenvoorstel aanstaande, komt er een Ierse bufferzone?"> <meta name="twitter:description" content="Premier Johnson ontkent dat zijn regering aan Brussel zal voorstellen douaneposten op een paar kilometer van de Ierse grens te creëren. Maar hoe zi..."> <meta name="twitter:image" content="https://images2.persgroep.net/rcs/w1y8mjP-Xjp0OxjDW6fqoZ-lshM/diocontent/157605106/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.8"> <meta property="og:type" content="article"> <meta property="og:site_name" content="Trouw"> <meta property="og:locale" content="nl_NL"> <meta property="og:title" content="Brexit-tegenvoorstel aanstaande, komt er een Ierse bufferzone?"> <meta property="og:description" content="Premier Johnson ontkent dat zijn regering aan Brussel zal voorstellen douaneposten op een paar kilometer van de Ierse grens te creëren. Maar hoe zi..."> <meta property="og:url" content="https://www.trouw.nl/gs-b29908e9"> <meta property="og:image" content="https://images2.persgroep.net/rcs/w1y8mjP-Xjp0OxjDW6fqoZ-lshM/diocontent/157605106/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.8">  <link rel="stylesheet" href="/static/main-91cf17e92d.css">  <link rel="stylesheet" href="https://sel-static.persgroep.net/teasers/trouw-main-abc065fe5b.css">   <script async type="text/javascript" src="https://config-prod.choice.faktor.io/ec4dd53f-5731-40af-909f-c609b1960e3b/faktor.js"></script>   <script>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</script>  <script src="https://myprivacy.persgroep.net/api.js" async="async"></script> <script>window._privacy=window._privacy||[]</script>   <link rel="stylesheet" href="https://www.trouw.nl/articlestyle/article--net.persgroep.product.trouw.site-f6f8688ce0.css">  </head> <body>  <div class="fjs-subscribe"></div> <div data-temptation-position="PAGE_TOP"></div> <div class="ad--top fjs-hide-on-paywall" id="dfp-top1" data-id="dfp-top1"> <script>window.APP.helpers.waitUntilTrue(function(){return Boolean(window.APP.modules.advertising.initialized)},function(){window._privacy.push(["functional",function(){window.dfp.cmd.push(function(){window.dfp.loadSlot("dfp-top1",{breakpoints:{xlarge:!0,large:!0,medium:!0,small:!1}})})}])},function(){},100,100)</script> </div> <header class="app-header-article fjs-app-header-article"> <div class="app-header-article-container"> <div class="app-header-article__back"> <a class="app-header-article__back-wrapper fjs-back-button" href="/#buitenland" data-gtm="header / back / buitenland"> <svg class="app-header-article__back-icon" width="16" height="22"> <path d="M9.5 18a.5.5 0 0 1-.35-.15l-8.5-8.5a.5.5 0 0 1 0-.7l8.5-8.5a.5.5 0 0 1 .7.7L1.71 9l8.14 8.15a.5.5 0 0 1-.35.85z"/> </svg> </a> </div> <div class="app-header-article__brand"> <a class="app-brand" href="/"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 163 40" class="app-brand-logo"> <g fill="#005693" fill-rule="evenodd"> <path d="M30.755.774L29.176 8.15h-9.635l-6.477 30.819H2.885l6.478-30.82H0L1.524.775h29.23"/> <path d="M44.455 18.878c-1.75-.493-3.174-.766-4.269-.766-4.488 0-6.403 2.79-7.717 8.703l-2.627 12.153h-9.851l5.746-28.247h8.921l-1.04 5.146c2.737-3.942 5.474-5.802 9.305-5.802 1.204 0 2.408.218 3.722.602l-2.19 8.21M61.904 16.57c-3.895 0-7.465 4.3-7.465 10.364 0 3.749 2.218 6.395 5.355 6.395 3.895 0 7.303-4.3 7.303-10.365 0-3.969-2.11-6.395-5.193-6.395zm14.983 6.835C76.887 33.11 69.963 40 58.874 40c-8.925 0-14.28-5.017-14.28-12.956 0-10.144 6.707-16.98 17.85-16.98 9.034 0 14.443 5.072 14.443 13.341zM91.534 10.58L88.61 24.73c-.217.988-.325 1.92-.325 2.797 0 2.742 1.3 4.223 3.685 4.223 3.52 0 6.23-3.126 7.53-9.268l2.49-11.901h9.753l-5.96 28.19H97.06l1.084-4.772c-3.143 3.62-6.718 5.485-10.618 5.485-5.743 0-9.101-3.51-9.101-9.818 0-1.865.325-4.497 1.028-7.842l2.33-11.243h9.751M122.377 10.58l.273 13.642c0 .663 0 3.148-.055 7.455.82-2.706 1.966-5.025 2.95-7.069l6.659-14.027h11.523l.327 14.359v6.737c.656-2.319 1.637-4.749 2.84-7.345l6.387-13.751H163l-14.796 28.387h-11.14l-.49-12.758a169.14 169.14 0 0 1-.109-5.357c0-1.104 0-2.21.053-3.313-1.2 3.092-2.074 5.19-2.62 6.35l-7.044 15.078h-11.411l-2.676-28.387h9.61"/> </g> </svg> </a>  </div> <div class="app-header-article__menu">  <div class="menu__share-toggle fjs-share-toggle" data-gtm="share / top / toggle"> <svg class="menu__share-toggle-icon menu__share-toggle-icon--article" width="17" height="18"> <title>Deel dit artikel</title> <path d="M13.5 10.5c-.8 0-1.56.4-2.03 1.05L4.91 8.62c.11-.38.12-.78.02-1.17l6.55-2.98a2.54 2.54 0 1 0-.41-.91L4.52 6.54a2.5 2.5 0 1 0-.05 2.98l6.6 2.94a2.5 2.5 0 1 0 2.43-1.96zm0-9a1.5 1.5 0 1 1 0 3 1.5 1.5 0 0 1 0-3zm-11 8a1.5 1.5 0 1 1 0-3 1.5 1.5 0 0 1 0 3zm11 5a1.5 1.5 0 1 1 0-3 1.5 1.5 0 0 1 0 3z"/> </svg> <svg class="menu__share-toggle-icon menu__share-toggle-icon--ios" width="17" height="22"> <g fill="#000" fill-rule="nonzero"> <path d="M15.5 6h-5a.5.5 0 1 0 0 1H15v14H1V7h4.5a.5.5 0 0 0 0-1h-5a.5.5 0 0 0-.5.5v15a.5.5 0 0 0 .5.5h15a.5.5 0 0 0 .5-.5v-15a.5.5 0 0 0-.5-.5z"/> <path d="M4.825 3.88L7.5 1.586V13.22a.5.5 0 1 0 1 0V1.587l2.675 2.292a.5.5 0 1 0 .65-.758l-3.5-3a.498.498 0 0 0-.65 0l-3.5 3a.5.5 0 1 0 .65.758z"/> </g> </svg> </div> <div class="menu__share-modal menu__share-modal--hidden fjs-share-modal"> <div class="share-modal__wrapper"> <a class="share-full-icon share-full-icon--facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.trouw.nl/fs-b29908e9" data-gtm="share / top / facebook"> <svg viewbox="0 0 36 36"> <g> <circle fill="#45619E" cx="18" cy="18" r="18"/> <path fill="#fff" d="M15 15.3h1.392v-1.307c0-.575.016-1.463.45-2.014.456-.587 1.083-.98 2.16-.98 1.758 0 2.498.24 2.498.24l-.348 1.99s-.58-.16-1.122-.16c-.542 0-1.027.19-1.027.71v1.52h2.22l-.154 1.942H19V24h-2.61v-6.756H15V15.3"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet/?url=https://www.trouw.nl/ts-b29908e9&amp;via=trouw&amp;text=Brexit-tegenvoorstel aanstaande, komt er een Ierse bufferzone?" data-gtm="share / top / twitter"> <svg viewbox="0 0 36 36"> <defs> <path id="a" d="M.003.04h12.624v11.027H.003"/> </defs> <g> <circle fill="#1BABE9" cx="18" cy="18" r="18"/> <g transform="translate(12 13)"> <path fill="#fff" d="M12.627 1.346c-.464.222-.963.372-1.488.44.53-.346.94-.89 1.14-1.542-.507.32-1.06.55-1.65.676C10.16.38 9.49.04 8.74.04c-1.43 0-2.59 1.247-2.59 2.785 0 .218.023.43.067.635C4.062 3.343 2.153 2.235.88.55c-.224.412-.352.89-.352 1.4 0 .966.458 1.818 1.153 2.318-.42-.015-.82-.14-1.17-.35v.036c0 1.35.895 2.475 2.08 2.73-.217.064-.446.098-.682.098-.167 0-.33-.017-.488-.05.33 1.106 1.286 1.91 2.42 1.934-.89.747-2.007 1.192-3.22 1.192-.21 0-.416-.013-.62-.04 1.147.79 2.51 1.252 3.97 1.252 4.767 0 7.373-4.243 7.373-7.922 0-.12-.002-.24-.007-.36.506-.393.945-.883 1.292-1.442" mask="url(#b)"/> </g> </g> </svg> </a> <a class="share-full-icon share-full-icon--mail" href="mailto:?subject=Brexit-tegenvoorstel aanstaande, komt er een Ierse bufferzone?&amp;body=https://www.trouw.nl/es-b29908e9" data-gtm="share / top / mail"> <svg viewbox="0 0 36 36"> <g> <path d="M18 36c9.94 0 18-8.06 18-18S27.94 0 18 0 0 8.06 0 18s8.06 18 18 18z"/> <path fill="#fff" d="M18.1 19.872l-1.608-1.423-4.6 3.98c.17.156.394.254.643.254h11.13c.248 0 .473-.1.64-.256l-4.597-3.985L18.1 19.87zm6.207-6.318c-.168-.157-.392-.254-.642-.254h-11.13c-.248 0-.473.098-.64.256l6.205 5.377 6.207-5.38zm-12.707.57v7.8l4.488-3.855-4.488-3.95zm8.512 3.945l4.488 3.85v-7.8l-4.488 3.947z"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--whatsapp" href="whatsapp://send?text=Brexit-tegenvoorstel aanstaande, komt er een Ierse bufferzone? https://www.trouw.nl/ws-b29908e9" data-gtm="share / top / whatsapp"> <svg viewbox="0 0 36 36"> <g> <circle fill="#69C063" cx="18" cy="18" r="18"/> <path fill="#fff" d="M18.137 12C14.753 12 12 14.754 12 18.14c0 1.34.433 2.586 1.17 3.597l-.766 2.28 2.36-.753c.97.642 2.128 1.014 3.377 1.014 3.39 0 6.14-2.754 6.14-6.14 0-3.384-2.75-6.138-6.132-6.138h-.003zm-1.714 3.118c-.12-.285-.21-.296-.39-.303-.06-.004-.13-.007-.205-.007-.235 0-.48.068-.628.22-.18.184-.628.613-.628 1.494 0 .88.643 1.732.73 1.852.09.12 1.25 1.952 3.055 2.7 1.41.584 1.83.53 2.15.46.47-.1 1.058-.447 1.206-.865.148-.42.148-.78.104-.86-.043-.076-.162-.12-.343-.21-.18-.09-1.057-.523-1.223-.58-.16-.06-.31-.04-.44.133-.17.24-.34.487-.48.634-.1.116-.28.13-.43.07-.2-.084-.75-.28-1.44-.89-.53-.47-.89-1.06-.99-1.237-.105-.18-.01-.284.07-.38.09-.11.178-.19.268-.296.09-.106.14-.16.2-.283.06-.12.017-.24-.027-.33-.044-.09-.405-.97-.553-1.326z"/> </g> </svg> </a> </div> <p class="share-modal__copy"> <input type="hidden" value="https://www.trouw.nl/cs-b29908e9" class="share-modal__copy-input fjs-share-modal-copy-input"> <a href="https://www.trouw.nl/cs-b29908e9" class="share-modal__copy-link fjs-share-modal-copy-link" data-gtm="share / top / copylink"> <svg width="20" height="10" class="share-modal__copy-icon"> <path fill="#000" fill-rule="nonzero" d="M1.9 5c0-1.7 1.4-3.1 3.1-3.1h4V0H5a5 5 0 0 0 0 10h4V8.1H5A3.1 3.1 0 0 1 1.9 5zM6 6h8V4H6v2zm9-6h-4v1.9h4a3.1 3.1 0 0 1 0 6.2h-4V10h4a5 5 0 0 0 0-10z"/> </svg> <span class="share-modal-copy-link-text fjs-share-modal-copy-link-text" data-click-value="Link gekopieerd"> Kopiëer de link van het artikel </span> </a> </p> </div> <div class="menu__share-inline"> <a class="share-icon share-icon--facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.trouw.nl/fs-b29908e9" data-gtm="share / top / facebook"> <svg width="9" height="22" viewBox="0 0 9 22"> <path d="M1.943 3.672v2.61H.031v3.193h1.912v9.486h3.93V9.475h2.635s.247-1.53.367-3.204H5.887V4.088c0-.326.428-.765.852-.765h2.14V0H5.97C1.846 0 1.943 3.195 1.943 3.672z"/> </svg> </a> <a class="share-icon share-icon--twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet/?url=https://www.trouw.nl/ts-b29908e9&amp;via=trouw&amp;text=Brexit-tegenvoorstel aanstaande, komt er een Ierse bufferzone?" data-gtm="share / top / twitter"> <svg width="20" height="22" viewBox="0 0 20 16"> <path d="M17.64 3.94c.007.17.012.342.012.514 0 5.236-4.075 11.27-11.53 11.27-2.288 0-4.418-.653-6.211-1.778.317.037.64.055.966.055a8.25 8.25 0 0 0 5.033-1.695c-1.773-.032-3.27-1.178-3.785-2.752a4.174 4.174 0 0 0 1.83-.067C2.1 9.124.704 7.523.704 5.602v-.05c.546.297 1.17.475 1.835.496A3.937 3.937 0 0 1 .738 2.75c0-.727.199-1.408.548-1.993a11.594 11.594 0 0 0 8.351 4.14 3.873 3.873 0 0 1-.104-.903c0-2.187 1.814-3.961 4.051-3.961 1.166 0 2.218.48 2.958 1.25a8.2 8.2 0 0 0 2.574-.961 3.997 3.997 0 0 1-1.784 2.192 8.2 8.2 0 0 0 2.327-.623 8.052 8.052 0 0 1-2.02 2.048z"/> </svg> </a> <a class="share-icon share-icon--linkedin" target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.trouw.nl/ls-b29908e9" data-gtm="share / top / linkedin"> <svg width="20" height="20" viewBox="0 0 20 20"> <path d="M19.835 11.646v7.334h-4.25v-6.842c0-1.72-.616-2.892-2.155-2.892-1.174 0-1.873.79-2.181 1.555-.112.273-.141.654-.141 1.037v7.142H6.855s.057-11.589 0-12.79h4.253v1.813l-.028.042h.028v-.042c.565-.87 1.573-2.113 3.832-2.113 2.798 0 4.895 1.828 4.895 5.756zM2.406.026C.952.026 0 .98 0 2.235c0 1.228.924 2.21 2.35 2.21h.028c1.484 0 2.406-.982 2.406-2.21C4.756.98 3.862.025 2.406.025zM.253 18.98h4.25V6.19H.254v12.79z"/> </svg> </a> <a class="share-icon share-icon--mail" target="_blank" rel="noopener noreferrer" href="mailto:?subject=Brexit-tegenvoorstel aanstaande, komt er een Ierse bufferzone?&amp;body=https://www.trouw.nl/es-b29908e9" data-gtm="share / top / mail"> <svg width="20" height="20" viewBox="0 0 20 10"> <path d="M9.819 9.775l-2.43-2.117-6.946 5.927c.253.233.594.379.97.379h16.812c.374 0 .714-.146.965-.379l-6.942-5.927-2.43 2.117zM19.194.378a1.416 1.416 0 0 0-.97-.378H1.413a1.41 1.41 0 0 0-.966.381l9.373 7.997 9.375-8zM0 1.226v11.601l6.779-5.735L0 1.226zm12.858 5.866l6.78 5.735V1.222l-6.78 5.87z"/> </svg> </a> </div>  </div> </div> </header>  <div class="app-navigation-anchor"></div> <nav class="app-navigation fjs-app-navigation"> <div class="app-navigation__sections-wrapper fjs-app-navigation-wrapper"> <ul class="app-navigation__sections fjs-app-navigation-sections"> <li class="app-navigation__section fjs-app-navigation-section   voorpagina"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/voorpagina" data-gtm="navigation / voorpagina"><span>voorpagina</span></a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   verdieping"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/verdieping" data-gtm="navigation / verdieping"><span>verdieping</span></a> </div> </li>  <li class="app-navigation__section fjs-app-navigation-section   opinie"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/opinie" data-gtm="navigation / opinie"><span>opinie</span></a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   religie-filosofie"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/religie-filosofie" data-gtm="navigation / religie-filosofie"><span>religie&amp;filosofie</span></a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   duurzaamheid-natuur"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/duurzaamheid-natuur" data-gtm="navigation / duurzaamheid-natuur"><span>duurzaamheid&amp;natuur</span></a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   cultuur-media"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/cultuur-media" data-gtm="navigation / cultuur-media"><span>cultuur&amp;media</span></a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   achterpagina"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/achterpagina" data-gtm="navigation / achterpagina"><span>achterpagina</span></a> </div> </li> </ul> <div class="app-navigation__button app-navigation__button--previous fjs-button-previous"> <svg xmlns="http://www.w3.org/2000/svg" width="7" height="12" class="app-navigation__button__arrow"> <path fill="#9B9B9B" d="M5.676 12L7 10.6 2.65 6 7 1.4 5.676 0 0 6l3.75 3.966z"/> </svg> </div> <div class="app-navigation__button app-navigation__button--next fjs-button-next"> <svg xmlns="http://www.w3.org/2000/svg" width="7" height="12" class="app-navigation__button__arrow"> <path fill="#9B9B9B" d="M1.824.5L.5 1.9l4.35 4.6L.5 11.1l1.324 1.4 5.676-6-3.75-3.966z"/> </svg> </div> </div> </nav>   <main id="main-content"> <div class="artstyle-container"><article class="artstyle artstyle--type-default" data-article-api-version="v1"><header class="artstyle__header" data-element-id="article-element-header"><h4 class="artstyle__labels" data-element-id="article-element-labels">  <span class="artstyle__labels__sublabel">Brexit</span></h4><h1 class="artstyle__header-title" data-element-id="article-element-headertitle">Brexit-tegenvoorstel aanstaande, komt er een Ierse bufferzone?</h1><figure class="artstyle__figure" data-element-id="e66bd66b-5e4f-46f1-935e-a75070a013eb"><img class="artstyle__image" data-credit="Beeld AP" data-height="2137" data-original="https://images4.persgroep.net/rcs/-NEE3TEYIWVqaOZp0oBcfQRzrCM/diocontent/157605106/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.9" data-width="3005" src="https://images2.persgroep.net/rcs/w1y8mjP-Xjp0OxjDW6fqoZ-lshM/diocontent/157605106/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.8"> <figcaption class="artstyle__figcaption"> <span class="artstyle__figcaption__credit">Beeld AP</span></figcaption></figure><p class="artstyle__intro" data-element-id="7fd4-e67d-bc0e-dcfc-f6a1-757f-51bf-4c42">Premier Johnson ontkent dat zijn regering aan Brussel zal voorstellen douaneposten op een paar kilometer van de Ierse grens te creëren. Maar hoe ziet het Londense plan er dan wel uit?</p><section class="artstyle__byline" data-element-id="article-element-authors">  <span class="artstyle__byline__authors"><a class="artstyle__byline__author" href=" /auteur/Christoph Schmidt ">Christoph Schmidt</a></span><time class="artstyle__byline__datetime" datetime="2019-10-01T15:41:25+02:00"><span class="artstyle__byline__date">1 oktober 2019</span><span class="artstyle__byline__time">, 15:41</span></time></section></header><section class="artstyle__main" data-artstyle-marker="paywall"><section class="artstyle__main--container" data-artstyle-marker="paywall"><div class="artstyle__freecontentdelimiter" data-artstyle-marker="freecontentdelimiter" data-element-id="article-element-freecontentdelimiter"></div><div data-temptation-position="ARTICLE_INLINE"></div><p class="artstyle__text" data-element-id="67e6-ccbb-f3d7-910b-4574-e9be-fa08-852d">Om met Boris Johnson te spreken: “This is the moment when the rubber hits the road”, vrij vertaald: nu moet blijken of zijn alternatieve brexit-oplossing voor de Ierse grenskwestie ook echt gaat werken. De spanning stijgt, nu de Britse premier heeft bevestigd dat zijn regering woensdag of donderdag het langverwachte plan naar Brussel zal sturen dat de basis zou moeten vormen voor een ordelijk Brits vertrek uit de EU op de laatste dag van deze maand. Als de EU dit voorstel afkeurt, komt de aan beide kanten gevreesde no-deal-brexit dichterbij.</p><div class="ad--sky js-is-hidden" id="dfp-sky1" data-id="dfp-sky1"><script>window.addEventListener("load",function e(d){d.currentTarget.removeEventListener(d.type,e),window.dfp&&window.dfp.loadSlot(document.getElementById("dfp-sky1"),{breakpoints:{xlarge:!0,large:!0,medium:!0,small:!0}})})</script></div><p class="artstyle__text" data-element-id="2a6f-d04c-19a6-42cd-7129-d5a6-d92a-c4b7">Het plan van Londen zou in de plaats moeten komen van de veelbesproken ‘backstop’ voor het Ierse eiland. Die verzekeringsclausule in het bestaande brexit-akkoord moet voorkomen dat er weer slagbomen verrijzen tussen EU-lid Ierland en het aangrenzende Britse gebiedsdeel Noord-Ierland. Johnson en zijn brexit-aanhangers verafschuwen deze afspraak omdat die zijn land voor onbepaalde tijd zou dreigen vast te ketenen aan EU-regels. Om die open grens te garanderen, is het immers onvermijdelijk dat Noord-Ierland (en daarmee het hele Verenigd Koninkrijk) moet blijven gehoorzamen aan die (handels)regels waarvan een krappe 52 procent van de Britten in 2016 nou juist zei af te willen.</p><p class="artstyle__text" data-element-id="0d81-7881-6300-b6f7-98e7-fe62-b7ad-73fd">De EU heeft steeds tegen Londen gezegd dat die backstop alleen kan verdwijnen bij een realistisch tegenvoorstel dat die grens eveneens open houdt en de interne EU-markt respecteert (‘en Ierlands plaats daarin’, zoals de Europese Commissie niet moe wordt te herhalen).</p><h3 class="artstyle__title" data-element-id="a92e-4b62-260f-8c5d-ede6-d5a9-6584-bffb">‘Douaneafhandelingscentra’</h3><p class="artstyle__text" data-element-id="26dc-bb6a-c6d6-881a-6dc2-b693-2a6d-99c3">De Ierse publieke omroep RTE liet maandagavond weten te beschikken over een uitgelekte versie van het Britse tegenvoorstel. Daarin zijn er weliswaar geen douanecontroles aan de grens zelf, maar wel in zogeheten ‘douaneafhandelingscentra’ op zowel Noord-Iers als Iers grondgebied, acht à zestien kilometer van de echte grens verwijderd. Daarmee ontstaat een soort bufferzone.</p><p class="artstyle__text" data-element-id="7559-45d2-1a04-b2db-1222-ef2c-74b8-1c76">Vrachtverkeer zou met GPS-systemen kunnen worden gevolgd, en veel papierwerk kan bij bedrijven zelf worden afgehandeld, zo is het idee. Bepaalde bona fide handelsbedrijven zouden na bewezen geschiktheid niet meer gecontroleerd hoeven worden.</p><p class="artstyle__text" data-element-id="90fb-9e37-25fe-f387-d26d-b72b-d610-1635">De Europese Commissie ontkende dinsdag dat het backstop-vervangende voorstellen van Londen heeft ontvangen, en Johnson zelf sprak in de marge van het partijcongres van zijn Conservatieven in Manchester fel tegen dat hij controleposten op afstand zal voorstellen. “Absoluut niet, en er zijn tal van redenen waarom dat geen goed idee zou zijn.”</p><h3 class="artstyle__title" data-element-id="9e23-4675-19bf-c81b-03aa-3c3e-5626-52f6">Kansloze plannen</h3><p class="artstyle__text" data-element-id="8254-0eb7-8ed0-712a-ea6f-ffc8-bd2e-9fe2">Toch werden de via RTE gelekte plannen meteen weggehoond door Dublin. Een ‘non-starter’, oftewel: kansloos, oordeelde de Ierse minister Simon Coveney van buitenlandse zaken. In het huidige brexit-akkoord staat immers dat er überhaupt geen nieuwe handelshindernissen mogen komen op het Ierse eiland, waar dan ook. “Hinderlijk, zelfs ronduit bedreigend”, zei voorzitter Mary Lou McDonald van de Ierse partij Sinn Féin over het gelekte voorstel.</p><p class="artstyle__text" data-element-id="7ead-7ef5-92b5-afe1-3ac3-fdd1-40b0-8eb0">Hoewel Johnson de berichten dus tegensprak, erkende hij wel dat douanecontroles onvermijdelijk zullen zijn. “Dat is gewoon de realiteit”, aldus de premier. “Uiteindelijk moet een soeverein, verenigd land een op zichzelf staand douanegebied hebben.”</p><p class="artstyle__text" data-element-id="f358-28e0-e657-b27a-32d2-4573-28bb-7dd5">Met alle toegenomen spanning en geheimzinnigheid vliegen de speculaties in zowel Brussel als Londen weer in het rond. Zo zeggen sommigen dat het voorstel over de bufferzone expres door Londen is gelekt om Brussel en Dublin in de gordijnen te jagen. Het echte voorstel zou in dat scenario minder afschuwelijk moeten zijn. Als de EU dat dan alsnog afwijst, kan Londen alle schuld voor een chaotische no-deal-brexit in de schoenen van Brussel schuiven, zo wordt hier en daar gespeculeerd.</p><h3 class="artstyle__title" data-element-id="a4bb-d01c-337c-3572-8059-1521-0e79-52b9"><i>Lees ook:<br>De succesvolste partij in de historie van de democratie sterft een langzame dood</i></h3><p class="artstyle__text" data-element-id="ceef-b80e-fc49-27e4-3e5a-9856-dab0-163a"><i>De Conservatieve Partij, ooit de machtigste van Engeland, probeert op het congres de scherven bijeen te rapen. Maar de kans is groot dat de partij de komende&nbsp;<a href="https://www.trouw.nl/buitenland/de-succesvolste-partij-in-de-historie-van-de-democratie-sterft-een-langzame-dood~b56eceb6/" target="_blank">dagen verder uit elkaar zal spatten.</a></i></p><h3 class="artstyle__title" data-element-id="da77-6ebc-d4ed-890c-5643-dba3-5165-396b"><i>Dissident Stephen Hammond: Onder Johnson worden we een nationalistische sekte</i></h3><p class="artstyle__text" data-element-id="1d0f-d384-5427-5b92-3e07-538c-1b19-1e0f"><i><span>Begin deze maand werd Stephen Hammond met twintig collega’s uit de Conservatieve fractie gezet. ‘Dat ik nu ineens officieel een onafhankelijk parlementariër ben,&nbsp;</span><a href="https://www.trouw.nl/buitenland/dissident-stephen-hammond-onder-johnson-worden-we-een-nationalistische-sekte~b21f2516/" target="_blank">vind ik extreem pijnlijk.’</a></i><p></p></p></section></section><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><script type="application/ld+json">{"@context":"http://schema.org/","@type":"NewsArticle","description":"Premier Johnson ontkent dat zijn regering aan Brussel zal voorstellen douaneposten op een paar kilometer van de Ierse grens te creëren. Maar hoe ziet het Londense plan er dan wel uit?","identifier":"29908e9","image":"https://images1.persgroep.net/rcs/-eeikN8j_u_SgPNHw1AYxhLzIQY/diocontent/157605106/_fitwidth/581?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8","name":"Brexit-tegenvoorstel aanstaande, komt er een Ierse bufferzone?","headline":"Brexit-tegenvoorstel aanstaande, komt er een Ierse bufferzone?","url":"https://www.trouw.nl/a-b29908e9","author":{"@type":"Person","name":"Christoph Schmidt","url":"https://www.trouw.nl/auteur/Christoph Schmidt"},"dateModified":"2019-10-01T15:41:25+0200","datePublished":"2019-10-01T15:41:25+0200","inLanguage":{"@type":"Language","name":"Nederlands","alternateName":"nl-NL"},"publisher":{"@type":"Organization","name":"Trouw","url":"https://www.trouw.nl/","logo":{"@type":"ImageObject","url":"https://www.trouw.nl/articlestyle/Logo_Trouw.png"}},"mainEntityOfPage":"https://www.trouw.nl/a-b29908e9"}</script></article></div> <div class="article-footer__sharing"> <a class="share-full-icon share-full-icon--facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.trouw.nl/fs-b29908e9" data-gtm="share / footer / facebook"> <svg viewbox="0 0 36 36"> <g> <circle fill="#45619E" cx="18" cy="18" r="18"/> <path fill="#fff" d="M15 15.3h1.392v-1.307c0-.575.016-1.463.45-2.014.456-.587 1.083-.98 2.16-.98 1.758 0 2.498.24 2.498.24l-.348 1.99s-.58-.16-1.122-.16c-.542 0-1.027.19-1.027.71v1.52h2.22l-.154 1.942H19V24h-2.61v-6.756H15V15.3"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet/?url=https://www.trouw.nl/ts-b29908e9&amp;via=trouw&amp;text=Brexit-tegenvoorstel aanstaande, komt er een Ierse bufferzone?" data-gtm="share / footer / twitter"> <svg viewbox="0 0 36 36"> <defs> <path id="a" d="M.003.04h12.624v11.027H.003"/> </defs> <g> <circle fill="#1BABE9" cx="18" cy="18" r="18"/> <g transform="translate(12 13)"> <path fill="#fff" d="M12.627 1.346c-.464.222-.963.372-1.488.44.53-.346.94-.89 1.14-1.542-.507.32-1.06.55-1.65.676C10.16.38 9.49.04 8.74.04c-1.43 0-2.59 1.247-2.59 2.785 0 .218.023.43.067.635C4.062 3.343 2.153 2.235.88.55c-.224.412-.352.89-.352 1.4 0 .966.458 1.818 1.153 2.318-.42-.015-.82-.14-1.17-.35v.036c0 1.35.895 2.475 2.08 2.73-.217.064-.446.098-.682.098-.167 0-.33-.017-.488-.05.33 1.106 1.286 1.91 2.42 1.934-.89.747-2.007 1.192-3.22 1.192-.21 0-.416-.013-.62-.04 1.147.79 2.51 1.252 3.97 1.252 4.767 0 7.373-4.243 7.373-7.922 0-.12-.002-.24-.007-.36.506-.393.945-.883 1.292-1.442" mask="url(#b)"/> </g> </g> </svg> </a> <a class="share-full-icon share-full-icon--mail" href="mailto:?subject=Brexit-tegenvoorstel aanstaande, komt er een Ierse bufferzone?&amp;body=https://www.trouw.nl/es-b29908e9" data-gtm="share / footer / mail"> <svg viewbox="0 0 36 36"> <g> <path d="M18 36c9.94 0 18-8.06 18-18S27.94 0 18 0 0 8.06 0 18s8.06 18 18 18z"/> <path fill="#fff" d="M18.1 19.872l-1.608-1.423-4.6 3.98c.17.156.394.254.643.254h11.13c.248 0 .473-.1.64-.256l-4.597-3.985L18.1 19.87zm6.207-6.318c-.168-.157-.392-.254-.642-.254h-11.13c-.248 0-.473.098-.64.256l6.205 5.377 6.207-5.38zm-12.707.57v7.8l4.488-3.855-4.488-3.95zm8.512 3.945l4.488 3.85v-7.8l-4.488 3.947z"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--whatsapp" href="whatsapp://send?text=Brexit-tegenvoorstel aanstaande, komt er een Ierse bufferzone? https://www.trouw.nl/ws-b29908e9" data-gtm="share / footer / whatsapp"> <svg viewbox="0 0 36 36"> <g> <circle fill="#69C063" cx="18" cy="18" r="18"/> <path fill="#fff" d="M18.137 12C14.753 12 12 14.754 12 18.14c0 1.34.433 2.586 1.17 3.597l-.766 2.28 2.36-.753c.97.642 2.128 1.014 3.377 1.014 3.39 0 6.14-2.754 6.14-6.14 0-3.384-2.75-6.138-6.132-6.138h-.003zm-1.714 3.118c-.12-.285-.21-.296-.39-.303-.06-.004-.13-.007-.205-.007-.235 0-.48.068-.628.22-.18.184-.628.613-.628 1.494 0 .88.643 1.732.73 1.852.09.12 1.25 1.952 3.055 2.7 1.41.584 1.83.53 2.15.46.47-.1 1.058-.447 1.206-.865.148-.42.148-.78.104-.86-.043-.076-.162-.12-.343-.21-.18-.09-1.057-.523-1.223-.58-.16-.06-.31-.04-.44.133-.17.24-.34.487-.48.634-.1.116-.28.13-.43.07-.2-.084-.75-.28-1.44-.89-.53-.47-.89-1.06-.99-1.237-.105-.18-.01-.284.07-.38.09-.11.178-.19.268-.296.09-.106.14-.16.2-.283.06-.12.017-.24-.027-.33-.044-.09-.405-.97-.553-1.326z"/> </g> </svg> </a> </div>  <div class="article-footer__tags"> <span class="tags-prefix">Meer over</span> <ul class="tags-list"> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=politiek, href=/tag/politiek)" href="/tag/politiek">politiek</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=economie, business en financiën, href=/tag/economie-business-en-financien)" href="/tag/economie-business-en-financien">economie, business en financiën</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=Boris Johnson, href=/tag/boris-johnson)" href="/tag/boris-johnson">Boris Johnson</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=Brussel, href=/tag/brussel)" href="/tag/brussel">Brussel</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=Londen, href=/tag/londen)" href="/tag/londen">Londen</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=internationale betrekkingen, href=/tag/internationale-betrekkingen)" href="/tag/internationale-betrekkingen">internationale betrekkingen</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=EU, href=/tag/eu)" href="/tag/eu">EU</a> </li>  <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / author / Link(label=Christoph Schmidt, href=/auteur/christoph-schmidt)" href="/auteur/christoph-schmidt">Christoph Schmidt</a> </li> </ul> </div>  <div class="ad--mid" id="dfp-mid1" data-id="dfp-mid1"> <script>window.APP.helpers.waitUntilTrue(function(){return Boolean(window.APP.modules.advertising.initialized)},function(){window._privacy.push(["functional",function(){window.dfp.cmd.push(function(){window.dfp.loadSlot("dfp-mid1",{breakpoints:{xlarge:!0,large:!0,medium:!0,small:!0}})})}])},function(){},100,100)</script> </div>  <section class="section related-content"> <div class="section__anchor fjs-section-anchor" id="related"></div> <div class="section__header"> <h2 class="section-title" style="color:#000000;"> <span class="section-title__wrapper"> <a class="section-title__link" href="/buitenland" data-gtm="sectie / titel / buitenland">buitenland</a> </span> </h2>  </div> <div class="teaser-blocks-border"> 
    <div
    class="teaser-block  teaser-block--related-article-grid-nl
                            
                            teaser-block--last grid--last fjs-last-grid fjs-last-teaser-block "
>
    
    
        
            
                
    <article
        class="wl-tile   
                                     teaser--position-0
                                     teaser--size-s
                                     
                                        "
        data-teaser-index="0"
        data-teaser-link="ArticleLink$13433212"
        data-gtm="section = Buitenland / grid = related-article-grid-nl / teaser_size = S / position_grid = 1"
    >
        
    <div class="line1"></div>

    <div class="line2"></div>

    <div class="line3"></div>


        
        
        
        
        
            <a
    class="wl-teaser--basic  teaser--header-alignment-left teaser--element-direction-vertical teaser--heavy-ruler  teaser--typographyset-basic   teaser--header-position-horizontal-left teaser--header-position-vertical-top  
                            "
    href="/buitenland/rellen-in-hongkong-op-de-verjaardag-van-de-volksrepubliek~b89c52dc/"
    style=" 
                    border-color: rgba(0, 0, 0);
                     "
>
    
        
            
                
    
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to bottom,rgba(0, 0, 0, 0),rgba(0, 0, 0, 0), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:100%;"
>
    <h4 class="teaser__subtitle">
        <span class="teaser__labels">
            
            <span
                class="teaser__label"
                style="color:#000000;"
            >Hongkong</span>
            <span
                class="teaser__sublabel"
                style="
                                display: inline;"
            >Demonstratie</span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 class="teaser__title">
            <span class="teaser__title__value--long"><strong>Rellen in Hongkong op de verjaardag van de Volksrepubliek</strong></span>
            <span class="teaser__title__value--short"></span>
        </h3>
    </span>
</div>
            </header>
        
        
        
        
    

            
            
            
        
    
</a>

        
    </article>


<hr class="divider" />

            
            
            
            
            
            
            
            
            
        
    
        
            
            
                
    <article
        data-id="dfp-mid2"
        id="dfp-mid2-24f1ed74-d95c-46e3-bcb2-868ef73d06e1"
        data-gtm="section = Buitenland / grid = ADVERTISEMENT / teaser_size = H / position_grid = 2"
        class="teaser teaser-advertisement  advertisement--position-1 teaser--size-h mid2 "
    >
        
    <div class="line1"></div>


        <script>
            window.APP.helpers.waitUntilTrue( function () { return Boolean(window.APP.modules.advertising.initialized); },
            function () { window.dfp.cmd.push(function() { window.dfp.loadSlot(document.querySelector('#' + "dfp-mid2-24f1ed74-d95c-46e3-bcb2-868ef73d06e1"), {
            'breakpoints': { 'xlarge': true, 'large':
            true, 'medium': true, 'small':
            true } }); }); }, function () {}, 100, 100 );
        </script>
    </article>


            
            
            
            
            
            
            
            
        
    
        
            
                
    <article
        class="wl-tile   
                                     teaser--position-2
                                     teaser--size-s
                                     
                                        "
        data-teaser-index="1"
        data-teaser-link="ArticleLink$13431536"
        data-gtm="section = Buitenland / grid = related-article-grid-nl / teaser_size = S / position_grid = 3"
    >
        
    <div class="line1"></div>

    <div class="line2"></div>


        
        
        
        
        
            <a
    class="wl-teaser--basic  teaser--header-alignment-left teaser--element-direction-vertical teaser--heavy-ruler  teaser--typographyset-basic   teaser--header-position-horizontal-left teaser--header-position-vertical-top  
                            "
    href="/buitenland/betoger-hongkong-krijgt-kogel-in-borst~bb5d98c3/"
    style=" 
                    border-color: rgba(0, 0, 0);
                     "
>
    
        
            
                
    
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to bottom,rgba(0, 0, 0, 0),rgba(0, 0, 0, 0), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:100%;"
>
    <h4 class="teaser__subtitle">
        <span class="teaser__labels">
            
            
            <span
                class="teaser__sublabel"
                style="
                                display: inline;"
            >Protesten</span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 class="teaser__title">
            <span class="teaser__title__value--long"><strong>Betoger Hongkong krijgt kogel in borst</strong></span>
            <span class="teaser__title__value--short"></span>
        </h3>
    </span>
</div>
            </header>
        
        
        
        
    

            
            
            
        
    
</a>

        
    </article>


<hr class="divider" />

            
            
            
            
            
            
            
            
            
        
    
        
            
                
    <article
        class="wl-tile   wl-tile--fixed-height
                                     teaser--position-3
                                     teaser--size-s
                                     
                                        "
        data-teaser-index="2"
        data-teaser-link="ArticleLink$13426757"
        data-gtm="section = Buitenland / grid = related-article-grid-nl / teaser_size = S / position_grid = 4"
    >
        
    <div class="line1"></div>


        
            
<a
    href="/buitenland/communistische-partij-china-bloeit-dankzij-propaganda-en-onderdrukking~bb4bdd71/" class=" teaser--header-alignment-left teaser--element-direction-vertical   teaser--typographyset-image   teaser--header-position-horizontal-left teaser--header-position-vertical-top  
                           teaser--with-image-background wl-teaser--has-background wl-teaser--has-padding title-weight--light "
>
    
    
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to bottom,rgba(0, 0, 0, 0),rgba(0, 0, 0, 0), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:70%;"
>
    <h4 class="teaser__subtitle" style="flex-direction: column;">
        <span class="teaser__labels">
            
            <span
                class="teaser__label"
                style="color:rgb(0, 0, 0);"
            >Volksre&shy;pu&shy;bliek China</span>
            <span
                class="teaser__sublabel"
                style="color:rgb(0, 0, 0);
                                display: block;"
            >70 jaar</span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 style="color:rgb(0, 0, 0);" class="teaser__title">
            <span class="teaser__title__value--long">Communistische partij bloeit dankzij propaganda en onderdrukking</span>
            <span class="teaser__title__value--short"></span>
        </h3>
    </span>
</div>
            </header>
        
        
        
        
    

    


    
        
            
                <img
                    class="teaser__image--background lazy"
                    data-src="https://images2.persgroep.net/rcs/oEb5Yrgf6MUljIdL67mWwcL26Xo/diocontent/157542034/_crop/49/0/409/410/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
                    data-srcset=" https://images2.persgroep.net/rcs/oEb5Yrgf6MUljIdL67mWwcL26Xo/diocontent/157542034/_crop/49/0/409/410/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w,
                                        https://images2.persgroep.net/rcs/ZYtBn3gM98xs4HwGEJp3W74_9Kw/diocontent/157542034/_crop/49/0/409/410/_fill/320/320?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 320w,
                                        https://images4.persgroep.net/rcs/Pd3I26IzZOkcLYStc3zJdaZ6MPg/diocontent/157542034/_crop/49/0/409/410/_fill/375/375?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 375w "
                    sizes=" (min-width: 601px) 280px,
                                (min-width: 376px) 600px,
                                (min-width: 321px) 375px,
                                (min-width: 281px) 320px, 280px"
                />
            
            
        

        

        

        
    


</a>

        
        
        
        
        
    </article>


<hr class="divider" />

            
            
            
            
            
            
            
            
            
        
    
        
            
                
    <article
        class="wl-tile   
                                     teaser--position-4
                                     teaser--size-s
                                     
                                        "
        data-teaser-index="3"
        data-teaser-link="ArticleLink$13426424"
        data-gtm="section = Buitenland / grid = related-article-grid-nl / teaser_size = S / position_grid = 5"
    >
        
    <div class="line1"></div>


        
        
        
        
        
            <a
    class="wl-teaser--basic  teaser--header-alignment-left teaser--element-direction-vertical teaser--heavy-ruler  teaser--typographyset-basic   teaser--header-position-horizontal-left teaser--header-position-vertical-top  
                            "
    href="/politiek/ursula-von-der-leyen-is-nu-al-twee-eurocommissarissen-kwijt~b76ad25c/"
    style=" 
                    border-color: rgba(0, 0, 0);
                     "
>
    
        
            
                
    
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to bottom,rgba(0, 0, 0, 0),rgba(0, 0, 0, 0), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:100%;"
>
    <h4 class="teaser__subtitle">
        <span class="teaser__labels">
            
            
            <span
                class="teaser__sublabel"
                style="
                                display: inline;"
            >Europese Commissie</span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 class="teaser__title">
            <span class="teaser__title__value--long"><strong>Ursula von der Leyen is nu al twee Eurocommissarissen kwijt</strong></span>
            <span class="teaser__title__value--short"></span>
        </h3>
    </span>
</div>
            </header>
        
        
        
        
    

            
            
            
        
    
</a>

        
    </article>


<hr class="divider" />

            
            
            
            
            
            
            
            
            
        
    
        
            
                
    <article
        class="wl-tile   
                                     teaser--position-5
                                     teaser--size-s
                                     
                                        "
        data-teaser-index="4"
        data-teaser-link="ArticleLink$13425788"
        data-gtm="section = Buitenland / grid = related-article-grid-nl / teaser_size = S / position_grid = 6"
    >
        
    <div class="line1"></div>


        
        
        
        
        
            <a
    class="wl-teaser--basic  teaser--header-alignment-left teaser--element-direction-vertical teaser--heavy-ruler  teaser--typographyset-basic   teaser--header-position-horizontal-left teaser--header-position-vertical-top  
                            "
    href="/buitenland/na-vier-maanden-akkoord-coalitie-vlaanderen~b2d3a08e/"
    style=" 
                    border-color: rgba(0, 0, 0);
                     "
>
    
        
            
                
    
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to bottom,rgba(0, 0, 0, 0),rgba(0, 0, 0, 0), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:100%;"
>
    <h4 class="teaser__subtitle">
        <span class="teaser__labels">
            
            
            <span
                class="teaser__sublabel"
                style="
                                display: inline;"
            >Verkiezingen</span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 class="teaser__title">
            <span class="teaser__title__value--long"><strong>Na vier maanden akkoord coalitie Vlaanderen</strong></span>
            <span class="teaser__title__value--short"></span>
        </h3>
    </span>
</div>
            </header>
        
        
        
        
    

            
            
            
        
    
</a>

        
    </article>


<hr class="divider" />

            
            
            
            
            
            
            
            
            
        
    
        
            
                
    <article
        class="wl-tile   
                                     teaser--position-6
                                     teaser--size-s
                                     
                                        "
        data-teaser-index="5"
        data-teaser-link="ArticleLink$13422908"
        data-gtm="section = Buitenland / grid = related-article-grid-nl / teaser_size = S / position_grid = 7"
    >
        
    <div class="line1"></div>


        
        
        
        
        
            <a
    class="wl-teaser--basic  teaser--header-alignment-left teaser--element-direction-vertical teaser--heavy-ruler  teaser--typographyset-basic   teaser--header-position-horizontal-left teaser--header-position-vertical-top  
                            "
    href="/buitenland/saudische-kroonprins-waarschuwt-voor-escalatie-met-iran~b638d6b8/"
    style=" 
                    border-color: rgba(0, 0, 0);
                     "
>
    
        
            
                
    
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to bottom,rgba(0, 0, 0, 0),rgba(0, 0, 0, 0), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:100%;"
>
    <h4 class="teaser__subtitle">
        <span class="teaser__labels">
            
            
            <span
                class="teaser__sublabel"
                style="
                                display: inline;"
            >Saudi-Arabië</span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 class="teaser__title">
            <span class="teaser__title__value--long"><strong>Saudische kroonprins waarschuwt voor ‘escalatie’ met Iran</strong></span>
            <span class="teaser__title__value--short"></span>
        </h3>
    </span>
</div>
            </header>
        
        
        
        
    

            
            
            
        
    
</a>

        
    </article>


<hr class="divider" />

            
            
            
            
            
            
            
            
            
        
    

</div>

 <div class="read-more"> <div class="read-more__wrapper"> <a class="read-more__link fjs-read-more-link" data-gtm="more / buitenland / 6" data-href="/leesmeer/TRGO_BUITENLAND/6" href="/buitenland">Meer buitenland <img class='read-more__arrow' src='\static\arrow-right.svg' height='8' width='13'></a>  </div> </div>   </div>  </section>  <div class="fjs-paywall"></div> <div data-temptation-position="ARTICLE_BOTTOM"></div>  <div class="ad--section js-is-hidden" id="dfp-branded2" data-id="dfp-branded2"></div> <script>window.APP.helpers.waitUntilTrue(function(){return Boolean(window.APP.modules.advertising.initialized)},function(){window._privacy.push(["functional",function(){window.dfp.cmd.push(function(){window.dfp.loadSlot("dfp-branded2",{breakpoints:{xlarge:!0,large:!0,medium:!0,small:!1}})})}])},function(){},100,100)</script>  <script src="https://www.trouw.nl/articlestyle/article-2fe8c12c15.js" async="async"></script>  </main>  <nav class="app-bottom-navigation fjs-app-bottom-navigation"> <ul class="app-bottom-navigation__item-list"> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/"> <svg class="app-bottom-navigation__item-icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 20"> <path fill-rule="evenodd" d="M15.793 0l-.81 3.862h-4.948L6.708 20H1.482L4.808 3.862H0L.783 0h15.01"/> </svg>  <span class="app-bottom-navigation__link-text">Start</span> </a> </li> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/best-gelezen"> <svg class="app-bottom-navigation__item-icon" xmlns="http://www.w3.org/2000/svg" viewBox="13 5 14 24"> <path d="M26.617 10.063a.5.5 0 0 0-.371-.141H22.02a.5.5 0 1 0 0 1h3.044l-6.9 6.964-3.675-1.908a.5.5 0 0 0-.584.09l-7 7a.5.5 0 1 0 .707.707l6.741-6.741 3.677 1.909a.5.5 0 0 0 .586-.092l7.143-7.213v3.026a.5.5 0 0 0 1 0v-4.227a.5.5 0 0 0-.142-.374z"/> </svg> <span class="app-bottom-navigation__link-text">best gelezen</span> </a> </li> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/nieuws"> <svg class="app-bottom-navigation__item-icon" xmlns="http://www.w3.org/2000/svg" viewBox="5 4 22 23"> <path d="M16 5a11 11 0 1 0 11 11A11.012 11.012 0 0 0 16 5zm0 21a10 10 0 1 1 10-10 10.011 10.011 0 0 1-10 10z"/> <path d="M18.084 17.377a2.5 2.5 0 0 0-1.584-3.826V8.568a.5.5 0 0 0-1 0v4.982a2.5 2.5 0 1 0 1.877 4.533l1.77 1.77a.5.5 0 0 0 .707-.707zM14.5 16a1.5 1.5 0 1 1 1.5 1.5 1.5 1.5 0 0 1-1.5-1.5z"/> </svg> <span class="app-bottom-navigation__link-text">net binnen</span> </a> </li> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/search"> <svg class="app-bottom-navigation__item-icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 23 21"> <path d="M21.4 20.1l-6-6A8.5 8.5 0 0 0 9 0a8.5 8.5 0 0 0 0 17 8.4 8.4 0 0 0 5.6-2.2l6 6a.5.5 0 0 0 .8-.7zM9 16A7.5 7.5 0 1 1 9 1a7.5 7.5 0 0 1 0 15z"/> </svg> <span class="app-bottom-navigation__link-text">Zoeken</span> </a> </li> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/menu"> <svg class="app-bottom-navigation__item-icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 -5 22 13"> <path d="M11 .5a2.5 2.5 0 1 0 0 5 2.5 2.5 0 0 0 0-5zm0 4a1.5 1.5 0 1 1 0-3 1.5 1.5 0 0 1 0 3zm8-4a2.5 2.5 0 1 0 0 5 2.5 2.5 0 0 0 0-5zm0 4a1.5 1.5 0 1 1 0-3 1.5 1.5 0 0 1 0 3zM3 .5a2.5 2.5 0 1 0 0 5 2.5 2.5 0 0 0 0-5zm0 4a1.5 1.5 0 1 1 0-3 1.5 1.5 0 0 1 0 3z"/> </svg> <span class="app-bottom-navigation__link-text">Service</span> </a> </li> </ul> </nav> <div class="app-overlay js-is-hidden fjs-app-overlay"></div> <section id="menu" class="app-menu fjs-app-menu js-is-hidden"> <div class="menu-close"> <svg class="menu-close-icon fjs-close-menu"> <path d="M17.9.1a.5.5 0 0 0-.8 0L9 8.3 1.1.4a.5.5 0 0 0-.7.7L8.3 9 0 17.1a.5.5 0 1 0 .8.8L9 9.7l7.9 7.9a.5.5 0 0 0 .7-.7L9.7 9 18 .9a.5.5 0 0 0 0-.8z"/> </svg> </div> <h2 class="menu-title">Service</h2>    <ul class="menu-list">   <li class="menu-list__item fjs-hide-logged-in"> <a class="menu-list__item-link" href="/login" data-gtm="menu / Inloggen / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Inloggen</h4> <p class="menu-item__text">Log in of maak een profiel aan</p> </div> </a>  </li>     <li class="menu-list__item js-is-hidden fjs-show-logged-in"> <a class="menu-list__item-link" href="/logout" data-gtm="menu / Uitloggen / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Uitloggen</h4>  </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/search" data-gtm="menu / Zoeken / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Zoeken</h4> <p class="menu-item__text">Zoeken op auteur, titel of onderwerp</p> </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.trouw.nl/service/" data-gtm="menu / Klantenservice / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Klantenservice</h4> <p class="menu-item__text">Serviceomgeving voor al uw vragen</p> </div> </a> <a href="https://www.trouw.nl/service/" data-gtm="menu / Klantenservice / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>      <div class="fjs-subscribe-menu-item"></div> <li data-temptation-position="MENU_ITEM" class="menu-list__item"></li>    <li class="menu-list__item js-is-hidden fjs-show-logged-in"> <a class="menu-list__item-link" href="https://myaccount.trouw.nl/" data-gtm="menu / Mijn profiel / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Mijn profiel</h4> <p class="menu-item__text">Uw gegevens en de bezorg-, vakantie- en verhuisservice</p> </div> </a> <a href="https://myaccount.trouw.nl/" data-gtm="menu / Mijn profiel / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item fjs-hide-logged-in"> <a class="menu-list__item-link" href="/nieuwsbrief" data-gtm="menu / Nieuwsbrieven / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Nieuwsbrieven</h4> <p class="menu-item__text">Kies en beheer uw favoriete nieuwsbrieven</p> </div> </a>  </li>     <li class="menu-list__item js-is-hidden fjs-show-logged-in"> <a class="menu-list__item-link" href="/nieuwsbrief" data-gtm="menu / Mijn nieuwsbrieven / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Mijn nieuwsbrieven</h4> <p class="menu-item__text">Kies en beheer uw favoriete nieuwsbrieven</p> </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://krant.trouw.nl" data-gtm="menu / Digitale krant / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Digitale krant</h4> <p class="menu-item__text">Digitale versie van de krant op uw computer, smartphone of tablet</p> </div> </a> <a href="https://krant.trouw.nl" data-gtm="menu / Digitale krant / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.topics.nl/" data-gtm="menu / Topics / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Topics</h4> <p class="menu-item__text">Alle artikelen uit 13 kwaliteitskranten</p> </div> </a> <a href="https://www.topics.nl/" data-gtm="menu / Topics / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://webwinkel.trouw.nl/" data-gtm="menu / Winkel / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Winkel</h4> <p class="menu-item__text">Zorgvuldig geselecteerde artikelen</p> </div> </a> <a href="https://webwinkel.trouw.nl/" data-gtm="menu / Winkel / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/tipderedactie" data-gtm="menu / Tip de redactie / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Tip de redactie</h4> <p class="menu-item__text">Deel belangrijke info met de Trouwredactie</p> </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.dpgmedia.nl/gebruiksvoorwaarden" data-gtm="menu / Gebruiksvoorwaarden / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Gebruiksvoorwaarden</h4> <p class="menu-item__text">Uitleg over uw rechten en regels</p> </div> </a> <a href="https://www.dpgmedia.nl/gebruiksvoorwaarden" data-gtm="menu / Gebruiksvoorwaarden / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.dpgmedia.nl/privacy" data-gtm="menu / Privacy / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Privacy</h4> <p class="menu-item__text">Uitleg over wat wij met uw gegevens doen</p> </div> </a> <a href="https://www.dpgmedia.nl/privacy" data-gtm="menu / Privacy / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/cookiewall/info" data-gtm="menu / Cookiebeleid / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Cookiebeleid</h4> <p class="menu-item__text">Uitleg over de gebruikte cookies op onze site en app</p> </div> </a>  </li>    </ul>   </section>  <div class="app-editor-tip"> <h3 class="editor-tip-title">Wilt u iets delen met Trouw?</h3> <p class="editor-tip-text">Tip <a href="https://www.trouw.nl/opinie/opiniestukken-insturen-en-colofon-trouw~a2a8ebf8/">hier</a> onze journalisten</p> </div>  <div class="app-footer"> <div class="app-footer__column"> <h4 class="app-footer__title">Algemeen</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.trouw.nl/overons">Over ons</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.trouw.nl/service/contact">Contact met Trouw</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpgmedia.nl/privacy">Privacystatement</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.trouw.nl/service/sites/default/files/Abonnementsvoorwaarden_Trouw.pdf">Abonnementsvoorwaarden</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpgmedia.nl/gebruiksvoorwaarden">Gebruiksvoorwaarden</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.trouw.nl/cookiewall/info">Cookiebeleid</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.trouw.nl/opinie/opiniestukken-insturen-en-colofon-trouw~a2a8ebf8/">Colofon</a> </li> </ul> </div> <div class="app-footer__column"> <h4 class="app-footer__title">Service</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.trouw.nl/service">Klantenservice</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://myaccount.trouw.nl">Mijn profiel</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.trouw.nl/service/vakantie">Vakantieservice</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpgmedia.nl/merk/trouw">Adverteren</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpglosseverkoop.nl/tornl_j2ee/pag/pve_index.jsp">Losse verkoop</a> </li> </ul> </div> <div class="app-footer__column"> <h4 class="app-footer__title">Meer Trouw</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.trouw.nl/abonnementen/abonnementen/tr/?otag=t2ejen&utm_source=tr&utm_medium=interne_referral&utm_content=footer&utm_campaign=alwayson">Abonneren</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/nieuwsbrief">Nieuwsbrieven</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://krant.trouw.nl/titles/?utm_source=tr&utm_medium=tekstlink&utm_content=site+footer&utm_campaign=digitale+krant">Digitale krant</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://webwinkel.trouw.nl/">Webwinkel</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/rss/feeds">RSS-feeds</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.facebook.com/Trouw.nl">Facebook</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://twitter.com/Trouw">Twitter</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://play.google.com/store/apps/details?id=be.persgroep.android.news.mobiletr">Android apps</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://itunes.apple.com/nl/app/trouw-nl-mobile/id418881043">iOS apps</a> </li> </ul> </div> <div class="app-footer__column"> <h4 class="app-footer__title">Navigeer</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/columns">Columnisten</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/recensies">Recensies</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/archief">Archief</a> </li> </ul> </div> <script>window.navigator&&window.navigator.serviceWorker&&navigator.serviceWorker.getRegistrations().then(function(r){for(var t=0;t<r.length;t++){var i=r[t];i&&i.active&&i.active.scriptURL&&"https://www.trouw.nl/sw.js"===i.active.scriptURL&&i.unregister()}})</script> </div>  <div class="app-disclaimer__wrapper"> <div class="app-disclaimer"> <p class="app-disclaimer__text"> Op alle verhalen van Trouw rust uiteraard copyright. Linken kan altijd, eventueel met de intro van het stuk erboven.<br> Wil je tekst overnemen of een video(fragment), foto of illustratie gebruiken, mail dan naar <a href="mailto:copyright@trouw.nl">copyright@trouw.nl</a>. <br> © 2019 DPG Media B.V. - alle rechten voorbehouden </p> </div> </div>  <script src="https://polyfill.io/v2/polyfill.min.js?features=Array.from,IntersectionObserver"></script> <script src="/static/main-da28add851.js"></script> <div class="ad--layer" id="dfp-layer1" data-id="dfp-layer1"> <script>window.APP.helpers.waitUntilTrue(function(){return Boolean(window.APP.modules.advertising.initialized)},function(){window._privacy.push(["functional",function(){window.dfp.cmd.push(function(){window.dfp.loadSlot("dfp-layer1",{breakpoints:{xlarge:!0,large:!0,medium:!0,small:!0}})})}])},function(){},100,100)</script> </div> <script>window.APP.helpers.waitUntilTrue(function(){return window.APP&&window.APP.modules&&window.APP.modules.advertising&&"function"==typeof window.APP.modules.advertising.init&&window.APP.config&&window.APP.config.dfp},function(){window.APP.modules.advertising.init({cid:window.APP.config.dfp.compId,pag:window.APP.config.dfp.pageType,top:window.APP.config.dfp.topics,dos:window.APP.config.dfp.dossier,cat:window.APP.config.dfp.cat,beta:!0})},function(){},100,50)</script>  <script src="https://js-sec.indexww.com/ht/p/184476-142254279387638.js" async="async"></script>   <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>  <noscript> <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WNMDGCG" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <script>window.dataLayer=window.dataLayer||[],window.dataLayer.push({"gtm.start":(new Date).getTime(),event:"gtm.js"})</script> <script src="https://www.googletagmanager.com/gtm.js?id=GTM-WNMDGCG" async="async"></script>   <script src="https://sel-static.persgroep.net/teasers/main-e7603c8705.js"></script>  <script> window.APP.helpers.waitUntilTrue(
        function() {
            return Boolean(window.temptation && window.temptation.init);
        },
        function() {
            window.temptation.init("b29908e9", false, {"articleTitle":"Brexit-tegenvoorstel aanstaande, komt er een Ierse bufferzone?","articleType":"normal","author":"Christoph Schmidt"});
        },
        function() {
            window.APP.modules.temptation.executed = true;
            console.error('Could not init paywall');
        },
        100,
        100
    ); </script> <!-- Mopinion Pastea.se  start --><script type="text/javascript">(function(){var id="94jtp6o8hkpkudrf8bv1rdzh9guc5q2qvm8";var js=document.createElement("script");js.setAttribute("type","text/javascript");js.setAttribute("src","//deploy.mopinion.com/js/pastease.js");document.getElementsByTagName("head")[0].appendChild(js);var t=setInterval(function(){try{new Pastease.load(id);clearInterval(t)}catch(e){}},50)})();</script><!-- Mopinion Pastea.se end --> <div data-temptation-position="PAGE_BOTTOM"></div>  </body> </html> 