<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7 ie6" xmlns="http://www.w3.org/1999/xhtml" xml:lang="nl" lang="nl"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8 ie7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="nl" lang="nl"><![endif]-->
<!--[if IE 8]><html class="lt-ie9 ie8" xmlns="http://www.w3.org/1999/xhtml" xml:lang="nl" lang="nl"><![endif]-->
<!--[if gt IE 8]><!--><html class="gt-ie8" xmlns="http://www.w3.org/1999/xhtml" xml:lang="nl" lang="nl"><!--<![endif]-->
<head>
<title>
Zes doden na ongeluk met schoolbus in VS - Buitenland - TROUW
</title>
<meta name="pe-cached" content="Tue Nov 22 01:35:27 MET 2016" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="cache-control" content="no-cache"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta http-equiv="expires" content="-1"/>
<meta name="googlebot" content="noarchive" />
<meta name="googlebot" content="noodp" />
<meta name="ROBOTS" content="NOARCHIVE" />
<meta name="twitter:widgets:csp" content="on">
<script src="http://static2.trouw.nl/tr/js/tr-www.head.top.min.js?6.14.0.20161103"></script>
<script type="text/javascript">
document.domain = (function() {
var urlParts = window.location.hostname.split('.');
urlParts.reverse();
return urlParts[1] + '.' + urlParts[0];
})();
</script>
<script src="http://stats.persgroep.nl/statistics.js?publ=tr&type=ARTICLE&id=4419787"></script>
<meta name="news_keywords" content="Verenigde Staten van Amerika, Verkeersongevallen, Nieuws, Buitenland" />
<meta name="description" content="Bij een ongeluk met een schoolbus in de Amerikaanse stad Chattanooga in de staat Tennessee zijn zes doden gevallen. Ten tijde van het ongeluk zaten er 35 kinderen aan bood, aldus de autoriteiten. ... - Zes doden na ongeluk met schoolbus in VS - Nieuws, Buitenland" />
<link rel="canonical" href="http://www.trouw.nl/tr/nl/4496/Buitenland/article/detail/4419787/2016/11/22/Zes-doden-na-ongeluk-met-schoolbus-in-VS.dhtml"/>
<meta property="og:url" content="http://www.trouw.nl/tr/nl/4496/Buitenland/article/detail/4419787/2016/11/22/Zes-doden-na-ongeluk-met-schoolbus-in-VS.dhtml" />
<script type="text/javascript">
var md = new MobileDetect(window.navigator.userAgent);
if (false === isNaN(md.version('IE'))) {
document.onreadystatechange = function () {
if (document.readyState == 'complete') {
document.getElementsByTagName('html')[0].className += (' js-ie-' + md.version('IE'));
}
}
}
if (null !== md.tablet()) {
document.onreadystatechange = function () {
if (document.readyState == 'complete') {
document.getElementsByTagName('html')[0].className += ' js-tablet';
}
}
}
</script>
<meta property="og:title" content="Zes doden na ongeluk met schoolbus in VS" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Bij een ongeluk met een schoolbus in de Amerikaanse stad Chattanooga in de staat Tennessee zijn zes doden gevallen. Ten tijde van het ongeluk zaten er ..." />
<meta property="og:site_name" content="TROUW" />
<meta property="og:image" content="http://static0.trouw.nl/static/photo/2016/13/10/7/20161122012938/media_l_4207867.jpg" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@Trouw">
<meta name="twitter:title" content="Zes doden na ongeluk met schoolbus in VS">
<meta name="twitter:description" content="Bij een ongeluk met een schoolbus in de Amerikaanse stad Chattanooga in de staat Tennessee zijn zes doden gevallen. Ten tijde van het ongeluk zaten er 35 kinderen aan bood, aldus de autoriteiten. 23 kinderen moesten per ambulance naar het ziekenhuis worden gebracht nadat de bus tegen een boom aanreed. Vijf slachtoffers overleden ter plekke, een zesde in het ziekenhuis. De chauffeur overleefde het ">
<meta name="twitter:image" content="http://static2.trouw.nl/static/photo/2016/13/10/7/20161122012938/media_xl_4207867.jpg">
<meta name="twitter:domain" content="http://www.trouw.nl">
<script src="https://caps.trouw.nl/service/ssologin/ssoconnect.js" type="text/javascript"></script>
<script type="text/javascript">
/* NEW */
PE.setValue('measureZone', 'artikel');
PE.setValue('site', 'tr');
PE.setValue('language', 'NL');
PE.setValue('integration', false);
if (PE.getValue('integration') === true) {
PE.setValue('pageType', 'integratie');
} else {
PE.setValue('pageType', 'detail');
}
PE.addValue('navPathKeys', 'home');
PE.addValue('navPathIDs', '15');
PE.addValue('navPathTypes', 'default');
PE.addValue('navPathKeys', 'nieuws');
PE.addValue('navPathIDs', '4324');
PE.addValue('navPathTypes', 'default');
PE.addValue('navPathKeys', 'buitenland');
PE.addValue('navPathIDs', '4496');
PE.addValue('navPathTypes', 'default');
PE.setValue('navType', 'default');
/* end NEW */
var measureZone = 'artikel';
var pe_site = 'tr';
var pe_language = 'NL';
var pe_integration = false;
var pe_pageType = 'detail';
var pe_navPathKeys = new Array('home','nieuws','buitenland');
var pe_navPathIDs = new Array('15','4324','4496');
var pe_navPathTypes = new Array('default','default','default');
var pe_navType = 'default';
</script>
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.trouw.nl/tr/m/nl/4496/Buitenland/article/detail/4419787/2016/11/22/Zes-doden-na-ongeluk-met-schoolbus-in-VS.dhtml" />
<script type="text/javascript">
if (null !== md.phone()) {
if (jQuery.inArray("14148", pe_navPathIDs) != -1){
window.location.href='#';
} else {
window.location.href = 'http://m.trouw.nl/tr/m/nl/4496/Buitenland/article/detail/4419787/2016/11/22/Zes-doden-na-ongeluk-met-schoolbus-in-VS.dhtml';
}
}
</script>
<script type="text/javascript">
var pe_compNumberOfChars = '957';
var pe_nodeId = null;
var pe_nodeDescription = '';
var pe_compId = '4419787';
var pe_compType = 'article';
var pe_shortUrl = 'http://s.trouw.nl/4419787';
var pe_compDate = '22/11/16 01:34';
var pe_nodeIds = new Array('203415','2086');
var pe_nodeDescription = new Array('verenigde staten van amerika','verkeersongevallen');
var pe_compTitle = 'Zes-doden-na-ongeluk-met-schoolbus-in-VS';
var pe_compFullTitle = 'Zes doden na ongeluk met schoolbus in VS';
var pe_compDescription = 'Bij een ongeluk met een schoolbus in de Amerikaanse stad Chattanooga in de staat Tennessee zijn zes doden gevallen. Ten tijde van het ongeluk zaten er 35 kinderen aan bood, aldus de autoriteiten. ...';
var pe_compImage = 'http://static3.trouw.nl/static/photo/2016/13/10/7/20161122012938/media_m_4207867.jpg';
var pe_staticUrl = "http://static1.trouw.nl";
var pe_fingerPrint = "6.14.0.20161103";
</script>
<script>
var
pe_ssoSiteId = null,
pe_ssoSiteUrl = null,
pe_ssoReactionid = null,
pe_ssoReactionUrl = null,
pe_ssoArchiveId = null,
pe_ssoArchiveUrl = null,
pe_ssoLogoutUrl = 'http://www.trouw.nl/tr/user/logout.do',
pe_ssoUserDataUrl = 'http://www.trouw.nl/tr/sso/loggedin.do'
;
pe_ssoSiteId = 'caps-tr-423';
pe_ssoReactionid = 'caps-tr-363';
pe_ssoArchiveId = 'caps-tr-421';
pe_ssoSiteUrl = 'http://www.trouw.nl/tr/secured/check.do';
pe_ssoReactionUrl = 'http://www.trouw.nl/tr/secured/comment/check.do';
pe_ssoArchiveUrl = 'http://www.trouw.nl/tr/secured/archief/check.do';
</script>
<script type="text/javascript">
/* NEW */
PE.setValue('measureZone', 'artikel');
PE.setValue('site', 'tr');
PE.setValue('language', 'NL');
PE.setValue('integration', false);
if (PE.getValue('integration') === true) {
PE.setValue('pageType', 'integratie');
} else {
PE.setValue('pageType', 'detail');
}
PE.addValue('navPathKeys', 'home');
PE.addValue('navPathIDs', '15');
PE.addValue('navPathTypes', 'default');
PE.addValue('navPathKeys', 'nieuws');
PE.addValue('navPathIDs', '4324');
PE.addValue('navPathTypes', 'default');
PE.addValue('navPathKeys', 'buitenland');
PE.addValue('navPathIDs', '4496');
PE.addValue('navPathTypes', 'default');
PE.setValue('navType', 'default');
PE.setValue('ua_assetType', 'DEFAULT ARTICLE');
/* end NEW */
var measureZone = 'artikel';
var pe_site = 'tr';
var pe_language = 'NL';
var pe_integration = false;
var pe_pageType = 'detail';
var pe_navPathKeys = new Array(
'home'
,
'nieuws'
,
'buitenland'
);
var pe_navPathIDs = new Array(
'15'
,
'4324'
,
'4496'
);
var pe_navPathTypes = new Array(
'default'
,
'default'
,
'default'
);
var pe_navType =
'default'
;
var pe_nodeId = '';
var pe_nodeDescription = '';
var ua_assetType = 'DEFAULT ARTICLE';
/* NEW */
PE.setValue('compId', '4419787');
PE.setValue('compDate', '22/11/16 01:34');
PE.setValue('compType', 'article');
PE.setValue('shortUrl', 'http://s.trouw.nl/4419787');
PE.addValue('authors', "redactie");
PE.addValue('nodeIds', '203415');
PE.addValue('nodeIds', '2086');
/* end NEW */
var pe_compId = '4419787';
var pe_compType = 'article';
var pe_shortUrl = 'http://s.trouw.nl/4419787';
var pe_authors = '';
var pe_authors = [
"redactie"
];
var pe_videoSources = [
];
var pe_compDate = '22/11/16 01:34';
var pe_nodeIds = new Array(
'203415'
,
'2086'
);
var pe_nodeDescription = new Array(
);
var pe_compTitle = 'Zes-doden-na-ongeluk-met-schoolbus-in-VS';
var pe_compFullTitle = 'Zes doden na ongeluk met schoolbus in VS';
var pe_compDescription = 'Bij een ongeluk met een schoolbus in de Amerikaanse stad Chattanooga in de staat Tennessee zijn zes doden gevallen. Ten tijde van het ongeluk zaten er 35 kinderen aan bood, aldus de autoriteiten. ...';
var pe_compNumberOfChars = 0;
pe_compNumberOfChars = '957';
var pe_compImage = 'http://static0.trouw.nl/static/photo/2016/13/10/7/20161122012938/media_m_4207867.jpg';
/* NEW */
PE.setValue('compTitle', 'Zes-doden-na-ongeluk-met-schoolbus-in-VS');
PE.setValue('compFullTitle', 'Zes doden na ongeluk met schoolbus in VS');
PE.setValue('compDescription', 'Bij een ongeluk met een schoolbus in de Amerikaanse stad Chattanooga in de staat Tennessee zijn zes doden gevallen. Ten tijde van het ongeluk zaten er 35 kinderen aan bood, aldus de autoriteiten. ...');
PE.setValue('compNumberOfChars',957);
PE.setValue('compImage', pe_compImage);
/* end NEW */
var pe_staticUrl = "http://static0.trouw.nl";
var pe_fingerPrint = "6.14.0.20161103";
var
pe_ssoSiteId = null,
pe_ssoSiteUrl = null,
pe_ssoReactionid = null,
pe_ssoReactionUrl = null,
pe_ssoArchiveId = null,
pe_ssoArchiveUrl = null,
pe_ssoLogoutUrl = 'http://www.trouw.nl/tr/user/logout.do',
pe_ssoUserDataUrl = 'http://www.trouw.nl/tr/sso/loggedin.do'
;
pe_ssoSiteId = 'caps-tr-423';
pe_ssoReactionid = 'caps-tr-363';
pe_ssoArchiveId = 'caps-tr-421';
pe_ssoSiteUrl = 'http://www.trouw.nl/tr/secured/check.do';
pe_ssoReactionUrl = 'http://www.trouw.nl/tr/secured/comment/check.do';
pe_ssoArchiveUrl = 'http://www.trouw.nl/tr/secured/archief/check.do';
</script>
<script type="text/javascript">
var options = {brandId : '2003'};
options.pageType = 'detail';
options.pageTypeTrouw = 'article';
if (typeof pe_nodeId === 'undefined' || pe_nodeId === null || pe_nodeId === '') {
options.navigation = pe_navPathKeys[pe_navPathKeys.length - 1].toString();
options.navigationID = pe_navPathIDs[pe_navPathIDs.length - 1].toString();
options.navigationPath = pe_navPathKeys.join('|').toString();
} else {
options.navigation = pe_nodeDescription;
options.navigationID = pe_nodeId;
options.navigationPath = pe_navPathKeys.join('|').toString() + '|' + pe_nodeDescription;
}
options.navigationPathIds = pe_navPathIDs.join('.').toString();
options.contentAccess = 'FREE';
options.contentId = '4419787';
options.region = 'Nationaal';
options.tags = '|';
options.tagsid = '|';
options.tags += 'Verenigde Staten van Amerika';
options.tagsid += '203415';
options.tags += '|';
options.tagsid += '|';
options.tags += 'Verkeersongevallen';
options.tagsid += '2086';
options.tags += '|';
options.tagsid += '|';
if (pe_authors) {
if(typeof pe_authors === 'object' && typeof pe_authors.join === 'function'){
options.authors = pe_authors.join('|').toString();
} else {
options.authors = pe_authors;
}
}
options.pubdate = 1479774840000;
options.numberOfChars = pe_compNumberOfChars.toString();
if (typeof pe_videoSources !== 'undefined') {
options.videosource = pe_videoSources;
}
var pe_numberOfFreeHtml = null;
pe_numberOfFreeHtml = 0;
options.numberOfFreeHtml = pe_numberOfFreeHtml;
var pe_articleType = null;
pe_articleType = 'DEFAULT'.toUpperCase();
if(pe_articleType !== null) {
switch (pe_articleType) {
case 'DEFAULT':
options.articleType = 'REGULAR ARTICLE';
break;
case 'OPINION':
options.articleType = 'OPINION ARTICLE';
break;
case 'COLUMN':
options.articleType = 'COLUMN ARTICLE';
break;
case 'REVIEW':
options.articleType = 'REVIEW ARTICLE';
break;
case 'LIVE':
options.articleType = 'LIVE ARTICLE';
break;
default:
options.articleType = pe_articleType;
break;
}
}
</script>
<script type="text/javascript">
//empty functions as prescribed by google
analyticsEvent = function() {}; 
analyticsVPV = function() {};
analyticsClearVPV = function() {};
analyticsForm = function() {};
//creating and setting the dataLayer
var peAnalytics = App.get('analytics');
peAnalytics.init(options);
</script>
<!-- Google Tag Manager -->
<noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-PZHQ4L" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
var triggerGTM = true;
if (typeof QueryString !== 'undefined'){
if(typeof QueryString.getValue !== 'undefined') {
triggerGTM = QueryString.getValue('gtm', true);
} else if(typeof QueryString.gtm !== 'undefined') {
triggerGTM = QueryString.gtm;
}
}
if(triggerGTM === true) {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PZHQ4L');
}
</script>
<!-- End Google Tag Manager -->
</script>
<!--Shortcut icon-->
<link rel="shortcut icon" href="http://static2.trouw.nl/favicon.ico?6.14.0.20161103" type="image/x-icon" />
<!--[if lt IE 9]>
<link rel="stylesheet" href="http://static3.trouw.nl/tr/css/site-ie-min.css?6.14.0.20161103" type="text/css" />
<![endif]-->
<link rel="stylesheet" href="http://static0.trouw.nl/tr/css/site-min.css?6.14.0.20161103" type="text/css" />
<link rel="stylesheet" href="http://static1.trouw.nl/tr/css/tr-www.min.css?6.14.0.20161103" type="text/css" />
<!--[if lt IE 9]>
<script src="http://static0.trouw.nl/tr/js/ie-fix-min.js?6.14.0.20161103"></script>
<![endif]-->
<script src="http://static0.trouw.nl/tr/js/tr-www.head.bottom.min.js?6.14.0.20161103"></script>
<!-- social media scripts -->
<script src="http://platform.twitter.com/widgets.js?6.14.0.20161103" type="text/javascript"></script>
<script type="text/javascript">
var pinterestEnabled = false;
</script>
<!-- ADV scripts -->
<script type="text/javascript">
document.domain = (function() {
var urlParts = window.location.hostname.split('.');
urlParts.reverse();
return urlParts[1] + '.' + urlParts[0];
})();
</script>
<!-- <script type="text/javascript" src="http://static0.trouw.nl/static/nmc/adv/js/integration_new.js"></script> -->
<script type="text/javascript">
var dart = App.get('dart');
dart.addSlot(new DartSlot('leader1', [[728, 90], [840, 150], [970, 250]]));
dart.addSlot(new DartSlot('sky1', [[300, 250], [300, 600]]));
dart.addSlot(new DartSlot('imu1', [[336, 280], [468, 400]]));
dart.addSlot(new DartSlot('box1', [[300, 150]]));
dart.addSlot(new DartSlot('marketing1', [[300, 250]]));
dart.addSlot(new DartSlot('layer1', [[640, 480]], { interstitial: true }));
dart.createGoogleTags();
</script>
<!-- end ADV scripts -->
<link rel="stylesheet" href="/static/nmc/nmc/teasers/teasers.css?20140925.1" type="text/css" />
<!--
<script>
(function(d){
var scrs=d.getElementsByTagName("script");
var scr=scrs[scrs.length-1];
var w=window;
function n(){
var e=d.createElement("script");
e.async=true;
e.src=("https:"==d.location.protocol?"https://":"http://")+"script.shoppingminds.com/trouw/index.js";
scr.parentNode.insertBefore(e,scr);
}
function s(){
f=w.setTimeout(n,1); // Webkit fix
}
if (w.attachEvent) w.attachEvent('onload', s);
else w.addEventListener('load', s, false);
})(document);
</script>
-->
<link rel="alternate" type="application/rss+xml" title="Alle nieuws" href="http://www.trouw.nl/nieuws/buitenland/rss.xml" />
<script type='text/javascript'>
var _sf_startpt=(new Date()).getTime();
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 46966;
_sf_async_config.domain = 'trouw.nl';
_sf_async_config.useCanonical = true;
</script>
<link rel="apple-touch-icon-precomposed" href="http://static0.trouw.nl/images/logos/add2home_logo_icon.png"/> <!-- 57x57 -->
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://static3.trouw.nl/images/logos/add2home_logo_icon_iPad.png"/> <!-- 72x72 -->
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://static2.trouw.nl/images/logos/add2home_logo_icon_retina.png"/> <!-- 114x114 -->
<meta name="apple-mobile-web-app-capable" content="yes" /> <!-- message is not displayed when shortcut is already installed -->
</head>
<body>
<div class="overlaySSO">
<div class="modal modal--login" data-modal="login-modal">
<div class="modal__wrapper modal__wrapper--login" >
<div class="modal__header">
<div class="modal__close">sluiten</div>
<h3>Aanmelden of registreren</h3>
</div>
<div class="modal__body" id="ssoiframe"></div>
</div>
</div>
<div class="modal modal--profile" data-modal="profile-modal">
<div class="modal__wrapper modal__wrapper--profile" >
<div class="modal__header">
<div class="modal__close">sluiten</div>
<h3>Account</h3>
</div>
<div class="modal__body">
<div id="profilecontainer">
</div>
</div>
</div>
</div>
<div class="modal modal--logout" data-modal="logout-modal">
<div class="modal__wrapper modal__wrapper--logout" >
<div class="modal__header">
<h3>Afmelden</h3>
</div>
<div class="modal__body" id="ssologout"></div>
</div>
</div>
<div class="modal modal--reactions" data-modal="reactions-modal">
<div class="modal__wrapper modal__wrapper--reactions" >
<div class="modal__header">
<div class="modal__close">sluiten</div>
<h3>Aanmelden of registreren</h3>
</div>
<div class="modal__body" id="ssoreactions"></div>
</div>
</div>
<div class="modal modal--archives" data-modal="archives-modal">
<div class="modal__wrapper modal__wrapper--archives" >
<div class="modal__header">
<div class="modal__close">sluiten</div>
<h3>Aanmelden of registreren</h3>
</div>
<div class="modal__body" id="ssoarchives"></div>
</div>
</div>
</div>
<div id="siteOverlayer">
<div class="autodeploy__container autodeploy__container--adv" data-autodeploy-info="name:interstitial;folder:adv">
<!-- DART ad tag -->
<div id="ad_interstitial">
<script type="text/javascript">
gptSiteSlot('ad_interstitial', 'layer1');
</script>
</div>
</div>
</div>
<script type="text/javascript">
var capsUserMail = 'null';
</script>
<a id="adv_bg_clickurl" href="#" target="_blank"><div id="adv_bg_clickbox"></div></a>
<div id="str_cntr1">
<div id="adv_leaderboard" class="autodeploy__container autodeploy__container--adv" data-autodeploy-info="name:leaderboard;folder:adv">
<!-- DART ad tag -->
<div id="ad_leaderboard" style="height: auto">
<div style="position:relative">
<script type="text/javascript">
// document.write(schrijfXFP_bodyTag("leader1"));
gptSiteSlot('ad_leaderboard', 'leader1');
</script>
<a href="" class="leaderArr leaderArr2s" id="leaderArrow"></a>
</div>
</div>
<script type="text/javascript">setTimeout("leaderArrow()",100);</script>
</div>
<div id="str_cntr2" class="nav_buitenland" >
<div class="hdr_cntr1">
<div id="hdr_col_log">
<div id="hdr_logintime">
<tiles:insertAttribute name="date" />
<div class="modal__bloc modal__block--login ">
<ul>
<li class="sso-login sso-anonymous">
<a href="javascript:;" data-trigger="login-modal">
Aanmelden
</a>
</li>
<li class="sso-profile sso-anonymous">
<span class="fjs-welcome-message">Welkom</span>
<a href="javascript:;" data-trigger="profile-modal">
<span data-sso-content-type="username" data-sso-username-default="gebruiker">
gebruiker
</span>
</a>
</li>
<li class="sso-logout sso-anonymous">
<a href="javascript:;" data-trigger="logout-modal">
Afmelden
</a>
</li>
<li>
<tiles:insertAttribute name="clipboard" />
</li>
<li>
<a href="http://www.trouw.nl/exclusief">Trouw exclusief</a>
</li>
</ul>
</div>
</div>
</div>
<form id="zoekForm" action="/tr/nl/15/article/search.dhtml" method="post" data-onsubmit-error="De zoekterm moet minimum 3 characters bevatten" class="head_srch">
<input type="text" name="searchValue" id="searchfield" value="zoek op Trouw" data-placeholder="zoek op Trouw" />
<input type="submit" class="gen_button" value=" " />
<input type="hidden" name="navigationItemId" value="15" />
<input type="hidden" name="language" value="nl" /> 
</form>
<ul id="hdr_col1">
<li class="rss-icon">
<a href="http://www.trouw.nl/nieuws/buitenland/rss.xml"><img alt="RSS" src="http://static2.trouw.nl/images/general/icon_rss_small.gif?6.14.0.20161103" width="16" height="14" /></a>
</li>
<div class="autodeploy__container autodeploy__container--nmc" data-autodeploy-info="name:topnav;folder:nmc">
</div>
</ul>
<div id="hdr_col2">
<div id="hdr_col3_small">
<a href="http://www.trouw.nl" data-gtm-zones="logoTrouw">
<img src="http://static3.trouw.nl/tr/images/logos/tr_logo_nieuws_small.png?6.14.0.20161103" alt="Trouw.nl" title="Trouw.nl" />
</a>
</div>
<div id="hdr_baseline"></div>
<div class="gen_clear"></div>
</div>
<ul class="nav_cntr1 clearfix">
<li class="nav_home"><a href="http://www.trouw.nl/tr/nl/15/Home/index.dhtml"  data-gtm-zones="navigatie|Home" >Home</a></li>
<li><a href="http://www.trouw.nl/tr/nl/4324/Nieuws/index.dhtml"  data-gtm-zones="navigatie|Nieuws"  class="nav_active bg_nieuws">Nieuws</a></li>
<li class="nav_opinie"><a href="http://www.trouw.nl/tr/nl/4328/Opinie/index.dhtml"  data-gtm-zones="navigatie|Opinie" >Opinie</a></li>
<li class="nav_groen"><a href="http://www.trouw.nl/tr/nl/4332/Groen/index.dhtml"  data-gtm-zones="navigatie|Groen" >Groen</a></li>
<li class="nav_relfil"><a href="http://www.trouw.nl/tr/nl/4464/Religie-filosofie/index.dhtml"  data-gtm-zones="navigatie|Religie & filosofie" >Religie & filosofie</a></li>
<li class="nav_schrijf"><a href="http://www.trouw.nl/tr/nl/4468/Schrijf/index.dhtml"  data-gtm-zones="navigatie|Schrijf" >Schrijf</a></li>
<ul>
<li class="autodeploy__container autodeploy__container--nmc" data-autodeploy-info="name:extranav;folder:nmc">
<!--<li><a href="/tr/nl/4488/video/index.dhtml">Video</a></li>-->
<li><a href="/tr/nl/4484/foto/index.dhtml">Foto</a></li>
<li class="nav_banen"><a href="http://vacatures.trouw.nl/">Banen</a></li>
<li class="nav_webshop"><a target="_blank" href="http://webshop.trouw.nl/?utm_source=Trouw.nl&utm_medium=tekstlink&utm_content=siteheader&utm_campaign=webshop">Webshop</a></li>
</li>
</ul>
</ul>
<hr class="nav_hr" />
</div>
<ul id="subnav_nieuws" class="subnav_page">
<li>
<a href="http://www.trouw.nl/tr/nl/4492/Nederland/index.dhtml" data-gtm-zones="inlineNavigatie|Nieuws">
Nederland
</a>
</li>
<li>
<a href="http://www.trouw.nl/tr/nl/4496/Buitenland/index.dhtml" data-gtm-zones="inlineNavigatie|Nieuws">
<span class="nieuws">
Buitenland
</span>
</a>
</li>
<li>
<a href="http://www.trouw.nl/tr/nl/4500/Politiek/index.dhtml" data-gtm-zones="inlineNavigatie|Nieuws">
Politiek
</a>
</li>
<li>
<a href="http://www.trouw.nl/tr/nl/4504/Economie/index.dhtml" data-gtm-zones="inlineNavigatie|Nieuws">
Economie
</a>
</li>
<li>
<a href="http://www.trouw.nl/tr/nl/4508/Sport/index.dhtml" data-gtm-zones="inlineNavigatie|Nieuws">
Sport
</a>
</li>
<li>
<a href="http://www.trouw.nl/tr/nl/4512/Cultuur/index.dhtml" data-gtm-zones="inlineNavigatie|Nieuws">
Cultuur
</a>
</li>
<li>
<a href="http://www.trouw.nl/tr/nl/4516/Gezondheid/index.dhtml" data-gtm-zones="inlineNavigatie|Nieuws">
Gezondheid
</a>
</li>
<li>
<a href="http://www.trouw.nl/tr/nl/4556/Onderwijs/index.dhtml" data-gtm-zones="inlineNavigatie|Nieuws">
Onderwijs
</a>
</li>
<li>
<a href="http://www.trouw.nl/tr/nl/39681/-nbsp-/index.dhtml" data-gtm-zones="inlineNavigatie|Nieuws">
&nbsp;
</a>
</li>
<li>
<a href="http://www.trouw.nl/tr/nl/39682/-nbsp-/index.dhtml" data-gtm-zones="inlineNavigatie|Nieuws">
&nbsp;
</a>
</li>
<li>
<a href="http://www.trouw.nl/tr/nl/39683/-nbsp-/index.dhtml" data-gtm-zones="inlineNavigatie|Nieuws">
&nbsp;
</a>
</li>
</ul>
<div class="autodeploy__container autodeploy__container--prm" data-autodeploy-info="name:prmBoxmid1;folder:prm">
</div>
<div id="adv_leaderboard2" class="autodeploy__container autodeploy__container--adv" data-autodeploy-info="name:leaderboard2;folder:adv">
</div>
<script type="text/javascript" language="javascript">
function getNavigationListContent(url)
{
$("#navigationListContentDiv #processing").show();
$('#navigationListContentDiv').load(url, function(){
$("#navigationListContentDiv #processing").hide();
$('#navigationListContentDiv').show();
});
}
</script>
<h1 class="k1 mrg articletype_default" id="articleDetailTitle">Zes doden na ongeluk met schoolbus in VS</h1>
<div class="art_cntr1_det articletype_default">
<div class="art_box2" id="art_box2">
<div class="time_post">
<span class="author">Door: Redactie</span> &minus;
22/11/16, 01:34
</div>
<div class="embeddedMasterObject">
<img id="topImg" src="http://static2.trouw.nl/static/photo/2016/13/10/7/20161122012938/media_xl_4207867.jpg" width="468" />
</div>
<div class="captionEmbeddedMasterObject">
<span class="credit">&copy; ap. </span>
</div>
<p class="intro">
Bij een ongeluk met een schoolbus in de Amerikaanse stad Chattanooga in de staat Tennessee zijn zes doden gevallen. Ten tijde van het ongeluk zaten er 35 kinderen aan bood, aldus de autoriteiten. 23 kinderen moesten per ambulance naar het ziekenhuis worden gebracht nadat de bus tegen een boom aanreed.
</p>
<div class="art_photos"><div class="embed_"><ul class="embeddedObject">
<li>
<img src="http://static0.trouw.nl/static/photo/2016/14/11/8/20161122013225/media_l_4207868.jpg" width="250" />
<div class="captionEmbeddedObject">&copy; ap.</div>
</li>
</ul></div></div>
<p>
Vijf slachtoffers overleden ter plekke, een zesde in het ziekenhuis. De chauffeur overleefde het ongeluk. Hij wordt door de politie ondervraagd over de oorzaak. <br /><br />Volgens de lokale korpschef worden eerst alle ouders op de hoogte gesteld. Daarna komt wellicht meer informatie over de slachtoffers naar buiten. In de bus zaten volgens Amerikaanse media kinderen tussen de drie en elf jaar oud. <br /><br />Gouverneur Bill Haslam van Tennessee heeft hulp aangeboden, mocht dat nodig zijn. Hij noemde het ongeluk 'tragisch'. 'Het is altijd verdrietig als het om een schoolbus gaat waarin kinderen zaten', aldus Haslam. 'We zullen doen wat we kunnen om te helpen.'
</p>
<div class="gen_clear"></div>
</div>
<div class="gen_clear"></div>
<div style="clear: both;">
<div class="gen_box3">
<div class="tools">
<div class="addthis_toolbox addthis_default_style" style="width:100%">
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>
<script type="text/javascript">
var addthis_config = {
username: "persgroep",
services_compact: "google, blogger, myspace, delicious, stumbleupon, more",
ui_language: "nl",
data_track_clickback: true
//ui_cobrand: "<img src=\"/tr/images/logos/TR_logo_small.gif\">"
}
var addthis_share = {
templates: { twitter: '{{title}} http://s.trouw.nl/4419787 via @Trouw' }
}
// url pagina voor like button facebookt
function loadUrlInLikeButton(){
var likeButtonFacebook = "<iframe src=\"http://www.facebook.com/plugins/like.php?href=http://s.trouw.nl/4419787?utm_source=facebook&utm_medium=web&layout=button_count&show_faces=false&width=55&action=like&font=verdana&colorscheme=light&locale=nl_NL\" scrolling=\"no\" frameborder=\"0\" allowtransparency=\"true\" style=\"height:20px;width:150px;\"></iframe>";
document.getElementById("likeFacebook").innerHTML = likeButtonFacebook;
}
</script>
<div class="gen_left" style="margin-top:3px;">
<a title="Mail een vriend(in)" style="float:left;padding:0 3px;" href="/tr/mailFriendForm.do?language=nl&amp;componentId=4419787&amp;componentUrl=http%3a%2f%2fs.trouw.nl%2f4419787"  data-gtm-zones="onderDetail|mailEenVriend|button"  onclick=" showMailFriendForm(this.href); return false;">
<img src="http://static0.trouw.nl//tr/images/buttons/button_mail.gif" alt="mailIcon" align="absmiddle"/>
</a>
<a title="Printversie" style="float:left;padding:0 3px;" href="/tr/nl/4496/2016/article/print/detail/4419787/Zes-doden-na-ongeluk-met-schoolbus-in-VS.dhtml" rel="nofollow"  data-gtm-zones="onderDetail|print|button"  onclick=" showPopupWindow(this.href, 530, 440); return false;">
<img src="http://static2.trouw.nl//tr/images/buttons/button_print.gif" alt="print" align="absmiddle"/>
</a>
<a class="addthis_button_favorites"  data-gtm-zones="addThis|favorieten" title="toevoegen aan favorieten"></a>
<span class="addthis_separator">|</span>
<a class="addthis_button_facebook" addthis:url="http://s.trouw.nl/4419787?utm_source=facebook&amp;utm_medium=web"  data-gtm-zones="addThis|facebook"  title="deel dit artikel op facebook"></a>
<a class="addthis_button_twitter" addthis:url="http://s.trouw.nl/4419787?utm_source=twitter&utm_medium=web"  data-gtm-zones="addThis|twitter"  title="deel dit artikel op twitter"></a>
<a class="addthis_button_linkedin"  data-gtm-zones="addThisBottom|linkedin" title="deel dit artikel op linkedin"></a>
<a class="addthis_button_google_plusone" g:plusone:annotation="none"  data-gtm-zones="addThisBottom|google+"></a>
<span class="addthis_separator">|</span>
<a href="http://www.addthis.com/bookmark.php?v=252&amp;pub=persgroep"  data-gtm-zones="addThis|bookmark"  class="addthis_button_compact" style="font-size:10px;" addthis:url="http://s.trouw.nl/4419787">Meer bookmarks</a>
<span class="addthis_separator">|</span>
<span id="likeFacebook"></span>
<div class="fb-like" data-href="http://s.trouw.nl/4419787" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div>
<script language="javascript">loadUrlInLikeButton()</script>
</div>
</div>
<div class="gen_clear"></div>
<div id="mailFriendFromDiv">
<div id="processing">
<img src="http://static1.trouw.nl//tr/images/buttons/icon_busy.gif" alt="Aan het laden ..." />
</div>
</div>
</div>
</div>
</div>
<a name="reageerTag"></a>
<a name="reactions"></a> <!-- TODO: wanneer alle sites op common/template systeem zitten mag deze anchor weg + neem in edt_htmltemplate.js wijzigen naar reageerTag -->
<script>
function getTheReactions(){ }
</script>
<section id="reaction">
<div id="processing" style="display:none" class="fjs-processing">
<img src="http://static3.trouw.nl//tr/images/buttons/icon_busy.gif" alt="Aan het laden ..." />
</div>
</section>
<script type="text/javascript">
function getTheReactions(){
reactionsBool = dateDiff("20170121");
if(reactionsBool){
getReactions('/tr/reaction/listContent.do?componentId=4419787&navigationItemId=4496&language=nl&pageType=articleDetail&reactionLayout=small', 0);
}
}
</script>
<script>
getTheReactions();
</script>
</div>
<div class="art_cntr2_det articletype_default">
<ul class="related_box clearfix">
<h3>Meer over</h3>
<ul class="related_box2_more">
<li><a href="/tr/nl/15/home/203415/Verenigde-Staten-van-Amerika/actua/index.dhtml"   data-gtm-zones="allesOver" >Verenigde Staten van Amerika</a></li>
<li><a href="/tr/nl/15/home/2086/Verkeersongevallen/actua/index.dhtml"   data-gtm-zones="allesOver" >Verkeersongevallen</a></li>
</ul>
<li class="v_media">
<a href="/tr/nl/4496/Buitenland/article/detail/4419163/2016/11/21/Amerikaanse-agenten-doelwit-van-bewuste-aanslagen.dhtml"   data-gtm-zones="relateEnPromote|artikel|tekst" >
<img src="http://static1.trouw.nl/static/photo/2016/18/14/11/20161121083126/media_s_4206086.jpg" alt="" width="80" height="45"/>
</a>
<a href="/tr/nl/4496/Buitenland/article/detail/4419163/2016/11/21/Amerikaanse-agenten-doelwit-van-bewuste-aanslagen.dhtml"  data-gtm-zones="relateEnPromote|artikel|tekst" >Amerikaanse agenten doelwit van bewuste aanslagen </a>
</li>
<li class="v_media">
<a href="/tr/nl/4496/Buitenland/article/detail/4418545/2016/11/19/Drie-lobbyisten-stappen-uit-team-Trump.dhtml"   data-gtm-zones="relateEnPromote|artikel|tekst" >
<img src="http://static0.trouw.nl/static/photo/2016/10/10/7/20161119024919/media_s_4203532.jpg" alt="" width="80" height="45"/>
</a>
<a href="/tr/nl/4496/Buitenland/article/detail/4418545/2016/11/19/Drie-lobbyisten-stappen-uit-team-Trump.dhtml"  data-gtm-zones="relateEnPromote|artikel|tekst" >Drie lobbyisten stappen uit team-Trump </a>
</li>
<li class="v_media">
<a href="/tr/nl/4496/Buitenland/article/detail/4416040/2016/11/16/Burgemeester-VS-stapt-op-na-racistisch-bericht-over-Obama.dhtml"   data-gtm-zones="relateEnPromote|artikel|tekst" >
<img src="http://static3.trouw.nl/static/photo/2016/2/0/0/20161116012234/media_s_4197045.jpg" alt="" width="80" height="45"/>
</a>
<a href="/tr/nl/4496/Buitenland/article/detail/4416040/2016/11/16/Burgemeester-VS-stapt-op-na-racistisch-bericht-over-Obama.dhtml"  data-gtm-zones="relateEnPromote|artikel|tekst" >Burgemeester VS stapt op na racistisch bericht over Obama</a>
</li>
<li class="v_media">
<a href="/tr/nl/4496/Buitenland/article/detail/4415449/2016/11/15/Leger-VS-pleegde-mogelijk-oorlogsmisdaden-in-Afghanistan.dhtml"   data-gtm-zones="relateEnPromote|artikel|tekst" >
<img src="http://static0.trouw.nl/static/photo/2016/18/0/4/20161115034551/media_s_4195294.jpg" alt="" width="80" height="45"/>
</a>
<a href="/tr/nl/4496/Buitenland/article/detail/4415449/2016/11/15/Leger-VS-pleegde-mogelijk-oorlogsmisdaden-in-Afghanistan.dhtml"  data-gtm-zones="relateEnPromote|artikel|tekst" >'Leger VS pleegde mogelijk oorlogsmisdaden in Afghanistan'</a>
</li>
</ul>
</div>
<div class="gen_clear"></div>
<div id="adv_imu">
<!-- DART ad tag -->
<div id="ad_imu1">
<div style="position:relative">
<script type="text/javascript">
// document.write(schrijfXFP_bodyTag("imu1"));
gptSiteSlot('ad_imu1', 'imu1');
</script>
<a href="http://www.persgroep.nl/cookies" target="_blank" class="imu1Arr imu1Arr2s" id="imu1Arrow"></a>
</div>
</div>
<script type="text/javascript">setTimeout("imu1Arrow()",500);</script>
</div>
<script type="text/javascript" src="http://a.ligatus.com/?ids=49639&t=js"></script>
<br />
<div id="navigationListContentDiv">
<div id="processing">
<img src="http://static3.trouw.nl/images/buttons/icon_busy.gif?6.14.0.20161103" alt="Aan het laden ..." />
</div>
</div>
<script type="text/javascript" language="javascript">
getNavigationListContent('/tr/navigation/component/locomotive.do?language=nl&navigationItemId=4496&isArticleDetail=true');
</script>
<div id="ftr_cntr1" class="clearfix">
<ul class="ftr_box ftr_tools">
<h4>volg trouw.nl</h4>
<li><a class="newsLetterUrl" href="http://www.trouw.nl/tr/nl/4868/service/integration/prm/newsletter/registratie/nieuwsbrieven.dhtml" data-gtm-zones="footer|nieuwsbrief|link">Nieuwsbrief</a></li>
<li><img src="http://static0.trouw.nl/images/general/icon_rss_small.gif" /><a href="http://www.trouw.nl/rss.xml" data-gtm-zones="footer|RSS|link">RSS</a> (<a href="http://www.trouw.nl/tr/nl/4864/rss/integration/nmc/frameset/footer/rss/rssFeeds.dhtml" data-gtm-zones="footer|watIsRSS">wat is RSS?</a>)</li>
<li><a href="https://www.facebook.com/Trouw.nl" data-gtm-zones="footer|facebook|link" target="_blank">Facebook</a></li>
<li><a href="https://twitter.com/Trouw" data-gtm-zones="footer|twitter|link" target="_blank">Twitter</a></li>
<li><a href="https://plus.google.com/+trouw/posts" data-gtm-zones="footer|google" target="_blank">Google +</a></li>
</ul>
<ul class="ftr_box ftr_tools">
<h4>trouw.nl op mobiel</h4>
<li><a href="http://www.trouw.nl/tr/nl/4864/trouw/integration/prm/footer/iphone.dhtml" data-gtm-zones="footer|mobiel|link" target="_blank">Mobiele website</a></li>
<li><a href="http://www.trouw.nl/tr/nl/4864/trouw/integration/prm/frameset/iphoneapp/iphone.dhtml" data-gtm-zones="footer|iphone|link">Trouw.nl op de iPhone</a></li>
</ul>
<ul class="ftr_box ftr_tools">
<h4>trouw de verdieping</h4>
<li><a href="http://krant.trouw.nl" data-gtm-zones="footer|digikrant">Digitale krant</a></li>
<li><a href="http://www.trouw.nl/tr/nl/4864/trouw/integration/prm/frameset/iphoneapp/iphone.dhtml" data-gtm-zones="footer|iphone|link">De krant op de iPhone</a></li>
<li><a href="http://www.trouw.nl/tr/nl/4868/service/integration/nmc/frameset/service/faq_ipad.dhtml" data-gtm-zones="footer|ipad|link">De krant op de iPad</a></li>
<li><a href="http://nl.wikipedia.org/wiki/Trouw_%28krant%29" target="_blank" data-gtm-zones="footer|overTrouw">Over Trouw</a></li>
<li><a href="http://www.trouw.nl/tr/nl/4868/gebruiksvoorwaarden/integration/nmc/frameset/footer/gebruiksvoorwaarden.dhtml" data-gtm-zones="footer|auteursrecht">Auteursrecht</a></li>
</ul>
<ul class="ftr_box ftr_tools">
<h4>Service</h4>
<li><a href="https://abonnement.trouw.nl/?utm_source=hp&utm_medium=tekstlink&utm_content=abonneerlink&utm_campaign=abonneren" target="_blank" data-gtm-zones="footer|abonneer|link">Abonneren</a></li>
<li><a href="http://www.trouw.nl/service/mijn-abonnement" data-gtm-zones="footer|aboinfo|link">Abonnement wijzigen</a></li>
<li><a href="http://www.trouw.nl/service/bezorging" data-gtm-zones="footer|bezorgklachten">Bezorgklachten</a></li>
<li><a href="http://www.trouw.nl/tr/nl/4864/archief/integration/nmc/frameset/archive/archiveYear.dhtml?archiveYear=2016" data-gtm-zones="footer|archief|link">Archief</a></li>
</ul>
<ul class="ftr_box ftr_tools">
<h4>Contact</h4>
<li><a href="http://www.trouw.nl/service" data-gtm-zones="footer|faq">Veelgestelde vragen</a></li>
<li><a href="http://www.trouw.nl/service/contact" data-gtm-zones="footer|contact">Contactgegevens</a></li>
<li><a href="http://www.persgroepadvertising.nl/onze-merken/trouw?utm_source=trouw.nl&utm_medium=referral&utm_campaign=Contact%2BAdverteren" target="_blank" data-gtm-zones="footer|adverteren|link">Adverteren</a></li>
<li><a href="http://www.persgroep.nl/vacatures" data-gtm-zones="footer|vacatures" target="_blank">Vacatures</a></li>
</ul>
<div class="ftr_logo">
<div class="logo">
<a target="_blank" href="http://www.persgroep.nl" data-gtm-zones="footer|persgroepNL"><img src="http://static3.trouw.nl/images/logos/logo_dp_ned.jpg?6.14.0.20161103" alt="De Persgroep Nederland" width="120" height="43" /></a>
<p>&copy; 2016 - Alle rechten voorbehouden.<br />
<a href="http://www.trouw.nl/tr/nl/4868/service/integration/nmc/frameset/service/gebruiksvoorwaarden.dhtml" target="_top" data-gtm-zones="footer|gebruiksvoorwaarden|link">Lees de gebruiksvoorwaarden.</a></p>
</div>
</div>
</div>
<script type="text/javascript">
function manageNewsletters() {
var sso = App.get('accountSSO');
sso.call('profile/manage/newsletters', 'profilecontainer');
dialog.show('profile-modal');
}
</script>
</div>
<div id="adv_sky" class="autodeploy__container autodeploy__container--adv" data-autodeploy-info="name:skyscraper;folder:adv">
<!-- DART ad tag -->
<div id="ad_tbooster">
<div style="position:relative">
<!--	<script type="text/javascript">
// document.write(schrijfXFP_bodyTag("booster1"));
gptSiteSlot('ad_tbooster', 'booster1');
</script>
<a href="http://www.persgroep.nl/cookies" target="_blank" class="boostArr boostArr2s" id="boostArrow"></a>-->
</div>
</div>
<!-- DART ad tag -->
<div id="ad_skyscraper">
<div style="position:relative">
<script type="text/javascript">
// document.write(schrijfXFP_bodyTag("sky1"));
gptSiteSlot('ad_skyscraper', 'sky1');
</script>
<a href="http://www.persgroep.nl/cookies" target="_blank" class="skyArr skyArr2s" id="skyArrow"></a>
</div>
</div>
<script type="text/javascript">setTimeout("boostArrow()",500);</script>
<script type="text/javascript">setTimeout("skyArrow()",500);</script>
<!-- DART ad tag -->
<div id="ad_promobox" style="padding-bottom:15px;">
<div style="position:relative">
<script type="text/javascript">
// document.write(schrijfXFP_bodyTag("box1"));
gptSiteSlot('ad_promobox', 'box1');
</script>
</div>
</div>
<!-- DART ad tag -->
<div id="ad_marketingbox" style="padding-bottom:15px;">
<div style="position:relative">
<script type="text/javascript">
// document.write(schrijfXFP_bodyTag("marketing1"));
gptSiteSlot('ad_marketingbox', 'marketing1');
</script>
</div>
</div>
</div>
<div id="right"></div>
<div class="autodeploy__container autodeploy__container--adv" data-autodeploy-info="name:boxright2;folder:adv">
</div>
<script type="text/javascript">
/* <![CDATA[ */
var showRightSide;
try
{
if(hpto != null)
{
showRightSide = false;
}
}
catch(err)
{
showRightSide = true;
}
if (showRightSide == true)
{
url = '/tr/nl/4496/Buitenland/right.dhtml';
$('#right').load(url, function(){
$(this).fadeIn(500);
});
}
/* ]]> */
</script>
<div class="gen_clear"></div>
</div>
<script src="http://static1.trouw.nl/tr/js/tr-www.body.min.js?6.14.0.20161103"></script>
<script type="text/javascript">
var
accountSSO = new AccountSSO(pe_ssoSiteId, pe_ssoSiteUrl, {
uri: {
logout: pe_ssoLogoutUrl,
userData: pe_ssoUserDataUrl
}
}),
archiveSSO = new ArchiveSSO(pe_ssoArchiveId, pe_ssoArchiveUrl, {
uri: {
logout: pe_ssoLogoutUrl,
userData: pe_ssoUserDataUrl
}
}),
reactSSO = new ReactSSO(pe_ssoReactionid, pe_ssoReactionUrl, {
uri: {
logout: pe_ssoLogoutUrl,
userData: pe_ssoUserDataUrl
}
})
;
App.add('accountSSO', accountSSO);
App.add('archiveSSO', archiveSSO);
App.add('reactSSO', reactSSO);
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
var secties;
if (pe_navPathKeys.length > 1){
secties = pe_navPathKeys[1];
}
else{
secties = measureZone;
}
/** CONFIGURATION START **/
_sf_async_config.sections = ''+ secties +'';  //CHANGE THIS
_sf_async_config.authors = '';    //CHANGE THIS
/** CONFIGURATION END **/
(function(){
function loadChartbeat() {
window._sf_endpt=(new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
</body>
</html>
<!-- MEDUSA -->